<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Ce vendredi le juge des référés du tribunal administratif de la Guyane a donné 24 heures pour quitter les lieux (à partir de la réception de la décision) à 40 migrants, nouveaux demandeurs d&rsquo;asile, arrivés -selon la requête du préfet et la décision de la juridiction- à partir du mardi 16 février au célèbre campement en phase d&rsquo;évacuation de la Pointe Buzaré à Cayenne. Et ce sous astreinte théorique de 30 euros par jour en cas de non exécution de la décision. 241 personnes, en majorité syriennes et cubaines, avaient été recensées sur les lieux au 22 janvier dernier. Ambiance...." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2021-02-20T02:10:45+00:00" />
	<meta property="article:modified_time" content="2021-02-20T04:13:45+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/tribunal-administratif.jpg" />
	<meta property="og:image:width" content="4288" />
	<meta property="og:image:height" content="2848" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Frédéric Farine">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="6 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/#primaryimage","inLanguage":"fr-FR","url":"/assets/tribunal-administratif.jpg","width":4288,"height":2848},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/#webpage","url":"https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/","name":"Pointe Buzar\u00e9, le juge des r\u00e9f\u00e9r\u00e9s fait droit \u00e0 une requ\u00eate du pr\u00e9fet et enjoint \u00e0 40 nouveaux migrants install\u00e9s depuis mardi de quitter les lieux | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/#primaryimage"},"datePublished":"2021-02-20T02:10:45+00:00","dateModified":"2021-02-20T04:13:45+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/justice/","url":"https://www.guyaweb.com/category/actualites/news/justice/","name":"Justice"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/","url":"https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/","name":"Pointe Buzar\u00e9, le juge des r\u00e9f\u00e9r\u00e9s fait droit \u00e0 une requ\u00eate du pr\u00e9fet et enjoint \u00e0 40 nouveaux migrants install\u00e9s depuis mardi de quitter les lieux"}}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b","name":"Fr\u00e9d\u00e9ric Farine","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/84aa2705b4a723d10e158aab640054fd?s=96&d=mm&r=g","caption":"Fr\u00e9d\u00e9ric Farine"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.6.1' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.6.1' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.6.1' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.6.1' id='jquery-ui-external-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/249835" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fjustice%2Fpointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fjustice%2Fpointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.26.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-249835 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-249835">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="249835" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/">Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;    <time class="updated" datetime="2021-02-19T23:10:45-03:00" pubdate>Publié le 19/02/2021 à 23H10</time>&nbsp;|&nbsp; Mis à jour le 20/02/2021 à 01H13 &nbsp;|&nbsp; Par : Frédéric Farine</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/"><img width="620" height="308" alt="Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux" title="Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux" class="" src="/assets/tribunal-administratif-620x308.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Ce vendredi le juge des référés du tribunal administratif de la Guyane a donné 24 heures pour quitter les lieux (à partir de la réception de la décision) à 40 migrants, nouveaux demandeurs d&rsquo;asile, arrivés -selon la requête du préfet et la décision de la juridiction- à partir du mardi 16 février au célèbre campement en phase d&rsquo;évacuation de la Pointe Buzaré à Cayenne. Et ce sous astreinte théorique de 30 euros par jour en cas de non exécution de la décision. 241 personnes, en majorité syriennes et cubaines, avaient été recensées sur les lieux au 22 janvier dernier. Ambiance&#8230;.</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="249835" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/">Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/">19/02/2021 à 23H10</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Ce vendredi le juge des référés du tribunal administratif de la Guyane a donné 24 heures pour quitter les lieux (à partir de la réception de la décision) à 40 migrants, nouveaux demandeurs ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="249832" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/activite-miniere/lenaick-adam-president-de-la-commission-denquete-sur-lorpaillage-illegal/">Lénaïck Adam, président de la commission d&rsquo;enquête sur l&rsquo;orpaillage illégal</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/lenaick-adam-president-de-la-commission-denquete-sur-lorpaillage-illegal/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/activite-miniere/lenaick-adam-president-de-la-commission-denquete-sur-lorpaillage-illegal/">19/02/2021 à 15H04</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/orpaillage-illegal/">Orpaillage illégal</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
					</div>
					La commission d'enquête parlementaire sur la lutte contre l'orpaillage illégal a nommé, mercredi 17 février, son bureau. Le député de la première circonscription guyanaise Gabriel Serville ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/activite-miniere/lenaick-adam-president-de-la-commission-denquete-sur-lorpaillage-illegal/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/activite-miniere/lenaick-adam-president-de-la-commission-denquete-sur-lorpaillage-illegal/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="249817" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/pasteur-confirme-avoir-trouve-deux-cas-du-variant-preoccupant-bresilien-de-manaus-dans-ses-dernieres-sequences/">Pasteur confirme avoir trouvé deux cas du variant préoccupant brésilien de Manaus dans ses dernières séquences relatives à des échantillons guyanais</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/pasteur-confirme-avoir-trouve-deux-cas-du-variant-preoccupant-bresilien-de-manaus-dans-ses-dernieres-sequences/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/pasteur-confirme-avoir-trouve-deux-cas-du-variant-preoccupant-bresilien-de-manaus-dans-ses-dernieres-sequences/">19/02/2021 à 11H30</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;</p>
						</div>
						Le directeur de Pasteur en Guyane, le virologue Mirdad Kazanji a confirmé ce matin à Guyaweb que l'Institut Pasteur à Paris a trouvé "cette semaine", par séquençage, la présence du VOC (variant...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/pasteur-confirme-avoir-trouve-deux-cas-du-variant-preoccupant-bresilien-de-manaus-dans-ses-dernieres-sequences/"> </a> </span><a href="https://www.guyaweb.com/actualites/pasteur-confirme-avoir-trouve-deux-cas-du-variant-preoccupant-bresilien-de-manaus-dans-ses-dernieres-sequences/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>9</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="249806" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-47-premiers-sequencages-realises-par-pasteur-a-paris-avaient-revele-une-mutation-pour-8-echantillons-guyanais-mais-pas-lun-des-variants-inquietants-selon-lars/">Covid-19 : les 47 premiers séquençages réalisés par Pasteur à Paris avaient révélé une mutation pour 8 échantillons guyanais mais pas l&rsquo;un des variants inquiétants selon l&rsquo;ARS</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-47-premiers-sequencages-realises-par-pasteur-a-paris-avaient-revele-une-mutation-pour-8-echantillons-guyanais-mais-pas-lun-des-variants-inquietants-selon-lars/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-47-premiers-sequencages-realises-par-pasteur-a-paris-avaient-revele-une-mutation-pour-8-echantillons-guyanais-mais-pas-lun-des-variants-inquietants-selon-lars/">18/02/2021 à 23H45</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/associations-annuaires/sante-social-associations-annuaires-annuaires/">Santé, social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						C'est une information qui était passée quelque peu inaperçue et qui corrobore -s'il le fallait- cette réalité des (très) nombreux variants du Covid-19.

Des variants avaient, en effet, déjà ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-47-premiers-sequencages-realises-par-pasteur-a-paris-avaient-revele-une-mutation-pour-8-echantillons-guyanais-mais-pas-lun-des-variants-inquietants-selon-lars/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-47-premiers-sequencages-realises-par-pasteur-a-paris-avaient-revele-une-mutation-pour-8-echantillons-guyanais-mais-pas-lun-des-variants-inquietants-selon-lars/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>8</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="249777" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/la-fermeture-administrative-provisoire-de-lamourette-bar-restaurant-de-saint-laurent-du-maroni-suite-a-la-soiree-soso-chwity-du-12-decembre-confirmee-par-la-justice/">La fermeture administrative provisoire de L&rsquo;Amourette, bar-restaurant de Saint-Laurent du Maroni, suite à la soirée Soso Chwity du 12 décembre, confirmée par la justice</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/la-fermeture-administrative-provisoire-de-lamourette-bar-restaurant-de-saint-laurent-du-maroni-suite-a-la-soiree-soso-chwity-du-12-decembre-confirmee-par-la-justice/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/la-fermeture-administrative-provisoire-de-lamourette-bar-restaurant-de-saint-laurent-du-maroni-suite-a-la-soiree-soso-chwity-du-12-decembre-confirmee-par-la-justice/">17/02/2021 à 23H45</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/entreprise/sante-social/">Santé / Social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						En décembre dernier, suite à une soirée intitulée «Soso Chwity» , considérée très imprudente en période de pandémie par les autorités administratives au regard du non respect des mesures ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/la-fermeture-administrative-provisoire-de-lamourette-bar-restaurant-de-saint-laurent-du-maroni-suite-a-la-soiree-soso-chwity-du-12-decembre-confirmee-par-la-justice/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="249757" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/">Coup de théâtre dans l&rsquo;affaire de variants du Covid-19 trouvés chez quatre habitants de Guyane, le directeur d&rsquo;Eurofins affirme n&rsquo;avoir jamais dit qu&rsquo;il s&rsquo;agissait à coup sûr de l&rsquo;un des trois variants préoccupants !</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/">15/02/2021 à 21H53</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/associations-annuaires/sante-social-associations-annuaires-annuaires/">Santé, social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Deux jours après nos premières sollicitations sur cette affaire (relire cet article), le Dr Didier Musso, directeur du laboratoire Eurofins en Guyane a fini par nous rappeler, un brin agacé, pour ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>29</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="249777" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/la-fermeture-administrative-provisoire-de-lamourette-bar-restaurant-de-saint-laurent-du-maroni-suite-a-la-soiree-soso-chwity-du-12-decembre-confirmee-par-la-justice/"> La fermeture administrative provisoire de L&rsquo;Amourette, bar-restaurant de Saint-Laurent du Maroni, suite à la soirée Soso Chwity du 12 décembre, confirmée par la justice</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/entreprise/sante-social/">Santé / Social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="249757" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/"> Coup de théâtre dans l&rsquo;affaire de variants du Covid-19 trouvés chez quatre habitants de Guyane, le directeur d&rsquo;Eurofins affirme n&rsquo;avoir jamais dit qu&rsquo;il s&rsquo;agissait à coup sûr de l&rsquo;un des trois variants préoccupants !</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/associations-annuaires/sante-social-associations-annuaires-annuaires/">Santé, social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="249740" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/economie/le-carrefour-margot-prison-tribunal-et-enjeux-industriels/"> Le carrefour Margot : prison, tribunal et enjeux industriels</a> <small><a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="249722" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/variants-du-covid-19-detectes-en-guyane-des-questions-demeurent/"> Variants du Covid-19 détectés en Guyane, des questions demeurent&#8230;</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/entreprise/sante-social/">Santé / Social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="249704" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/orpaillage-illegal/les-deputes-vont-enqueter-sur-la-lutte-contre-lorpaillage-illegal/"> Les députés vont enquêter sur la lutte contre l&rsquo;orpaillage illégal</a> <small><a href="https://www.guyaweb.com/category/actualites/news/orpaillage-illegal/">Orpaillage illégal</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="249670" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/covid-19-la-contre-verite-de-gabriel-serville-sur-le-couvre-feu-et-les-tout-derniers-chiffres-rassurants-de-lepidemie-en-guyane/"> Covid-19 : la contre-vérité de Gabriel Serville sur le couvre-feu et les tout derniers chiffres rassurants de l&rsquo;épidémie en Guyane</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/entreprise/sante-social/">Santé / Social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“La liberté est le but de la vie. Les restrictions n’ont de raison d’être que pour atteindre un état de parfaite libération.”<br /><span>[Swâmi Râmdâs]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.guyaweb.com/actualites/news/municipales-2020/coronavirus-ce-quil-faut-savoir/">
    			<img src="/assets/Liveblog-Covid.png" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/un-loup-dans-laffaire-albert-tarcy-si-le-chien-avait-ete-lache-sur-le-monsieur-il-aurait-ete-beaucoup-plus-mordu-soutient-une-veterinaire/"><img src="/assets/Un-loup-affaire-Tarcy-111x79.png" alt="Un loup dans l&rsquo;affaire Albert Tarcy? «Si le chien avait été lâché sur le monsieur, il aurait été beaucoup plus mordu», soutient une vétérinaire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/un-loup-dans-laffaire-albert-tarcy-si-le-chien-avait-ete-lache-sur-le-monsieur-il-aurait-ete-beaucoup-plus-mordu-soutient-une-veterinaire/">Un loup dans l&rsquo;affaire Albert Tarcy? «Si le chien avait été lâché sur le monsieur, il aurait été beaucoup plus mordu», soutient une vétérinaire</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/"><img src="/assets/Une-contre-enquete-111x79.png" alt="Coup de théâtre dans l&rsquo;affaire de variants du Covid-19 trouvés chez quatre habitants de Guyane, le directeur d&rsquo;Eurofins affirme n&rsquo;avoir jamais dit qu&rsquo;il s&rsquo;agissait à coup sûr de l&rsquo;un des trois variants préoccupants !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/">Coup de théâtre dans l&rsquo;affaire de variants du Covid-19 trouvés chez quatre habitants de Guyane, le directeur d&rsquo;Eurofins affirme n&rsquo;avoir jamais dit qu&rsquo;il s&rsquo;agissait à coup sûr de l&rsquo;un des trois variants préoccupants !</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/confinement-le-week-end-bras-de-fer-avec-le-gouvernement/"><img src="/assets/Rassemblement-clandestin-carnaval-copie-111x79.jpg" alt="Confinement le week-end : bras de fer avec le gouvernement" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/confinement-le-week-end-bras-de-fer-avec-le-gouvernement/">Confinement le week-end : bras de fer avec le gouvernement</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/covid-19-la-contre-verite-de-gabriel-serville-sur-le-couvre-feu-et-les-tout-derniers-chiffres-rassurants-de-lepidemie-en-guyane/"><img src="/assets/Une-1-1-111x79.png" alt="Covid-19 : la contre-vérité de Gabriel Serville sur le couvre-feu et les tout derniers chiffres rassurants de l&rsquo;épidémie en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/covid-19-la-contre-verite-de-gabriel-serville-sur-le-couvre-feu-et-les-tout-derniers-chiffres-rassurants-de-lepidemie-en-guyane/">Covid-19 : la contre-vérité de Gabriel Serville sur le couvre-feu et les tout derniers chiffres rassurants de l&rsquo;épidémie en Guyane</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/"><img src="/assets/tribunal-administratif-111x79.jpg" alt="Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/">Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/activite-miniere/lenaick-adam-president-de-la-commission-denquete-sur-lorpaillage-illegal/"><img src="/assets/Lenaick-Adam-Paris-JS-111x79.jpg" alt="Lénaïck Adam, président de la commission d&rsquo;enquête sur l&rsquo;orpaillage illégal" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/lenaick-adam-president-de-la-commission-denquete-sur-lorpaillage-illegal/">Lénaïck Adam, président de la commission d&rsquo;enquête sur l&rsquo;orpaillage illégal</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/pasteur-confirme-avoir-trouve-deux-cas-du-variant-preoccupant-bresilien-de-manaus-dans-ses-dernieres-sequences/"><img src="/assets/institut-pasteur-entrée-111x79.jpg" alt="Pasteur confirme avoir trouvé deux cas du variant préoccupant brésilien de Manaus dans ses dernières séquences relatives à des échantillons guyanais" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/pasteur-confirme-avoir-trouve-deux-cas-du-variant-preoccupant-bresilien-de-manaus-dans-ses-dernieres-sequences/">Pasteur confirme avoir trouvé deux cas du variant préoccupant brésilien de Manaus dans ses dernières séquences relatives à des échantillons guyanais</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-47-premiers-sequencages-realises-par-pasteur-a-paris-avaient-revele-une-mutation-pour-8-echantillons-guyanais-mais-pas-lun-des-variants-inquietants-selon-lars/"><img src="/assets/Une-variants-jeudi-111x79.png" alt="Covid-19 : les 47 premiers séquençages réalisés par Pasteur à Paris avaient révélé une mutation pour 8 échantillons guyanais mais pas l&rsquo;un des variants inquiétants selon l&rsquo;ARS" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-47-premiers-sequencages-realises-par-pasteur-a-paris-avaient-revele-une-mutation-pour-8-echantillons-guyanais-mais-pas-lun-des-variants-inquietants-selon-lars/">Covid-19 : les 47 premiers séquençages réalisés par Pasteur à Paris avaient révélé une mutation pour 8 échantillons guyanais mais pas l&rsquo;un des variants inquiétants selon l&rsquo;ARS</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/"><img src="/assets/Une-contre-enquete-111x79.png" alt="Coup de théâtre dans l&rsquo;affaire de variants du Covid-19 trouvés chez quatre habitants de Guyane, le directeur d&rsquo;Eurofins affirme n&rsquo;avoir jamais dit qu&rsquo;il s&rsquo;agissait à coup sûr de l&rsquo;un des trois variants préoccupants !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/">Coup de théâtre dans l&rsquo;affaire de variants du Covid-19 trouvés chez quatre habitants de Guyane, le directeur d&rsquo;Eurofins affirme n&rsquo;avoir jamais dit qu&rsquo;il s&rsquo;agissait à coup sûr de l&rsquo;un des trois variants préoccupants ! <sup>(29 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/orpaillage-illegal/les-deputes-vont-enqueter-sur-la-lutte-contre-lorpaillage-illegal/"><img src="/assets/aSSEMBLEE_COM_ENQ_ORPA-111x79.png" alt="Les députés vont enquêter sur la lutte contre l&rsquo;orpaillage illégal" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/orpaillage-illegal/les-deputes-vont-enqueter-sur-la-lutte-contre-lorpaillage-illegal/">Les députés vont enquêter sur la lutte contre l&rsquo;orpaillage illégal <sup>(17 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/confinement-le-week-end-bras-de-fer-avec-le-gouvernement/"><img src="/assets/Rassemblement-clandestin-carnaval-copie-111x79.jpg" alt="Confinement le week-end : bras de fer avec le gouvernement" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/confinement-le-week-end-bras-de-fer-avec-le-gouvernement/">Confinement le week-end : bras de fer avec le gouvernement <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/au-moins-150-kilos-de-drogue-saisis-en-guyane-depuis-debut-2021-la-tendance-est-aux-plus-grosses-quantites-de-cocaine-dans-les-valises/"><img src="/assets/Une-drogue-2021-111x79.png" alt="Au moins 150 kilos de drogue saisis en Guyane depuis début 2021, la tendance est aux plus grosses quantités de cocaïne dans les valises" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/au-moins-150-kilos-de-drogue-saisis-en-guyane-depuis-debut-2021-la-tendance-est-aux-plus-grosses-quantites-de-cocaine-dans-les-valises/">Au moins 150 kilos de drogue saisis en Guyane depuis début 2021, la tendance est aux plus grosses quantités de cocaïne dans les valises <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/societe/un-loup-dans-laffaire-albert-tarcy-si-le-chien-avait-ete-lache-sur-le-monsieur-il-aurait-ete-beaucoup-plus-mordu-soutient-une-veterinaire/"><span>></span>  Un loup dans l&rsquo;affaire Albert Tarcy? «Si le chien avait été lâché sur le monsieur, il aurait été beaucoup plus mordu», soutient une vétérinaire</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/coup-de-theatre-dans-laffaire-de-variants-du-covid-19-trouves-chez-quatre-habitants-de-guyane-le-directeur-deurofins-affirme-navoir-jamais-dit-quil-sagissait-a-coup-sur-de-lun-des-trois-v/"><span>></span>  Coup de théâtre dans l&rsquo;affaire de variants du Covid-19 trouvés chez quatre habitants de Guyane, le directeur d&rsquo;Eurofins affirme n&rsquo;avoir jamais dit qu&rsquo;il s&rsquo;agissait à coup sûr de l&rsquo;un des trois variants préoccupants !</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/coronavirus/confinement-le-week-end-bras-de-fer-avec-le-gouvernement/"><span>></span>  Confinement le week-end : bras de fer avec le gouvernement</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/covid-19-la-contre-verite-de-gabriel-serville-sur-le-couvre-feu-et-les-tout-derniers-chiffres-rassurants-de-lepidemie-en-guyane/"><span>></span>  Covid-19 : la contre-vérité de Gabriel Serville sur le couvre-feu et les tout derniers chiffres rassurants de l&rsquo;épidémie en Guyane</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/pouvez-vous-imaginer-la-guyane-privee-pendant-72-jours-de-nos-helicopteres-soulignent-les-fag-des-legionnaires-ont-ete-laisses-une-semaine-de-plus-en-foret-a-cause-dune-avarie-sur/"><span>></span>  « Pouvez-vous imaginer la Guyane privée pendant 72 jours de nos hélicoptères ? », soulignent les FAG, des légionnaires ont été laissés une semaine de plus en forêt à cause d&rsquo;une avarie sur un appareil, confirme le 3ème REI</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2021 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1613794433 -->