<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>La Colombie bascule à gauche | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Colombie bascule à gauche | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Gustavo Petro sera le premier président de gauche et Francia Márquez la première vice-présidente noire de l’histoire du pays. Le candidat de la coalition de gauche Pacto Histórico a remporté le second tour de l’élection présidentielle ce dimanche 19 juin avec 50,44 % des suffrages exprimés face au populiste de droite Rodolfo Hernández (47,31%). Ce dernier a très rapidement reconnu la victoire de Gustavo Petro, à l’instar de l’impopulaire président sortant Iván Duque qui ne pouvait se représenter à l’issue de son mandat de quatre ans. Gustavo Petro et Rodolfo Hernández étaient tous deux porteurs d’un discours de rupture avec..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2022-06-20T16:00:51+00:00" />
	<meta property="article:modified_time" content="2022-06-20T16:04:43+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/petromarquez.jpg" />
	<meta property="og:image:width" content="616" />
	<meta property="og:image:height" content="309" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction de Guyaweb" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb – Actualités, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.guyaweb.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/#primaryimage","url":"/assets/petromarquez.jpg","contentUrl":"/assets/petromarquez.jpg","width":616,"height":309},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/#webpage","url":"https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/","name":"La Colombie bascule à gauche | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/#primaryimage"},"datePublished":"2022-06-20T16:00:51+00:00","dateModified":"2022-06-20T16:04:43+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/8b170b1406f07b087ff80d1c1e63d8df"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.guyaweb.com/"},{"@type":"ListItem","position":2,"name":"Actualités","item":"https://www.guyaweb.com/category/actualites/"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.guyaweb.com/category/actualites/news/"},{"@type":"ListItem","position":4,"name":"Amériques","item":"https://www.guyaweb.com/category/actualites/news/ameriques/"},{"@type":"ListItem","position":5,"name":"La Colombie bascule à gauche"}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/8b170b1406f07b087ff80d1c1e63d8df","name":"La Rédaction de Guyaweb","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.guyaweb.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7c6fd535d563720675c64d36e028e4f8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7c6fd535d563720675c64d36e028e4f8?s=96&d=mm&r=g","caption":"La Rédaction de Guyaweb"},"url":"https://www.guyaweb.com/author/redaction/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='breves_widget-css'  href='/wp-content/themes/netactions/os-dev/breves/breves_widget.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx/css/cryptx.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='payzen-subscribers-css'  href='/wp-content/themes/netactions/payzen-subscribers/public/css/payzen-subscribers-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=6.0' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=6.0' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=6.0' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=6.0' id='jquery-ui-external-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/263716" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fameriques%2Fla-colombie-bascule-a-gauche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fameriques%2Fla-colombie-bascule-a-gauche%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-263716 single-format-standard amerique-du-sud" >

		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
    <div class="bandeau_alerte" style="background-color:#4fbf00;color:#ffffff"><div class="container_12">Guyaweb, journal d'information et d'investigation</div></div>	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3>Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo / email :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav" style="margin-top:170px;">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">La Colombie bascule à gauche</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-263716">
		<h1 class="headline">
						<a href="/actualites/news/ameriques/la-colombie-bascule-a-gauche/">La Colombie bascule à gauche</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;    <time class="updated" datetime="2022-06-20T13:00:51-03:00" pubdate>Publié le 20/06/2022 à 13H00</time>&nbsp;|&nbsp; Mis à jour le 20/06/2022 à 13H04 &nbsp;|&nbsp; Par : La Rédaction de Guyaweb</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/ameriques/la-colombie-bascule-a-gauche/"><img width="616" height="309" alt="La Colombie bascule à gauche" title="La Colombie bascule à gauche" class="" src="/assets/petromarquez.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="entry">

			<p><strong>Gustavo Petro sera le premier président de gauche et Francia Márquez la première vice-présidente noire de l’histoire du pays.</strong></p>
<p>Le candidat de la coalition de gauche Pacto Histórico a remporté le second tour de l’élection présidentielle ce dimanche 19 juin avec 50,44 % des suffrages exprimés face au populiste de droite Rodolfo Hernández (47,31%).<span id="more-263716"></span></p>
<p>Ce dernier a très rapidement reconnu la victoire de Gustavo Petro, à l’instar de l’impopulaire président sortant Iván Duque qui ne pouvait se représenter à l’issue de son mandat de quatre ans.</p>
<p>Gustavo Petro et Rodolfo Hernández étaient tous deux porteurs d’un discours de rupture avec les élites traditionnelles et les partis de la droite libérale et conservatrice qui gouvernent la Colombie depuis son indépendance il y a deux siècles.</p>
<p>L’accession de Gustavo Petro à la présidence à l’issue de sa troisième candidature est donc un tournant historique majeur pour un pays très centralisé dans lequel la gauche n’a jamais exercé le pouvoir à échelle nationale.</p>
<p>Guérillero dans sa jeunesse, Gustavo Petro (62 ans) a déjà une longue carrière politique derrière lui &#8211; il fut notamment maire de la capitale Bogotá (2012-2015) et un parlementaire très impliqué dans la dénonciation des liens entre milieux politiques et groupes paramilitaires d&rsquo;extrême-droite.</p>
<p>Il prendra ses fonctions le 7 juillet prochain avec sa vice-présidente <a href="https://www.guyaweb.com/actualites/news/politique/la-prochaine-vice-presidente-colombienne-sera-une-afrodescendante/">Francia Márquez</a> (40 ans), une Afrodescendante très engagée issue comme lui d&rsquo;un milieu modeste et qui symbolise également le changement auquel aspirent la majorité des Colombiens.</p>

		</div>
		
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->

									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>

						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/ameriques/la-colombie-bascule-a-gauche/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/">La Colombie bascule à gauche</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/">Par La Rédaction de Guyaweb  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/">20/06/2022 à 13H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
					</div>
					Gustavo Petro sera le premier président de gauche et Francia Márquez la première vice-présidente noire de l’histoire du pays.

Le candidat de la coalition de gauche Pacto Histórico a ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/actualites/legislatives-2022/qui-sont-les-27-deputes-ultramarins-nouvellement-elus-ou-reelus/">Qui sont les 27 députés ultramarins nouvellement élus ou réélus ?</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/legislatives-2022/qui-sont-les-27-deputes-ultramarins-nouvellement-elus-ou-reelus/">Par La Rédaction de Guyaweb  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/legislatives-2022/qui-sont-les-27-deputes-ultramarins-nouvellement-elus-ou-reelus/">20/06/2022 à 10H26</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/legislatives-2022/">Législatives 2022</a></p>
					</div>
					Victorieux du second tour des élections législatives qui s'est tenu les 18 et 19 juin 2022 dans les Outre-mer, 27 députés ultramarins siègeront sur les bancs de l'Assemblée Nationale durant ces ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/legislatives-2022/qui-sont-les-27-deputes-ultramarins-nouvellement-elus-ou-reelus/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="263681" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/antilles/legislatives-les-outre-mer-tentent-le-renouvellement-politique/">Législatives : les Outre-mer tentent le renouvellement politique</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/antilles/legislatives-les-outre-mer-tentent-le-renouvellement-politique/">Par Julien Sartre  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/antilles/legislatives-les-outre-mer-tentent-le-renouvellement-politique/">19/06/2022 à 16H38</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/antilles/">Antilles</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/legislatives-2022/">Législatives 2022</a>&nbsp;|&nbsp;</p>
						</div>
						Élection massive de députés soutenus par La France Insoumise, défaite des candidats se réclamant de la majorité présidentielle – y compris la secrétaire d'Etat à la Mer Justine Benin : un ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/antilles/legislatives-les-outre-mer-tentent-le-renouvellement-politique/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="263655" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/legislatives-2022/analyse-legislatives-la-guyane-change-de-cap-en-votant-pour-jean-victor-castor-et-davy-rimane/">Législatives : la Guyane change de cap en votant pour Jean-Victor Castor et Davy Rimane</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/legislatives-2022/analyse-legislatives-la-guyane-change-de-cap-en-votant-pour-jean-victor-castor-et-davy-rimane/">Par Hélène Ferrarini - Philippine Orefice  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/legislatives-2022/analyse-legislatives-la-guyane-change-de-cap-en-votant-pour-jean-victor-castor-et-davy-rimane/">19/06/2022 à 11H37</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/legislatives-2022/">Législatives 2022</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
						</div>
						En Guyane, deux sièges de député étaient en jeu, samedi 18 juin, à l'occasion des élections législatives. Dans la première circonscription, Jean-Victor Castor (56,53%), candidat du Mouvement ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/legislatives-2022/analyse-legislatives-la-guyane-change-de-cap-en-votant-pour-jean-victor-castor-et-davy-rimane/"> </a> </span><a href="https://www.guyaweb.com/actualites/legislatives-2022/analyse-legislatives-la-guyane-change-de-cap-en-votant-pour-jean-victor-castor-et-davy-rimane/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="263648" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/record-un-homme-de-54-ans-interpelle-a-angers-avec-22-kg-de-cocaine-dans-lestomac-depuis-la-guyane/">Record : un homme de 54 ans interpellé à Angers avec 2,2 kg de cocaïne dans l&rsquo;estomac depuis la Guyane !</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/record-un-homme-de-54-ans-interpelle-a-angers-avec-22-kg-de-cocaine-dans-lestomac-depuis-la-guyane/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/record-un-homme-de-54-ans-interpelle-a-angers-avec-22-kg-de-cocaine-dans-lestomac-depuis-la-guyane/">19/06/2022 à 00H28</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/guyane/">Guyane</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/suriname/">Suriname</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/trafic-de-cocaine/">Trafic de cocaïne</a>&nbsp;|&nbsp;</p>
						</div>
						​Un homme de 54 ans a été interpellé par les douanes à la descente du train, mardi 14 juin, en gare d’Angers. Il arrivait de Guyane, via l’aéroport d’Orly. 

Il transportait près de ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/record-un-homme-de-54-ans-interpelle-a-angers-avec-22-kg-de-cocaine-dans-lestomac-depuis-la-guyane/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/record-un-homme-de-54-ans-interpelle-a-angers-avec-22-kg-de-cocaine-dans-lestomac-depuis-la-guyane/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-a-ouanary-saul-et-saint-elie/">Jean-Victor Castor et Davy Rimane, nouveaux députés de Guyane</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-a-ouanary-saul-et-saint-elie/">Par La Rédaction de Guyaweb  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-a-ouanary-saul-et-saint-elie/">18/06/2022 à 18H55</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/legislatives-2022/">Législatives 2022</a></p>
						</div>
						Dans la 1ère circonscription, Jean-Victor Castor remporte les élections législatives (56,53%) devant Yvan Goua (43,47%) et dans la seconde circonscription, la troisième élection est la bonne pour...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-a-ouanary-saul-et-saint-elie/"> </a> </span><a href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-a-ouanary-saul-et-saint-elie/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="263648" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/record-un-homme-de-54-ans-interpelle-a-angers-avec-22-kg-de-cocaine-dans-lestomac-depuis-la-guyane/"> Record : un homme de 54 ans interpellé à Angers avec 2,2 kg de cocaïne dans l&rsquo;estomac depuis la Guyane !</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/guyane/">Guyane</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/suriname/">Suriname</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/trafic-de-cocaine/">Trafic de cocaïne</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-a-ouanary-saul-et-saint-elie/"> Jean-Victor Castor et Davy Rimane, nouveaux députés de Guyane</a> <small><a href="https://www.guyaweb.com/category/actualites/legislatives-2022/">Législatives 2022</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-quatre-candidats-pour-deux-sieges/"> 25,56% de participation à 17h pour le second tour des Législatives 2022</a> <small><a href="https://www.guyaweb.com/category/actualites/legislatives-2022/">Législatives 2022</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="263518" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/affaire-ceog-prosperite-un-recours-lie-a-la-derogation-especes-protegees-depose-devant-le-tribunal-administratif/"> Affaire CEOG / Prospérité : un recours « lié à la dérogation espèces protégées » déposé devant le tribunal administratif</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/ceog/">CEOG</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="263522" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/travail-dissimule-10-mois-avec-sursis-et-20-000-euros-damende-pour-joseph-nacon/"> Travail dissimulé : 10 mois avec sursis et 20 000 euros d&rsquo;amende pour Joseph Nacon</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/etrangers-sans-titre/">Etrangers sans titre</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/travail-dissimule/">Travail dissimulé</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/legislatives-2022/second-tour-trois-candidats-nont-pas-repondu-a-guyaweb/"> Second tour : trois candidats n&rsquo;ont pas répondu à Guyaweb</a> <small><a href="https://www.guyaweb.com/category/actualites/legislatives-2022/">Législatives 2022</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V3_Banniere-widget-2.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-2.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-2-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“Que vos choix reflètent vos espoirs et non vos peurs."<br /><span>[Nelson Mandela]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<article id="breves_widget-2" class="widget-2 widget widget_breves_widget"><div class="widget-2 widget-inner"><h5><p class="sticker _md _black">Fil actu</p></h5><div class='block__content'>
                <div class="breve newsfeed">
                    <div class="newsfeed__meta">
                        <time datetime="2022-06-17 13:05:58">Il y a </time>
                        2 jours
                    </div>
                    <div class="infos">
                        <div class="link">
                            <a class="title" href="https://www.guyaweb.com/breves/journee-de-la-gastronomie-durable/"><strong>Journée de la gastronomie durable</strong></a>                        
                        </div> 
                        <div class="excerpt">
                            <p class="excerpt"></p>                        
                        </div>
                    </div>
                </div>
            
                <div class="breve newsfeed">
                    <div class="newsfeed__meta">
                        <time datetime="2022-06-16 19:00:10">Il y a </time>
                        3 jours
                    </div>
                    <div class="infos">
                        <div class="link">
                            <a class="title" href="https://www.guyaweb.com/breves/debat-tv-entre-lenaick-adam-et-davy-rimane/"><strong>Débat TV à 20h30 entre Lenaïck Adam et Davy Rimane</strong></a>                        
                        </div> 
                        <div class="excerpt">
                            <p class="excerpt"></p>                        
                        </div>
                    </div>
                </div>
            
                <div class="breve newsfeed">
                    <div class="newsfeed__meta">
                        <time datetime="2022-06-16 17:00:42">Il y a </time>
                        3 jours
                    </div>
                    <div class="infos">
                        <div class="link">
                            <a class="title" href="https://www.guyaweb.com/breves/journees-nationales-de-lagriculture-en-guyane/"><strong>Journées nationales de l’agriculture en Guyane</strong></a>                        
                        </div> 
                        <div class="excerpt">
                            <p class="excerpt"></p>                        
                        </div>
                    </div>
                </div>
            <a class="link-breves button" href="/breves">Tout le fil d'actu <span>&#x2799;</span></a></div></div></article><li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.guyaweb.com/category/actualites/legislatives-2022/">
    			<img src="/assets/Affiches_camp-copie.jpg" alt="Le dossier des élections législatives" />
    			<div class="widget-overlay">Le dossier des élections législatives</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/la-houle-au-comite-regional-des-peches-patricia-triplet-et-christelle-sainte-luce-condamnees-pour-detournements-de-fond-jocelyn-medaille-relaxe-prescription-de-laction-publique-pour-georges-mich/"><img src="/assets/Une-Jocelyn-Medaille-Pat-Triplet-111x79.png" alt="La houle au comité régional des pêches : Patricia Triplet et Christelle Sainte-Luce condamnées pour détournements de fond, Jocelyn Médaille relaxé, prescription de l&rsquo;action publique pour Georges-Michel Karam" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/la-houle-au-comite-regional-des-peches-patricia-triplet-et-christelle-sainte-luce-condamnees-pour-detournements-de-fond-jocelyn-medaille-relaxe-prescription-de-laction-publique-pour-georges-mich/">La houle au comité régional des pêches : Patricia Triplet et Christelle Sainte-Luce condamnées pour détournements de fond, Jocelyn Médaille relaxé, prescription de l&rsquo;action publique pour Georges-Michel Karam</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/les-derniers-petits-secrets-de-laffaire-alicia-faye-effraction-de-domicile-tentative-dincendie-du-vehicule-dette-de-80-000-e-ballets-de-personnes-a-lhotel-la-nuit-du-crime/"><img src="/assets/aalicia-1-111x79.png" alt="Les derniers petits secrets de l&rsquo;affaire Alicia Faye : effraction de domicile, tentative d&rsquo;incendie du véhicule, dette de 80 000 €, ballet de personnes à l&rsquo;Hôtel la nuit du crime&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/les-derniers-petits-secrets-de-laffaire-alicia-faye-effraction-de-domicile-tentative-dincendie-du-vehicule-dette-de-80-000-e-ballets-de-personnes-a-lhotel-la-nuit-du-crime/">Les derniers petits secrets de l&rsquo;affaire Alicia Faye : effraction de domicile, tentative d&rsquo;incendie du véhicule, dette de 80 000 €, ballet de personnes à l&rsquo;Hôtel la nuit du crime&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-du-premier-tour-en-guyane/"><img src="/assets/Affiches_camp-copie-111x79.jpg" alt="En Guyane, les forces de gauche se sont largement imposées lors du premier tour des élections législatives" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-du-premier-tour-en-guyane/">En Guyane, les forces de gauche se sont largement imposées lors du premier tour des élections législatives</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/organisateur-de-partie-fine-avec-mineure-de-14-ans-18-mois-de-prison-avec-sursis-probatoire/"><img src="/assets/palais-de-justi-panneau-111x79.jpg" alt="Organisateur de partie fine avec mineure de 14 ans : 18 mois de prison avec sursis probatoire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/organisateur-de-partie-fine-avec-mineure-de-14-ans-18-mois-de-prison-avec-sursis-probatoire/">Organisateur de partie fine avec mineure de 14 ans : 18 mois de prison avec sursis probatoire</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/"><img src="/assets/petromarquez-111x79.jpg" alt="La Colombie bascule à gauche" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/ameriques/la-colombie-bascule-a-gauche/">La Colombie bascule à gauche</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/legislatives-2022/qui-sont-les-27-deputes-ultramarins-nouvellement-elus-ou-reelus/"><img src="/assets/ASSEMBLEE_NATIONALE_JULIEN_SARTRE-111x79.jpg" alt="Qui sont les 27 députés ultramarins nouvellement élus ou réélus ?" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/legislatives-2022/qui-sont-les-27-deputes-ultramarins-nouvellement-elus-ou-reelus/">Qui sont les 27 députés ultramarins nouvellement élus ou réélus ?</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/antilles/legislatives-les-outre-mer-tentent-le-renouvellement-politique/"><img src="/assets/Vote_Législatives2022_Antilles_JS-copie-111x79.jpg" alt="Législatives : les Outre-mer tentent le renouvellement politique" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/antilles/legislatives-les-outre-mer-tentent-le-renouvellement-politique/">Législatives : les Outre-mer tentent le renouvellement politique</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/legislatives-2022/analyse-legislatives-la-guyane-change-de-cap-en-votant-pour-jean-victor-castor-et-davy-rimane/"><img src="/assets/Jean_Victor_Castor_Davy_Rimane-111x79.jpg" alt="Législatives : la Guyane change de cap en votant pour Jean-Victor Castor et Davy Rimane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/legislatives-2022/analyse-legislatives-la-guyane-change-de-cap-en-votant-pour-jean-victor-castor-et-davy-rimane/">Législatives : la Guyane change de cap en votant pour Jean-Victor Castor et Davy Rimane</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/activite-miniere/les-exploitants-miniers-obtiennent-un-acces-facilite-aux-chantiers-illegaux/"><img src="/assets/chantier-orpaillage-or-clandestin-mine-minier-deforestation-suriname-garimpeiro-111x79.jpg" alt="Les exploitants miniers obtiennent un accès facilité aux chantiers illégaux" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/les-exploitants-miniers-obtiennent-un-acces-facilite-aux-chantiers-illegaux/">Les exploitants miniers obtiennent un accès facilité aux chantiers illégaux <sup>(19 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-du-premier-tour-en-guyane/"><img src="/assets/Affiches_camp-copie-111x79.jpg" alt="En Guyane, les forces de gauche se sont largement imposées lors du premier tour des élections législatives" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-du-premier-tour-en-guyane/">En Guyane, les forces de gauche se sont largement imposées lors du premier tour des élections législatives <sup>(10 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/drogue-54-64-de-saisie-en-fret-en-2021-pour-les-douanes/"><img src="/assets/douanes-111x79.jpg" alt="Drogue : 54, 64 % de saisie&#8230;en fret en 2021 pour les douanes" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/drogue-54-64-de-saisie-en-fret-en-2021-pour-les-douanes/">Drogue : 54, 64 % de saisie&#8230;en fret en 2021 pour les douanes <sup>(8 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/la-rehabilitation-des-sites-miniers-en-question/"><img src="/assets/survolminedr-1-111x79.jpg" alt="La réhabilitation des sites miniers en question" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/la-rehabilitation-des-sites-miniers-en-question/">La réhabilitation des sites miniers en question <sup>(7 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/societe/la-houle-au-comite-regional-des-peches-patricia-triplet-et-christelle-sainte-luce-condamnees-pour-detournements-de-fond-jocelyn-medaille-relaxe-prescription-de-laction-publique-pour-georges-mich/"><span>></span>  La houle au comité régional des pêches : Patricia Triplet et Christelle Sainte-Luce condamnées pour détournements de fond, Jocelyn Médaille relaxé, prescription de l&rsquo;action publique pour Georges-Michel Karam</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/les-derniers-petits-secrets-de-laffaire-alicia-faye-effraction-de-domicile-tentative-dincendie-du-vehicule-dette-de-80-000-e-ballets-de-personnes-a-lhotel-la-nuit-du-crime/"><span>></span>  Les derniers petits secrets de l&rsquo;affaire Alicia Faye : effraction de domicile, tentative d&rsquo;incendie du véhicule, dette de 80 000 €, ballet de personnes à l&rsquo;Hôtel la nuit du crime&#8230;</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/legislatives-2022/legislatives-les-resultats-du-premier-tour-en-guyane/"><span>></span>  En Guyane, les forces de gauche se sont largement imposées lors du premier tour des élections législatives</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/organisateur-de-partie-fine-avec-mineure-de-14-ans-18-mois-de-prison-avec-sursis-probatoire/"><span>></span>  Organisateur de partie fine avec mineure de 14 ans : 18 mois de prison avec sursis probatoire</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/relaxe-au-benefice-du-doute-pour-le-jeune-policier-du-commissariat-de-cayenne-accuse-davoir-abuse-dune-mule-en-garde-a-vue/"><span>></span>  «Relaxe au bénéfice du doute» pour le jeune policier du commissariat de Cayenne accusé d&rsquo;avoir abusé d&rsquo;une mule en garde à vue</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2022 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/contact/'>Contact</a></li>

<li><a href='/assets/CGV-070421-GUYAWEB-1.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nous utilisons des cookies sur notre site Web pour vous offrir l'expérience la plus pertinente en mémorisant vos préférences et en répétant vos visites. En cliquant sur « Tout accepter », vous consentez à l'utilisation de TOUS les cookies. Cependant, vous pouvez visiter les « Paramètres des cookies » pour fournir un consentement contrôlé.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Paramètres des cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Tout accepter</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Gérer le consentement</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fermer</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Aperçu de la confidentialité</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Ce site Web utilise des cookies pour améliorer votre expérience lorsque vous naviguez sur le site Web. Parmi ceux-ci, les cookies classés comme nécessaires sont stockés sur votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site Web. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site Web. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Mais la désactivation de certains de ces cookies peut affecter votre expérience de navigation.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Voir plus" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Nécessaire							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaire</label>
								</div>
								<span class="cli-necessary-caption">Toujours activé</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site Web. Ces cookies assurent les fonctionnalités de base et les fonctions de sécurité du site Web, de manière anonyme.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytique							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Analytique</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Les cookies analytiques sont utilisés pour comprendre comment les visiteurs interagissent avec le site Web. Ces cookies aident à fournir des informations sur le nombre de visiteurs, le taux de rebond, la source de trafic, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Autres							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Autres</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Les autres cookies non catégorisés sont ceux qui sont en cours d’analyse et n’ont pas encore été classés dans une catégorie.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Fonctionnel							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Fonctionnel</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Les cookies fonctionnels aident à exécuter certaines fonctionnalités telles que le partage du contenu du site Web sur les plateformes de médias sociaux, la collecte de commentaires et d’autres fonctionnalités tierces.
<table class="cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie « Analytics ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie « Analytics ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Le cookie est défini par le consentement des cookies GDPR pour enregistrer le consentement de l'utilisateur pour les cookies dans la catégorie « Fonctionnel ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Le cookie est défini par le consentement des cookies GDPR pour enregistrer le consentement de l'utilisateur pour les cookies dans la catégorie « Fonctionnel ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Les cookies sont utilisés pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie "Nécessaire".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Les cookies sont utilisés pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie "Nécessaire".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie "Autre".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie "Autre".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie « Performance ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie « Performance ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Le cookie est défini par le plugin GDPR Cookie Consent et est utilisé pour stocker si l'utilisateur a consenti ou non à l'utilisation de cookies. Il ne stocke aucune donnée personnelle.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Le cookie est défini par le plugin GDPR Cookie Consent et est utilisé pour stocker si l'utilisateur a consenti ou non à l'utilisation de cookies. Il ne stocke aucune donnée personnelle.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Les cookies de performance sont utilisés pour comprendre et analyser les indices de performance clés du site Web, ce qui contribue à offrir une meilleure expérience utilisateur aux visiteurs.


								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer &amp; appliquer</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='cookie-law-info-table-css'  href='/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<script type='text/javascript' id='payzen-subscribers-js-extra'>
/* <![CDATA[ */
var paysubsSettings = {"ajaxurl":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","confirm_text":"Validez-vous cette action ?"};
var paysubsFunc = {"paymentMethodsForm":{"1":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","2":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","3":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","4":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->"}};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/payzen-subscribers/public/js/payzen-subscribers-public.js?ver=1.0.0' id='payzen-subscribers-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1655741094 -->