<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Démission du ministre de la Justice brésilien | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Démission du ministre de la Justice brésilien | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
<meta property="og:description" content="Sérgio Moro a fait cette annonce ce vendredi matin en dénonçant les « ingérences » du président Jair Bolsonaro. Poids lourd et l’un des ministres les plus populaires du gouvernement dirigé par le président d’extrême-droite Jair Bolsonaro en fonction depuis janvier 2019, Sérgio Moro est un ancien juge devenu célèbre en dirigeant la tentaculaire enquête anti-corruption Lava Jato (« Lavage Express ») ayant conduit notamment à l’incarcération de l’ancien président de gauche Lula, favori de l’élection présidentielle d’octobre 2018. Cependant, Sergio Moro a été au coeur d&rsquo;une polémique au sujet de sa présumée impartialité dans la condamnation à la prison de l&rsquo;ex-président Lula...." />
<meta property="og:url" content="https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/" />
<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
<meta property="article:section" content="Amériques" />
<meta property="article:published_time" content="2020-04-24T16:48:39+00:00" />
<meta property="article:modified_time" content="2020-04-24T18:02:12+00:00" />
<meta property="og:updated_time" content="2020-04-24T18:02:12+00:00" />
<meta property="og:image" content="https://www.guyaweb.com/assets/moro.jpg" />
<meta property="og:image:secure_url" content="https://www.guyaweb.com/assets/moro.jpg" />
<meta property="og:image:width" content="572" />
<meta property="og:image:height" content="309" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","inLanguage":"fr-FR","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/#primaryimage","inLanguage":"fr-FR","url":"/assets/moro.jpg","width":572,"height":309},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/#webpage","url":"https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/","name":"D\u00e9mission du ministre de la Justice br\u00e9silien | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/#primaryimage"},"datePublished":"2020-04-24T16:48:39+00:00","dateModified":"2020-04-24T18:02:12+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/3bbce8f50ccb91ebffd6b9fcac87a5f8"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/ameriques/","url":"https://www.guyaweb.com/category/actualites/news/ameriques/","name":"Am\u00e9riques"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/","url":"https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/","name":"D\u00e9mission du ministre de la Justice br\u00e9silien"}}]},{"@type":["Person"],"@id":"https://www.guyaweb.com/#/schema/person/3bbce8f50ccb91ebffd6b9fcac87a5f8","name":"David Herbaut","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/3831b7f1e94f0166df58c1221085cd8e?s=96&d=mm&r=g","caption":"David Herbaut"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.4' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.4'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fameriques%2Fdemission-du-ministre-de-la-justice-bresilien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fameriques%2Fdemission-du-ministre-de-la-justice-bresilien%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.7.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-241289 single-format-standard ameriques" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=241263" target="_blank"><img src="/assets/GUYAWEB_BANNER_megabanniere-bis-copie-3.png" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/" >Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/" >Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/" >News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/ameriques/" >Amériques</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Démission du ministre de la Justice brésilien</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-241289">
		<h1 class="headline">
						<a href="/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/">Démission du ministre de la Justice brésilien</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;    <time class="updated" datetime="2020-04-24T13:48:39-03:00" pubdate>Publié le 24/04/2020 à 13H48</time>&nbsp;|&nbsp; Mis à jour le 24/04/2020 à 15H02 &nbsp;|&nbsp; Par : David Herbaut</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/"><img width="572" height="309" alt="Démission du ministre de la Justice brésilien" title="Démission du ministre de la Justice brésilien" class="" src="/assets/moro.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="entry">

			<p><b><span style="color: #000000; font-family: Calibri;">Sérgio Moro a fait cette annonce ce vendredi matin en dénonçant les <i>« ingérences »</i> du président Jair Bolsonaro.</span></b></p>
<p><span style="color: #000000; font-family: Calibri;">Poids lourd et l’un des ministres les plus populaires du gouvernement dirigé par le président d’extrême-droite Jair Bolsonaro en fonction depuis janvier 2019, Sérgio Moro est un ancien juge devenu célèbre en dirigeant la tentaculaire enquête anti-corruption Lava Jato (« Lavage Express ») ayant conduit notamment à l’incarcération de l’ancien président de gauche Lula, favori de l’élection présidentielle d’octobre 2018. Cependant, Sergio Moro a été au coeur d&rsquo;une polémique au sujet de sa présumée impartialité dans la condamnation à la prison de l&rsquo;ex-président Lula.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Nommé à la tête d’un « super-ministère » de la Justice et de la Sécurité publique avec la garantie donnée par Jair Bolsonaro d’avoir <i>« carte blanche » </i>pour organiser la lutte contre la corruption et le crime organisé, Sérgio Moro a néanmoins été rapidement confronté à la volonté du président d’imposer ses vues et les tensions entre les deux hommes se sont accrues dès l’an passé : <i>« à partir du second semestre il y a eu une insistance du président pour changer la direction de la Police Fédérale »</i> a déclaré le ministre démissionnaire ce vendredi 24 avril.</span></p>
<p><span style="font-family: Calibri;"><span style="color: #000000;">De fait, sa démission a été provoquée par la volonté du président de remplacer par l’un de ses propres affidés le directeur de la Police Fédérale, très proche de Sérgio Moro depuis l&rsquo;époque de Lava Jato, ce que ce dernier a dénoncé comme une <i>« ingérence »</i> l’empêchant de <i>« préserver l’autonomie de la Police fédérale »</i> qui est<i> « une valeur fondamentale qu’il convient de préserver dans un Etat de droit ».</i></span></span></p>
<p><span style="font-family: Calibri;"><span style="color: #000000;"> Sergio Moro a précisé qu’il n’était pas contre un changement à la tête de la Police Fédérale, placée sous son autorité, mais qu’il fallait pour cela que le président lui donne un motif valable, comme une <i>« erreur grave ».</i></span></span></p>
<p><span style="font-family: Calibri;"><span style="color: #000000;">Or selon le ministre démissionnaire le président lui a dit <i>« plus d’une fois, expressément, qu’il voulait avoir une personne avec laquelle il aurait un contact personnel, qu’il pourrait appeler pour obtenir des rapports d’enquête (…). Ce n’est vraiment pas le rôle de la Police fédérale de donner ce type d’informations ».</i></span></span></p>
<p><span style="color: #000000; font-family: Calibri;">En effet, Jair Bolsonaro est très préoccupé par les enquêtes ouvertes contre plusieurs membres de son entourage et notamment l’un de ses trois fils engagés en politique et formant sa garde rapprochée, le sénateur fédéral Flávio Bolsonaro, soupçonné de malversations financières lorsqu’il était député de Rio de Janeiro, le sanctuaire politique du clan familial.</span></p>
<p><span style="color: #000000; font-family: Calibri;">Une semaine après le limogeage du ministre de la Santé du fait de ses profondes divergences avec le président sur la lutte contre la pandémie de Covid-19 qui frappe le Brésil de plein fouet mais qui a été constamment minorée par Jair Bolsonaro, la démission de Sérgio Moro est un coup dur et assombrit l&rsquo;horizon du chef de l’Etat brésilien, de plus en plus isolé politiquement même s’il conserve le soutien d’environ un tiers de la population.</span></p>

		</div>
		
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/">Démission du ministre de la Justice brésilien</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/">Par David Herbaut  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/">24/04/2020 à 13H48</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a></p>
					</div>
					Sérgio Moro a fait cette annonce ce vendredi matin en dénonçant les « ingérences » du président Jair Bolsonaro.

Poids lourd et l’un des ministres les plus populaires du gouvernement ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="241268" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/justice/coke-sur-la-coque-des-navires-transportant-ariane-soyouz-vega-les-appels-de-deux-autres-mis-en-examen-contestant-leur-incarceration-en-audience-vendredi/">Coke sur la coque des navires transportant Ariane, Soyouz, Vega : les appels de deux autres mis en examen contestant leur incarcération en audience vendredi</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/justice/coke-sur-la-coque-des-navires-transportant-ariane-soyouz-vega-les-appels-de-deux-autres-mis-en-examen-contestant-leur-incarceration-en-audience-vendredi/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/coke-sur-la-coque-des-navires-transportant-ariane-soyouz-vega-les-appels-de-deux-autres-mis-en-examen-contestant-leur-incarceration-en-audience-vendredi/">23/04/2020 à 22H43</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					La Chambre de l'instruction de Fort de France doit examiner en audience par visioconférence demain vendredi au cours de la matinée, l'appel -contre leur incarcération- de deux autres mis en examen ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/coke-sur-la-coque-des-navires-transportant-ariane-soyouz-vega-les-appels-de-deux-autres-mis-en-examen-contestant-leur-incarceration-en-audience-vendredi/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="241260" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/coronavirus/a-saint-laurent-leconomie-informelle-touchee-de-plein-fouet/">A Saint-Laurent, l&rsquo;économie informelle touchée de plein fouet</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/coronavirus/a-saint-laurent-leconomie-informelle-touchee-de-plein-fouet/">Par Philippine Orefice  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/coronavirus/a-saint-laurent-leconomie-informelle-touchee-de-plein-fouet/">23/04/2020 à 07H05</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;</p>
						</div>
						A Saint-Laurent, les mesures de confinement ont porté un coup d'arrêt à l'économie informelle dont vit une partie importante de la population. Pour pallier le manque de ressources durant cette ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/coronavirus/a-saint-laurent-leconomie-informelle-touchee-de-plein-fouet/"> </a> </span><a href="https://www.guyaweb.com/actualites/coronavirus/a-saint-laurent-leconomie-informelle-touchee-de-plein-fouet/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">109 cas et 1 décès en Guyane</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">22/04/2020 à 18H45</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a></p>
						</div>
						Le bilan épidémiologique depuis le début de la pandémie de Covid-19 sur le territoire le 4 mars est de 109 cas, 1 décès et 87 patients guéris, 3 restant hospitalisés. La Guyane confinée ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"> </a> </span><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>100</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/coronavirus/le-grand-conseil-coutumier-face-au-covid-19/">Le Grand Conseil Coutumier face au Covid-19</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/coronavirus/le-grand-conseil-coutumier-face-au-covid-19/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/coronavirus/le-grand-conseil-coutumier-face-au-covid-19/">22/04/2020 à 15H55</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
						</div>
						Le Grand Conseil Coutumier des Populations Amérindiennes et Bushinenges (GCCPAB) prend position face à la pandémie de Covid-19 qui touche la Guyane
«  Dès l’arrivée du Covid-19, les ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/coronavirus/le-grand-conseil-coutumier-face-au-covid-19/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="241239" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/economie/fermeture-des-marches-et-manque-de-protections-du-gaspillage-au-risque-de-penurie/">Fermeture des marchés et manque de protections : du gaspillage au risque de pénurie</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/economie/fermeture-des-marches-et-manque-de-protections-du-gaspillage-au-risque-de-penurie/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/economie/fermeture-des-marches-et-manque-de-protections-du-gaspillage-au-risque-de-penurie/">22/04/2020 à 05H38</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
						</div>
						La fermeture des marchés et le risque de contamination par le coronavirus mettent dans l'embarras de nombreux exploitants agricoles. De belles initiatives ont surgi ici et là, mais certains ne ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/economie/fermeture-des-marches-et-manque-de-protections-du-gaspillage-au-risque-de-penurie/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/economie/fermeture-des-marches-et-manque-de-protections-du-gaspillage-au-risque-de-penurie/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/coronavirus/le-grand-conseil-coutumier-face-au-covid-19/"> Le Grand Conseil Coutumier face au Covid-19</a> <small><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="241239" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/economie/fermeture-des-marches-et-manque-de-protections-du-gaspillage-au-risque-de-penurie/"> Fermeture des marchés et manque de protections : du gaspillage au risque de pénurie</a> <small><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/les-tortues-de-retour-sur-les-plages/"> Les tortues de retour sur les plages</a> <small><a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="241189" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/un-premier-mort-du-coronavirus-en-guyane/"> Un premier mort du coronavirus en Guyane</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="241168" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/affaire-des-caissons-de-drogue-aimantes-a-la-coque-des-navires-transportant-ariane-soyouz-et-vega-les-deux-chefs-dentreprise-soupconnes-liberes-dune-detention-arbitraire-due-a-une-mise-en-exam/"> Affaire des caissons de cocaïne aimantés à la coque des navires transportant Ariane, Soyouz et Vega : les deux chefs d&rsquo;entreprise soupçonnés, libérés d&rsquo;une détention arbitraire due à une mise en examen trop tardive !</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="241145" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/coronavirus/covid-19-loutre-mer-sous-controle-avec-la-tete-a-lenvers/"> Covid-19 : L’Outre-Mer «  sous contrôle  » avec la tête à l’envers</a> <small><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a></small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V2_Banniere-widget-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">"Le savoir est une arme, l'ignorance nous désarme."<br /><span>[Edwy Plenel]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">
    			<img src="/assets/URGENCES-1-e1586360056694.jpg" alt="Coronavirus : les infos en direct" />
    			<div class="widget-overlay">Coronavirus : les infos en direct</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/Kallel-Djossou-Robert-111x79.jpg" alt="109 cas et 1 décès en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">109 cas et 1 décès en Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/cocaine-sur-la-coque-du-cargo-transportant-la-fusee-ariane-sept-mis-en-examen-et-des-contestations-de-la-detention-des-suspects-bloques-a-remire-suite-aux-mesures-anti-coronavirus/"><img src="/assets/Toucan-spacecoke-111x79.jpg" alt="Cocaïne sur la coque du cargo transportant la fusée Ariane : sept mis en examen et des contestations de la détention des suspects bloqués à Rémire suite aux mesures anti-coronavirus" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/cocaine-sur-la-coque-du-cargo-transportant-la-fusee-ariane-sept-mis-en-examen-et-des-contestations-de-la-detention-des-suspects-bloques-a-remire-suite-aux-mesures-anti-coronavirus/">Cocaïne sur la coque du cargo transportant la fusée Ariane : sept mis en examen et des contestations de la détention des suspects bloqués à Rémire suite aux mesures anti-coronavirus</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/coronavirus-vol-de-masques-de-protection-stockes-au-centre-spatial-guyanais/"><img src="/assets/ariane-1-111x79.jpg" alt="Coronavirus : vol de «40 000 masques» de protection stockés au centre spatial guyanais" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/coronavirus-vol-de-masques-de-protection-stockes-au-centre-spatial-guyanais/">Coronavirus : vol de «40 000 masques» de protection stockés au centre spatial guyanais</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/les-deux-navires-cargos-transportant-ariane-soyouz-et-vega-retraversaient-tous-deux-latlantique-depuis-kourou-vers-leurope-avec-un-caisson-aimante-a-leur-coque-rempli-de-cocaine/"><img src="/assets/Toucan-spacecoke-111x79.jpg" alt="Les deux navires cargos transportant Ariane, Soyouz et Vega retraversaient l&rsquo;Atlantique depuis Kourou vers l&rsquo;Europe avec un caisson aimanté à leur coque rempli de cocaïne !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/les-deux-navires-cargos-transportant-ariane-soyouz-et-vega-retraversaient-tous-deux-latlantique-depuis-kourou-vers-leurope-avec-un-caisson-aimante-a-leur-coque-rempli-de-cocaine/">Les deux navires cargos transportant Ariane, Soyouz et Vega retraversaient l&rsquo;Atlantique depuis Kourou vers l&rsquo;Europe avec un caisson aimanté à leur coque rempli de cocaïne !</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/"><img src="/assets/moro-111x79.jpg" alt="Démission du ministre de la Justice brésilien" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/ameriques/demission-du-ministre-de-la-justice-bresilien/">Démission du ministre de la Justice brésilien</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/coke-sur-la-coque-des-navires-transportant-ariane-soyouz-vega-les-appels-de-deux-autres-mis-en-examen-contestant-leur-incarceration-en-audience-vendredi/"><img src="/assets/cour-dappel-redim-111x79.jpg" alt="Coke sur la coque des navires transportant Ariane, Soyouz, Vega : les appels de deux autres mis en examen contestant leur incarcération en audience vendredi" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/coke-sur-la-coque-des-navires-transportant-ariane-soyouz-vega-les-appels-de-deux-autres-mis-en-examen-contestant-leur-incarceration-en-audience-vendredi/">Coke sur la coque des navires transportant Ariane, Soyouz, Vega : les appels de deux autres mis en examen contestant leur incarcération en audience vendredi</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/a-saint-laurent-leconomie-informelle-touchee-de-plein-fouet/"><img src="/assets/Saint-laurent-informel-pirogue-111x79.jpg" alt="A Saint-Laurent, l&rsquo;économie informelle touchée de plein fouet" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/a-saint-laurent-leconomie-informelle-touchee-de-plein-fouet/">A Saint-Laurent, l&rsquo;économie informelle touchée de plein fouet</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/Kallel-Djossou-Robert-111x79.jpg" alt="109 cas et 1 décès en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">109 cas et 1 décès en Guyane</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/Kallel-Djossou-Robert-111x79.jpg" alt="109 cas et 1 décès en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">109 cas et 1 décès en Guyane <sup>(100 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/la-directrice-de-lars-confirme-linformation-averee-de-guyaweb-quant-a-la-positivite-au-covid-19-dun-personnel-du-laboratoire-de-biologie-de-lhopital-mais-sur-radio-peyi/"><img src="/assets/Clara-De-Bort-confirme-111x79.png" alt="La directrice de l&rsquo;ARS confirme l&rsquo;information avérée de Guyaweb quant à la positivité au Covid-19 d&rsquo;un personnel du laboratoire de biologie de l&rsquo;hôpital mais&#8230; sur Radio Peyi" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/la-directrice-de-lars-confirme-linformation-averee-de-guyaweb-quant-a-la-positivite-au-covid-19-dun-personnel-du-laboratoire-de-biologie-de-lhopital-mais-sur-radio-peyi/">La directrice de l&rsquo;ARS confirme l&rsquo;information avérée de Guyaweb quant à la positivité au Covid-19 d&rsquo;un personnel du laboratoire de biologie de l&rsquo;hôpital mais&#8230; sur Radio Peyi <sup>(36 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/covid-19-les-requetes-en-refere-liberte-de-lutg-et-dun-personnel-soignant-de-lhopital-rejetees/"><img src="/assets/tribunal-administratif-111x79.jpg" alt="Covid-19 : les requêtes en référé-liberté de l&rsquo;UTG et d&rsquo;un personnel soignant de l&rsquo;hôpital rejetées !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/covid-19-les-requetes-en-refere-liberte-de-lutg-et-dun-personnel-soignant-de-lhopital-rejetees/">Covid-19 : les requêtes en référé-liberté de l&rsquo;UTG et d&rsquo;un personnel soignant de l&rsquo;hôpital rejetées ! <sup>(31 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/les-deux-navires-cargos-transportant-ariane-soyouz-et-vega-retraversaient-tous-deux-latlantique-depuis-kourou-vers-leurope-avec-un-caisson-aimante-a-leur-coque-rempli-de-cocaine/"><img src="/assets/Toucan-spacecoke-111x79.jpg" alt="Les deux navires cargos transportant Ariane, Soyouz et Vega retraversaient l&rsquo;Atlantique depuis Kourou vers l&rsquo;Europe avec un caisson aimanté à leur coque rempli de cocaïne !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/les-deux-navires-cargos-transportant-ariane-soyouz-et-vega-retraversaient-tous-deux-latlantique-depuis-kourou-vers-leurope-avec-un-caisson-aimante-a-leur-coque-rempli-de-cocaine/">Les deux navires cargos transportant Ariane, Soyouz et Vega retraversaient l&rsquo;Atlantique depuis Kourou vers l&rsquo;Europe avec un caisson aimanté à leur coque rempli de cocaïne ! <sup>(27 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><span>></span>  109 cas et 1 décès en Guyane</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/cocaine-sur-la-coque-du-cargo-transportant-la-fusee-ariane-sept-mis-en-examen-et-des-contestations-de-la-detention-des-suspects-bloques-a-remire-suite-aux-mesures-anti-coronavirus/"><span>></span>  Cocaïne sur la coque du cargo transportant la fusée Ariane : sept mis en examen et des contestations de la détention des suspects bloqués à Rémire suite aux mesures anti-coronavirus</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/coronavirus-vol-de-masques-de-protection-stockes-au-centre-spatial-guyanais/"><span>></span>  Coronavirus : vol de «40 000 masques» de protection stockés au centre spatial guyanais</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/les-deux-navires-cargos-transportant-ariane-soyouz-et-vega-retraversaient-tous-deux-latlantique-depuis-kourou-vers-leurope-avec-un-caisson-aimante-a-leur-coque-rempli-de-cocaine/"><span>></span>  Les deux navires cargos transportant Ariane, Soyouz et Vega retraversaient l&rsquo;Atlantique depuis Kourou vers l&rsquo;Europe avec un caisson aimanté à leur coque rempli de cocaïne !</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/la-directrice-de-lars-confirme-linformation-averee-de-guyaweb-quant-a-la-positivite-au-covid-19-dun-personnel-du-laboratoire-de-biologie-de-lhopital-mais-sur-radio-peyi/"><span>></span>  La directrice de l&rsquo;ARS confirme l&rsquo;information avérée de Guyaweb quant à la positivité au Covid-19 d&rsquo;un personnel du laboratoire de biologie de l&rsquo;hôpital mais&#8230; sur Radio Peyi</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2020 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1587751340 -->