<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Le procureur Eric Vaillant indique qu&#039;il sera représenté par un avocat au procès d&#039;Olivier Goudet pour «apologie publique d&#039;actes de terrorisme» mardi | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le procureur Eric Vaillant indique qu&#039;il sera représenté par un avocat au procès d&#039;Olivier Goudet pour «apologie publique d&#039;actes de terrorisme» mardi | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="Le précédent procureur de la République de Cayenne, Eric Vaillant, sera représenté par un avocat du barreau de la Guyane au procès d&rsquo;Olivier Goudet demain mardi, nous a indiqué ce lundi le magistrat. Procureur de la République de Cayenne de septembre 2015 à décembre 2018, Eric Vaillant, actuel procureur de Grenoble, contacté dimanche par nos soins sur son email professionnel (voir cet article) a répondu ce lundi à nos questions quant à son éventuelle présence (voire à celle de son avocat) au procès d&rsquo;Olivier Goudet renvoyé en correctionnelle pour des faits présumés d&rsquo;apologie publique d&rsquo;actes de terrorisme (voir également cet..." />
<meta property="og:url" content="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2019-09-09T13:30:25+00:00" />
<meta property="article:modified_time" content="2019-09-09T13:16:08+00:00" />
<meta property="og:updated_time" content="2019-09-09T13:16:08+00:00" />
<meta property="og:image" content="https://www.guyaweb.com/assets/Vaillant-redim.png" />
<meta property="og:image:secure_url" content="https://www.guyaweb.com/assets/Vaillant-redim.png" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Site d&#039;information g\u00e9n\u00e9raliste et politique en Guyane \u23a2Guyaweb","potentialAction":{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/#primaryimage","url":"/assets/Vaillant-redim.png","width":600,"height":400},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/#webpage","url":"https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/","inLanguage":"fr-FR","name":"Le procureur Eric Vaillant indique qu&#039;il sera repr\u00e9sent\u00e9 par un avocat au proc\u00e8s d&#039;Olivier Goudet pour \u00abapologie publique d&#039;actes de terrorisme\u00bb mardi | Site d&#039;information g\u00e9n\u00e9raliste et politique en Guyane \u23a2Guyaweb","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/#primaryimage"},"datePublished":"2019-09-09T13:30:25+00:00","dateModified":"2019-09-09T13:16:08+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/","url":"https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/","name":"Le procureur Eric Vaillant indique qu&rsquo;il sera repr\u00e9sent\u00e9 par un avocat au proc\u00e8s d&rsquo;Olivier Goudet pour \u00abapologie publique d&rsquo;actes de terrorisme\u00bb mardi"}}]},{"@type":["Person"],"@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b","name":"Fr\u00e9d\u00e9ric Farine","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#authorlogo","url":"https://secure.gravatar.com/avatar/84aa2705b4a723d10e158aab640054fd?s=96&d=mm&r=g","caption":"Fr\u00e9d\u00e9ric Farine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3">
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.2.3">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fle-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fle-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	</head>
	
	<body class="post-template-default single single-post postid-233555 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-2.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-2.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-2-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-2-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_20">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/news/justice/">Enquête/Justice</a></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/espace-publicite/">Publicité</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/" >Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/" >Actualités</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Le procureur Eric Vaillant indique qu&rsquo;il sera représenté par un avocat au procès d&rsquo;Olivier Goudet pour «apologie publique d&rsquo;actes de terrorisme» mardi</strong></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-233555">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="233555" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/">Le procureur Eric Vaillant indique qu&rsquo;il sera représenté par un avocat au procès d&rsquo;Olivier Goudet pour «apologie publique d&rsquo;actes de terrorisme» mardi</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;    <time class="updated" datetime="2019-09-09T10:30:25-03:00" pubdate>Publié le 09/09/2019 à 10H30</time>&nbsp;|&nbsp;Par : Frédéric Farine</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/"><img width="600" height="308" alt="Le procureur Eric Vaillant indique qu&rsquo;il sera représenté par un avocat au procès d&rsquo;Olivier Goudet pour «apologie publique d&rsquo;actes de terrorisme» mardi" title="Le procureur Eric Vaillant indique qu&rsquo;il sera représenté par un avocat au procès d&rsquo;Olivier Goudet pour «apologie publique d&rsquo;actes de terrorisme» mardi" class="" src="/assets/Vaillant-redim-600x308.png" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Le précédent procureur de la République de Cayenne, Eric Vaillant, sera représenté par un avocat du barreau de la Guyane au procès d&rsquo;Olivier Goudet demain mardi, nous a indiqué ce lundi le magistrat. Procureur de la République de Cayenne de septembre 2015 à décembre 2018, Eric Vaillant, actuel procureur de Grenoble, contacté dimanche par nos soins sur son email professionnel (voir cet article) a répondu ce lundi à nos questions quant à son éventuelle présence (voire à celle de son avocat) au procès d&rsquo;Olivier Goudet renvoyé en correctionnelle pour des faits présumés d&rsquo;apologie publique d&rsquo;actes de terrorisme (voir également cet&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-2.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-2.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-2-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-2-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="233555" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/">Le procureur Eric Vaillant indique qu&rsquo;il sera représenté par un avocat au procès d&rsquo;Olivier Goudet pour «apologie publique d&rsquo;actes de terrorisme» mardi</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/">09/09/2019 à 10H30</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Le précédent procureur de la République de Cayenne, Eric Vaillant, sera représenté par un avocat du barreau de la Guyane au procès d'Olivier Goudet demain mardi, nous a indiqué ce lundi le ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="233526" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-lescalade-verbale-de-monsieur-goudet-est-dangereuse-parce-quelle-peut-conduire-a-des-morts/">Le procureur Eric Vaillant :  «l&rsquo;escalade verbale de monsieur Goudet est dangereuse car elle peut conduire à des morts&#8230;»</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-lescalade-verbale-de-monsieur-goudet-est-dangereuse-parce-quelle-peut-conduire-a-des-morts/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-lescalade-verbale-de-monsieur-goudet-est-dangereuse-parce-quelle-peut-conduire-a-des-morts/">08/09/2019 à 23H45</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Suite de nos révélations sur l'enquête judiciaire qui a abouti au renvoi d'Olivier Goudet, 41 ans, devant le tribunal correctionnel de Cayenne, pour «apologie publique d'actes de terrorisme».

...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-lescalade-verbale-de-monsieur-goudet-est-dangereuse-parce-quelle-peut-conduire-a-des-morts/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="233465" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/olivier-goudet-en-correctionnelle-pour-apologie-dacte-de-terrorisme-un-pas-inacceptable-a-ete-franchi-dans-un-departement-francais-selon-le-prefet-patrice-faure/">Olivier Goudet en correctionnelle pour «apologie d&rsquo;acte de terrorisme» : «un pas inacceptable a été franchi dans un département français», selon le préfet Patrice Faure</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/olivier-goudet-en-correctionnelle-pour-apologie-dacte-de-terrorisme-un-pas-inacceptable-a-ete-franchi-dans-un-departement-francais-selon-le-prefet-patrice-faure/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/olivier-goudet-en-correctionnelle-pour-apologie-dacte-de-terrorisme-un-pas-inacceptable-a-ete-franchi-dans-un-departement-francais-selon-le-prefet-patrice-faure/">07/09/2019 à 23H35</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Guyaweb dévoile la plainte du préfet Patrice Faure à l'encontre d'Olivier Goudet, une plainte à l'origine de l'enquête et du renvoi en correctionnelle du dernier nommé pour «apologie d'acte(s) ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/olivier-goudet-en-correctionnelle-pour-apologie-dacte-de-terrorisme-un-pas-inacceptable-a-ete-franchi-dans-un-departement-francais-selon-le-prefet-patrice-faure/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/olivier-goudet-en-correctionnelle-pour-apologie-dacte-de-terrorisme-un-pas-inacceptable-a-ete-franchi-dans-un-departement-francais-selon-le-prefet-patrice-faure/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>7</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/amazonie/un-pacte-pour-lamazonie/">Un Pacte pour l’Amazonie</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/amazonie/un-pacte-pour-lamazonie/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/amazonie/un-pacte-pour-lamazonie/">07/09/2019 à 12H30</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/amazonie/">Amazonie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
						</div>
						Sept Etats du bassin amazonien réunis ce vendredi à Leticia en Colombie se sont entendus pour améliorer la coordination régionale et la prévention des crises environnementales.

Bolivie, ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/amazonie/un-pacte-pour-lamazonie/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/amazonie/un-pacte-pour-lamazonie/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>5</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/culture/la-guyane-au-rendez-vous-du-festival-climax/">La Guyane au rendez-vous du festival Climax</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/culture/la-guyane-au-rendez-vous-du-festival-climax/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/culture/la-guyane-au-rendez-vous-du-festival-climax/">05/09/2019 à 22H27</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a></p>
						</div>
						"L'Amazonie ou le déracinement du monde " est le thème de la 5e édition du festival Climax qui se déroule du 5 au 8 septembre à Bordeaux en présence de personnalités comme le cacique Raoni, ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/culture/la-guyane-au-rendez-vous-du-festival-climax/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/culture/la-guyane-au-rendez-vous-du-festival-climax/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="233386" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/universite-de-guyane/luniversite-fait-sa-rentree-et-dresse-ses-perspectives/">L&rsquo;université fait sa rentrée et dresse ses perspectives</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/universite-de-guyane/luniversite-fait-sa-rentree-et-dresse-ses-perspectives/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/universite-de-guyane/luniversite-fait-sa-rentree-et-dresse-ses-perspectives/">05/09/2019 à 17H03</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/universite-de-guyane/">Université de Guyane</a>&nbsp;|&nbsp;</p>
						</div>
						Le président de l'Université de Guyane, Antoine Primerose a présenté les orientations de la rentrée universitaire 2019-2020 et celles des années prochaines. L'effectif des étudiants se ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/universite-de-guyane/luniversite-fait-sa-rentree-et-dresse-ses-perspectives/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/culture/la-guyane-au-rendez-vous-du-festival-climax/"> La Guyane au rendez-vous du festival Climax</a> <small><a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="233386" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/universite-de-guyane/luniversite-fait-sa-rentree-et-dresse-ses-perspectives/"> L&rsquo;université fait sa rentrée et dresse ses perspectives</a> <small><a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/universite-de-guyane/">Université de Guyane</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/spatial/echec-de-vega-la-commission-denquete-rend-ses-conclusions/"> Echec de Vega : la Commission d’Enquête rend ses conclusions</a> <small><a href="https://www.guyaweb.com/category/actualites/news/echec-de-vega/">Echec de Vega</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="233326" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/un-tribunal-correctionnel-a-juge-unique-le-12-septembre-pour-olivier-goudet-poursuivi-pour-violences-volontaires-sur-personne-depositaire-de-lautorite-publique-et-rebellion/"> Un tribunal correctionnel à juge unique le 12 septembre pour Olivier Goudet poursuivi pour «violences volontaires sur personne dépositaire de l&rsquo;autorité publique» et «rébellion»</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/collectivites/">Collectivités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="233303" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/emploi-social-education/rentree-crispee-a-lecole-solange-hulic-de-saint-laurent-du-maroni/"> Rentrée crispée à l’école Solange Hulic de Saint-Laurent-du-Maroni</a> <small><a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/une-partie-du-bourg-de-saint-georges-privee-de-reseau-fixe-et-internet/"> Une partie du bourg de Saint-Georges privée de réseau fixe et internet depuis une semaine</a> <small><a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a></small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V2_Banniere-widget-2.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-widget-2.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-widget-2-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
			<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Offre-Publication-CDI-Responsable-de-pôle.pdf">
    			<img src="/assets/GDI-RESPONSABLE-DE-POLES.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Fiche-de-poste-assistante-de-communication-1.pdf">
    			<img src="/assets/GDI-ASSISTANTCOMNUMLAB.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
	<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">«Trop de jeunes chanteurs se coupent de leurs racines. Ma fierté est d'avoir porté notre voix créole dans le monde.»<br />
<br /><span>[Cesaria Evora]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-widget-ad">
        </li><!-- /.widget-widget-ad -->
<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/nahel-lama-le-renouveau-du-parti-socialiste-guyanais/"><img src="/assets/Nahel-Lama-111x79.jpg" alt="Nahel Lama, le renouveau du PSG" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/nahel-lama-le-renouveau-du-parti-socialiste-guyanais/">Nahel Lama, le renouveau du PSG</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/histoire/saul-celebre-ses-50-ans/"><img src="/assets/Saul-pag-parc-guyane-111x79.jpg" alt="Saül célèbre ses 50 ans" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/histoire/saul-celebre-ses-50-ans/">Saül célèbre ses 50 ans</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/ameriques/la-marche-des-marguerites-au-bresil/"><img src="/assets/margaridas-111x79.jpg" alt="La « Marche des Marguerites » au Brésil" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/ameriques/la-marche-des-marguerites-au-bresil/">La « Marche des Marguerites » au Brésil</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/culture/un-ciel-de-case-geant-aux-palmistes/"><img src="/assets/ciel-de-case-aimawale-apoya-palmiste-amerindien-autochtone2019-111x79.jpg" alt="Un ciel de case géant aux Palmistes" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/culture/un-ciel-de-case-geant-aux-palmistes/">Un ciel de case géant aux Palmistes</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/"><img src="/assets/Vaillant-redim-111x79.png" alt="Le procureur Eric Vaillant indique qu&rsquo;il sera représenté par un avocat au procès d&rsquo;Olivier Goudet pour «apologie publique d&rsquo;actes de terrorisme» mardi" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-indique-quil-sera-represente-par-un-avocat-en-tant-que-victime-au-proces-dolivier-goudet-pour-apologie-publique-dactes-de-terrorisme-mardi/">Le procureur Eric Vaillant indique qu&rsquo;il sera représenté par un avocat au procès d&rsquo;Olivier Goudet pour «apologie publique d&rsquo;actes de terrorisme» mardi</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-lescalade-verbale-de-monsieur-goudet-est-dangereuse-parce-quelle-peut-conduire-a-des-morts/"><img src="/assets/Goudet-Vaillant-111x79.jpg" alt="Le procureur Eric Vaillant :  «l&rsquo;escalade verbale de monsieur Goudet est dangereuse car elle peut conduire à des morts&#8230;»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/le-procureur-eric-vaillant-lescalade-verbale-de-monsieur-goudet-est-dangereuse-parce-quelle-peut-conduire-a-des-morts/">Le procureur Eric Vaillant :  «l&rsquo;escalade verbale de monsieur Goudet est dangereuse car elle peut conduire à des morts&#8230;»</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/olivier-goudet-en-correctionnelle-pour-apologie-dacte-de-terrorisme-un-pas-inacceptable-a-ete-franchi-dans-un-departement-francais-selon-le-prefet-patrice-faure/"><img src="/assets/Goudet-Faure-photo-111x79.png" alt="Olivier Goudet en correctionnelle pour «apologie d&rsquo;acte de terrorisme» : «un pas inacceptable a été franchi dans un département français», selon le préfet Patrice Faure" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/olivier-goudet-en-correctionnelle-pour-apologie-dacte-de-terrorisme-un-pas-inacceptable-a-ete-franchi-dans-un-departement-francais-selon-le-prefet-patrice-faure/">Olivier Goudet en correctionnelle pour «apologie d&rsquo;acte de terrorisme» : «un pas inacceptable a été franchi dans un département français», selon le préfet Patrice Faure</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/amazonie/un-pacte-pour-lamazonie/"><img src="/assets/paysage-fleuve-brume-forêt-111x79.jpeg" alt="Un Pacte pour l’Amazonie" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/amazonie/un-pacte-pour-lamazonie/">Un Pacte pour l’Amazonie</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/linterpellation-dolivier-goudet-aboutit-a-des-echauffourees-en-soiree/"><img src="/assets/Trop-violans-emeutes-111x79.jpg" alt="L&rsquo;interpellation d&rsquo;Olivier Goudet aboutit à des échauffourées" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/linterpellation-dolivier-goudet-aboutit-a-des-echauffourees-en-soiree/">L&rsquo;interpellation d&rsquo;Olivier Goudet aboutit à des échauffourées <sup>(28 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/nahel-lama-le-renouveau-du-parti-socialiste-guyanais/"><img src="/assets/Nahel-Lama-111x79.jpg" alt="Nahel Lama, le renouveau du PSG" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/nahel-lama-le-renouveau-du-parti-socialiste-guyanais/">Nahel Lama, le renouveau du PSG <sup>(11 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/olivier-goudet-en-correctionnelle-pour-apologie-dacte-de-terrorisme-un-pas-inacceptable-a-ete-franchi-dans-un-departement-francais-selon-le-prefet-patrice-faure/"><img src="/assets/Goudet-Faure-photo-111x79.png" alt="Olivier Goudet en correctionnelle pour «apologie d&rsquo;acte de terrorisme» : «un pas inacceptable a été franchi dans un département français», selon le préfet Patrice Faure" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/olivier-goudet-en-correctionnelle-pour-apologie-dacte-de-terrorisme-un-pas-inacceptable-a-ete-franchi-dans-un-departement-francais-selon-le-prefet-patrice-faure/">Olivier Goudet en correctionnelle pour «apologie d&rsquo;acte de terrorisme» : «un pas inacceptable a été franchi dans un département français», selon le préfet Patrice Faure <sup>(7 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/ameriques/lamazonie-brule-bolsonaro-sous-le-feu-des-critiques/"><img src="/assets/feubroussailles-111x79.jpg" alt="L’Amazonie brûle, Bolsonaro sous le feu des critiques" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/ameriques/lamazonie-brule-bolsonaro-sous-le-feu-des-critiques/">L’Amazonie brûle, Bolsonaro sous le feu des critiques <sup>(7 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"https://uwa.netvibes.com","exposition":"https://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "https://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/politique/nahel-lama-le-renouveau-du-parti-socialiste-guyanais/"><span>></span>  Nahel Lama, le renouveau du PSG</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/histoire/saul-celebre-ses-50-ans/"><span>></span>  Saül célèbre ses 50 ans</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/ameriques/la-marche-des-marguerites-au-bresil/"><span>></span>  La « Marche des Marguerites » au Brésil</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/culture/un-ciel-de-case-geant-aux-palmistes/"><span>></span>  Un ciel de case géant aux Palmistes</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/media/appel-aux-dons-pour-radioka-media-autochtone-et-amazonien/"><span>></span>  Appel aux dons pour Radioka, média autochtone et amazonien</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2019 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.guyaweb.com @ 2019-09-09 10:53:02 by W3 Total Cache
-->