<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Montagne d&#039;or est relancé | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.guyaweb.com/actualites/montagne-dor-est-relance/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Montagne d&#039;or est relancé | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Alors que  le Gouvernement français jugeait son projet « incompatible avec les exigences de protection de l&rsquo;environnement », la compagnie canadienne Orea mining (ex-Columbus Gold) a annoncé mercredi la préparation d&rsquo;un « nouveau projet Montagne d&rsquo;or » à l&rsquo;impact environnemental « réduit ». Cette annonce officielle s&rsquo;est traduite par une hausse significative de l&rsquo;action Orea à la bourse de Toronto (+27% pour la journée du 2 septembre). La société Columbus Gold a changé de nom. L&rsquo;intitulé colonial « L&rsquo;or de Colomb » a été délaissé au profit d&rsquo;une appellation plus passe-partout : « Orea mining ». Et l&rsquo;entreprise basée à..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/montagne-dor-est-relance/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2021-09-03T13:25:06+00:00" />
	<meta property="article:modified_time" content="2021-09-03T16:24:01+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/montagne-dor-helicoptere.jpg" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="425" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Helene Ferrarini" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.guyaweb.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/montagne-dor-est-relance/#primaryimage","inLanguage":"fr-FR","url":"/assets/montagne-dor-helicoptere.jpg","contentUrl":"/assets/montagne-dor-helicoptere.jpg","width":850,"height":425,"caption":"Compagnie Mini\u00e8re Montage d'OR. 3 mai 2017, manutention h\u00e9licopt\u00e8re"},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/montagne-dor-est-relance/#webpage","url":"https://www.guyaweb.com/actualites/montagne-dor-est-relance/","name":"Montagne d'or est relanc\u00e9 | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/montagne-dor-est-relance/#primaryimage"},"datePublished":"2021-09-03T13:25:06+00:00","dateModified":"2021-09-03T16:24:01+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/2373250bd48867aafdf54b6b9371264c"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/montagne-dor-est-relance/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/montagne-dor-est-relance/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/montagne-dor-est-relance/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.guyaweb.com/"},{"@type":"ListItem","position":2,"name":"Actualit\u00e9s","item":"https://www.guyaweb.com/category/actualites/"},{"@type":"ListItem","position":3,"name":"Montagne d&#8217;or est relanc\u00e9"}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/2373250bd48867aafdf54b6b9371264c","name":"Helene Ferrarini","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c99df440820b3c9d9eaeda94e10a15d9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c99df440820b3c9d9eaeda94e10a15d9?s=96&d=mm&r=g","caption":"Helene Ferrarini"},"url":"https://www.guyaweb.com/author/helene-ferrarini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx/css/cryptx.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='payzen-subscribers-css'  href='/wp-content/themes/netactions/payzen-subscribers/public/css/payzen-subscribers-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.8' type='text/css' media='1' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='/plugins/wp-gdpr-compliance/dist/css/front.min.css?ver=1629720550' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=5.8' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.8' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.8' id='jquery-ui-external-js'></script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/dist/static/vendor/micromodal/micromodal.min.js?ver=1629720550' id='wpgdprc.micromodal.js-js'></script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/dist/static/vendor/postscribe/postscribe.min.js?ver=1629720550' id='wpgdprc.postscribe.js-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/255504" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fmontagne-dor-est-relance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fmontagne-dor-est-relance%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-255504 single-format-standard actualites" >

		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
    <div class="bandeau_alerte" style="background-color:#4fbf00;color:#ffffff"><div class="container_12">Guyaweb, journal d'information et d'investigation</div></div>	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3>Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo / email :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav" style="margin-top:170px;">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Montagne d&#8217;or est relancé</strong></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-255504">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="255504" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/montagne-dor-est-relance/">Montagne d&rsquo;or est relancé</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/montagne-dor/">Montagne d'or</a>&nbsp;|&nbsp;    <time class="updated" datetime="2021-09-03T10:25:06-03:00" pubdate>Publié le 03/09/2021 à 10H25</time>&nbsp;|&nbsp; Mis à jour le 03/09/2021 à 13H24 &nbsp;|&nbsp; Par : Helene Ferrarini</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/montagne-dor-est-relance/"><img width="620" height="308" alt="Montagne d&rsquo;or est relancé" title="Montagne d&rsquo;or est relancé" class="" src="/assets/montagne-dor-helicoptere-620x308.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
								<a href="#comment"><em class="comment-bubble"><i class="bubble-corner"></i> 1 commentaire</em></a>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Alors que  le Gouvernement français jugeait son projet « incompatible avec les exigences de protection de l&rsquo;environnement », la compagnie canadienne Orea mining (ex-Columbus Gold) a annoncé mercredi la préparation d&rsquo;un « nouveau projet Montagne d&rsquo;or » à l&rsquo;impact environnemental « réduit ». Cette annonce officielle s&rsquo;est traduite par une hausse significative de l&rsquo;action Orea à la bourse de Toronto (+27% pour la journée du 2 septembre). La société Columbus Gold a changé de nom. L&rsquo;intitulé colonial « L&rsquo;or de Colomb » a été délaissé au profit d&rsquo;une appellation plus passe-partout : « Orea mining ». Et l&rsquo;entreprise basée à&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->

									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>

						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	      <div class="comments">
    <h3>1 commentaire</h3>
    <ul id="contentFirst">
        <li class="comment byuser comment-author-remi973 even thread-even depth-1 clearfix" id="comment-119311">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/108ff77df6354b6a241041378c33518f?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/108ff77df6354b6a241041378c33518f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          Remi973        </span>
          <div class="metaDate">
            03 septembre 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fmontagne-dor-est-relance%2F">Connectez-vous pour répondre</a>          </div>
          <p>Pour rappel, il existe une cagnotte sur helloasso pour soutenir une action en justice contre un projet d&rsquo;usine de cyanuration sur Saint-Elie :<br />
<a href="https://www.helloasso.com/associations/guyane-nature-environnement/formulaires/1" rel="nofollow ugc">https://www.helloasso.com/associations/guyane-nature-environnement/formulaires/1</a></p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
    </ul>

      </div>
  <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/montagne-dor-est-relance/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="255526" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/des-ordinateurs-professionnels-voles-au-sein-du-palais-de-justice-du-larivot/">Des ordinateurs professionnels volés au sein du Palais de justice du Larivot</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/des-ordinateurs-professionnels-voles-au-sein-du-palais-de-justice-du-larivot/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/des-ordinateurs-professionnels-voles-au-sein-du-palais-de-justice-du-larivot/">03/09/2021 à 18H55</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Un cambriolage singulier a été commis au sein même du Palais de justice du Larivot le week-end des 7 et 8 août selon nos informations. Avec vol d'ordinateurs professionnels. Les faits auraient ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/des-ordinateurs-professionnels-voles-au-sein-du-palais-de-justice-du-larivot/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="255504" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/montagne-dor-est-relance/">Montagne d&rsquo;or est relancé</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/montagne-dor-est-relance/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/montagne-dor-est-relance/">03/09/2021 à 10H25</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/montagne-dor/">Montagne d'or</a>&nbsp;|&nbsp;</p>
					</div>
					Alors que  le Gouvernement français jugeait son projet « incompatible avec les exigences de protection de l'environnement », la compagnie canadienne Orea mining (ex-Columbus Gold) a annoncé ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/montagne-dor-est-relance/"> </a> </span><a href="https://www.guyaweb.com/actualites/montagne-dor-est-relance/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="255493" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/478-kilos-brut-de-cocaine-saisie-dans-un-quartier-residentiel-de-paramaribo-nord-une-intrigante-affaire/">478 kilos brut de cocaïne découverts dans un quartier résidentiel de Paramaribo Nord : une intrigante affaire</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/478-kilos-brut-de-cocaine-saisie-dans-un-quartier-residentiel-de-paramaribo-nord-une-intrigante-affaire/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/478-kilos-brut-de-cocaine-saisie-dans-un-quartier-residentiel-de-paramaribo-nord-une-intrigante-affaire/">02/09/2021 à 13H23</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						La police du Suriname évalue à "478 kilos brut", la masse de cocaïne dénichée dans un quartier résidentiel du nord de Paramaribo au sein du district de Geyersvlijt hier mercredi en fin ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/478-kilos-brut-de-cocaine-saisie-dans-un-quartier-residentiel-de-paramaribo-nord-une-intrigante-affaire/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="255489" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/la-cour-dappel-confirme-la-relaxe-de-la-compagnie-des-guides-et-maiouri-nature/">La cour d&rsquo;appel confirme la relaxe de la Compagnie des guides et Maiouri nature</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/la-cour-dappel-confirme-la-relaxe-de-la-compagnie-des-guides-et-maiouri-nature/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/la-cour-dappel-confirme-la-relaxe-de-la-compagnie-des-guides-et-maiouri-nature/">02/09/2021 à 13H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</p>
						</div>
						La cour d'appel de Cayenne a confirmé, jeudi matin, le jugement du tribunal correctionnel de Cayenne qui avait relaxé les associations environnementalistes la Compagnie des guides, Maiouri nature et...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/la-cour-dappel-confirme-la-relaxe-de-la-compagnie-des-guides-et-maiouri-nature/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="255465" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/la-mairie-de-kourou-na-pas-demontre-quelle-cherche-a-ameliorer-sa-situation-financiere/">La mairie de Kourou n’a « pas démontré qu’elle cherche à améliorer sa situation financière »</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/la-mairie-de-kourou-na-pas-demontre-quelle-cherche-a-ameliorer-sa-situation-financiere/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/la-mairie-de-kourou-na-pas-demontre-quelle-cherche-a-ameliorer-sa-situation-financiere/">02/09/2021 à 06H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
						</div>
						A Kourou, commune qui compte près d'un agent municipal pour trente habitants, le déficit budgétaire municipal est creusé par les choix politiques de François Ringuet et de son équipe pointe la ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/la-mairie-de-kourou-na-pas-demontre-quelle-cherche-a-ameliorer-sa-situation-financiere/"> </a> </span><a href="https://www.guyaweb.com/actualites/la-mairie-de-kourou-na-pas-demontre-quelle-cherche-a-ameliorer-sa-situation-financiere/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="255479" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/autour-de-400-kilos-de-cocaine-trouves-dans-une-camionnette-au-cours-dune-descente-au-sein-dun-domicile-a-paramaribo/">Autour de 400 kilos de cocaïne trouvés dans une camionnette lors d&rsquo;une descente au sein d&rsquo;un domicile à Paramaribo</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/autour-de-400-kilos-de-cocaine-trouves-dans-une-camionnette-au-cours-dune-descente-au-sein-dun-domicile-a-paramaribo/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/autour-de-400-kilos-de-cocaine-trouves-dans-une-camionnette-au-cours-dune-descente-au-sein-dun-domicile-a-paramaribo/">01/09/2021 à 23H45</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Une descente ciblée d'enquêteurs de la brigade anti-stupéfiants dans l'enceinte de deux habitations adjacentes de Paramaribo Nord au Suriname aurait permis mercredi en fin d'après-midi vers 17 ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/autour-de-400-kilos-de-cocaine-trouves-dans-une-camionnette-au-cours-dune-descente-au-sein-dun-domicile-a-paramaribo/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255465" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/la-mairie-de-kourou-na-pas-demontre-quelle-cherche-a-ameliorer-sa-situation-financiere/"> La mairie de Kourou n’a « pas démontré qu’elle cherche à améliorer sa situation financière »</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255479" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/autour-de-400-kilos-de-cocaine-trouves-dans-une-camionnette-au-cours-dune-descente-au-sein-dun-domicile-a-paramaribo/"> Autour de 400 kilos de cocaïne trouvés dans une camionnette lors d&rsquo;une descente au sein d&rsquo;un domicile à Paramaribo</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255431" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/un-seul-depute-vous-manque-et-tout-nest-pas-depeuple/"> Un seul député vous manque et tout n&rsquo;est pas dépeuplé</a> <small><a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255437" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/la-greve-vaccinale-ne-se-convertit-pas-pour-linstant-en-greve-generale/"> La grève vaccinale ne se convertit pas (pour l&rsquo;instant) en grève générale</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255411" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/le-tribunal-administratif-reaffirme-le-droit-a-la-scolarisation/"> Le tribunal administratif réaffirme le droit à la scolarisation</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255263" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/le-prefet-prolonge-dun-an-les-barrages-diracoubo-et-regina/"> Le préfet prolonge d&rsquo;un an les barrages d&rsquo;Iracoubo et Régina</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/">News</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/orpaillage-illegal/">Orpaillage illégal</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“Quoi que tu rêves d’entreprendre, commence-le. L’audace a du génie, du pouvoir, de la magie.”<br /><span>[Goethe]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/"><img src="/assets/prefectureentree-1-111x79.jpg" alt="Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/">Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/letat-sentete-a-defendre-la-centrale-thermique-du-larivot/"><img src="/assets/centrale-larivot-chantier-111x79.jpeg" alt="L’État s&rsquo;entête à défendre la centrale thermique du Larivot" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/letat-sentete-a-defendre-la-centrale-thermique-du-larivot/">L’État s&rsquo;entête à défendre la centrale thermique du Larivot</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/on-ne-tatonne-pas-on-saffirme/"><img src="/assets/serville-nilam-pas-light-111x79.jpg" alt="« On ne tâtonne pas, on s&rsquo;affirme »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/on-ne-tatonne-pas-on-saffirme/">« On ne tâtonne pas, on s&rsquo;affirme »</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/ca-ne-sert-a-rien-pour-moi-daller-prendre-le-vaccin/"><img src="/assets/manifestation-anti-passe-sanitaire-vaccin-covid-coronavirus-utg-sante-111x79.jpg" alt="« Ça ne sert à rien pour moi d&rsquo;aller prendre le vaccin »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/ca-ne-sert-a-rien-pour-moi-daller-prendre-le-vaccin/">« Ça ne sert à rien pour moi d&rsquo;aller prendre le vaccin »</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/des-ordinateurs-professionnels-voles-au-sein-du-palais-de-justice-du-larivot/"><img src="/assets/Une-palais-de-justice-111x79.png" alt="Des ordinateurs professionnels volés au sein du Palais de justice du Larivot" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/des-ordinateurs-professionnels-voles-au-sein-du-palais-de-justice-du-larivot/">Des ordinateurs professionnels volés au sein du Palais de justice du Larivot</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/montagne-dor-est-relance/"><img src="/assets/montagne-dor-helicoptere-111x79.jpg" alt="Montagne d&rsquo;or est relancé" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/montagne-dor-est-relance/">Montagne d&rsquo;or est relancé</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/478-kilos-brut-de-cocaine-saisie-dans-un-quartier-residentiel-de-paramaribo-nord-une-intrigante-affaire/"><img src="/assets/Une-camionnette-111x79.png" alt="478 kilos brut de cocaïne découverts dans un quartier résidentiel de Paramaribo Nord : une intrigante affaire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/478-kilos-brut-de-cocaine-saisie-dans-un-quartier-residentiel-de-paramaribo-nord-une-intrigante-affaire/">478 kilos brut de cocaïne découverts dans un quartier résidentiel de Paramaribo Nord : une intrigante affaire</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/la-cour-dappel-confirme-la-relaxe-de-la-compagnie-des-guides-et-maiouri-nature/"><img src="/assets/devanture-cour-dappel-archives-MB-111x79.jpg" alt="La cour d&rsquo;appel confirme la relaxe de la Compagnie des guides et Maiouri nature" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/la-cour-dappel-confirme-la-relaxe-de-la-compagnie-des-guides-et-maiouri-nature/">La cour d&rsquo;appel confirme la relaxe de la Compagnie des guides et Maiouri nature</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/"><img src="/assets/prefectureentree-1-111x79.jpg" alt="Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/">Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom <sup>(23 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/le-conseil-constitutionnel-valide-lextension-du-passe-sanitaire/"><img src="/assets/image-cool-111x79.jpg" alt="Le Conseil constitutionnel valide l&rsquo;extension du passe sanitaire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/le-conseil-constitutionnel-valide-lextension-du-passe-sanitaire/">Le Conseil constitutionnel valide l&rsquo;extension du passe sanitaire <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/covid-19-nouvelles-restrictions/"><img src="/assets/Coronavirus-111x79.jpg" alt="Covid-19 : nouvelles restrictions et report du pass sanitaire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/covid-19-nouvelles-restrictions/">Covid-19 : nouvelles restrictions et report du pass sanitaire <sup>(9 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/la-rentree-scolaire-est-reportee-au-13-septembre-en-zone-rouge/"><img src="/assets/enfantsmainlevee-111x79.jpg" alt="La rentrée scolaire est reportée au 13 septembre en zone rouge" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/la-rentree-scolaire-est-reportee-au-13-septembre-en-zone-rouge/">La rentrée scolaire est reportée au 13 septembre en zone rouge <sup>(8 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/"><span>></span>  Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom</a></li>
                                                    <li><a href="https://www.guyaweb.com/toutes/letat-sentete-a-defendre-la-centrale-thermique-du-larivot/"><span>></span>  L’État s&rsquo;entête à défendre la centrale thermique du Larivot</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/on-ne-tatonne-pas-on-saffirme/"><span>></span>  « On ne tâtonne pas, on s&rsquo;affirme »</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/ca-ne-sert-a-rien-pour-moi-daller-prendre-le-vaccin/"><span>></span>  « Ça ne sert à rien pour moi d&rsquo;aller prendre le vaccin »</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/orpaillage-illegal/barrages-routiers-diracoubo-et-regina-check-points-de-la-guyane/"><span>></span>  Barrages routiers d&rsquo;Iracoubo et Régina : « check-points » de la Guyane</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2021 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <div class="wpgdprc wpgdprc-consent-bar" style="display: none;background: #299b53;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Ce site utilise des cookies et des scripts externes pour améliorer votre expérience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Choisir</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;color: #2f9e52;">Accepter</button></div></div></div></div><script type='text/javascript' id='payzen-subscribers-js-extra'>
/* <![CDATA[ */
var paysubsSettings = {"ajaxurl":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","confirm_text":"Validez-vous cette action ?"};
var paysubsFunc = {"paymentMethodsForm":{"1":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","2":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","3":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->"}};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/payzen-subscribers/public/js/payzen-subscribers-public.js?ver=1.0.0' id='payzen-subscribers-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"99fd0cb0f2","isMultisite":"","path":"\/","blogId":"","consentVersion":"3","consents":[{"id":"2","required":false,"placement":"body","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"1","required":false,"placement":"body","content":"<script type=\"text\/javascript\">Enregistrement des donn\u00e9es sur Google Analytics<\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/dist/js/front.min.js?ver=1629720550' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Politique de confidentialité</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Enregistrement de vos données personnelles</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Google Analytics</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Politique de confidentialité</p><p>Ce site utilise des cookies et des scripts externes pour améliorer votre expérience.<br />
Les cookies et scripts utilisés et leur impact sur votre visite sont indiqués à gauche.<br />
Vous pouvez modifier vos paramètres à tout moment. Vos choix n&rsquo;auront aucun impact sur votre visite.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><p class="wpgdprc-consent-modal__title">Enregistrement de vos données personnelles</p><p>Les informations qui sont envoyées dans les formulaires d&rsquo;informations, d&rsquo;ouverture de ticket ou de demande devis sont enregistrée dans notre base de données. Ces informations ne font pas l&rsquo;objet de procédure de démarcharge commercial et sont enregistrées uniquement à des fin de contact du client.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="2"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Enable</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Google Analytics</p><p>Enregistrement des données sur Google Analytics</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="1"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Enable</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;color: #2f9e52;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div>        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630706166 -->