<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Le Brésil avec Azul, un retour compromis | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le Brésil avec Azul, un retour compromis | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Après une première apparition sur le tarmac de Cayenne Félix Eboué à l’été 2015, la compagnie aérienne brésilienne Azul, qui desservait les capitales régionales Belém et Fortaleza au départ de Cayenne, est désormais loin du ciel guyanais. La fermeture des frontières entre la Guyane et le Brésil, décidée le 19 mars 2020 en raison de la pandémie de coronavirus et du risque sanitaire, a eu notamment comme effet l’arrêt des liaisons aériennes internationales et donc le départ d’Azul. Pour la déléguée régionale de la compagnie Laura De Reynal, “il y a une possibilité de retour mais elle est prématurée”. L&rsquo;été..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2020-05-21T13:48:47+00:00" />
	<meta property="article:modified_time" content="2020-05-21T13:51:13+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/Azul-2.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="308" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/#primaryimage","inLanguage":"fr-FR","url":"/assets/Azul-2.jpg","width":620,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/#webpage","url":"https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/","name":"Le Br\u00e9sil avec Azul, un retour compromis | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/#primaryimage"},"datePublished":"2020-05-21T13:48:47+00:00","dateModified":"2020-05-21T13:51:13+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/ae95cf6e93d10c9c9314d4cd000aa02e"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/coronavirus/","url":"https://www.guyaweb.com/category/actualites/coronavirus/","name":"Coronavirus"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/","url":"https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/","name":"Le Br\u00e9sil avec Azul, un retour compromis"}}]},{"@type":["Person"],"@id":"https://www.guyaweb.com/#/schema/person/ae95cf6e93d10c9c9314d4cd000aa02e","name":"Katia Le\u00ef-Sam","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/5806e595e69f5de15fc010e8e84a516b?s=96&d=mm&r=g","caption":"Katia Le\u00ef-Sam"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.4.1' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fcoronavirus%2Fle-bresil-avec-azul-un-retour-compromis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fcoronavirus%2Fle-bresil-avec-azul-un-retour-compromis%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-242236 single-format-standard ameriques" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Le Brésil avec Azul, un retour compromis</strong></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-242236">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="242236" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/">Le Brésil avec Azul, un retour compromis</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;    <time class="updated" datetime="2020-05-21T10:48:47-03:00" pubdate>Publié le 21/05/2020 à 10H48</time>&nbsp;|&nbsp; Mis à jour le 21/05/2020 à 10H51 &nbsp;|&nbsp; Par : Katia Leï-Sam</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/"><img width="620" height="308" alt="Le Brésil avec Azul, un retour compromis" title="Le Brésil avec Azul, un retour compromis" class="" src="/assets/Azul-2.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Après une première apparition sur le tarmac de Cayenne Félix Eboué à l’été 2015, la compagnie aérienne brésilienne Azul, qui desservait les capitales régionales Belém et Fortaleza au départ de Cayenne, est désormais loin du ciel guyanais. La fermeture des frontières entre la Guyane et le Brésil, décidée le 19 mars 2020 en raison de la pandémie de coronavirus et du risque sanitaire, a eu notamment comme effet l’arrêt des liaisons aériennes internationales et donc le départ d’Azul. Pour la déléguée régionale de la compagnie Laura De Reynal, “il y a une possibilité de retour mais elle est prématurée”. L&rsquo;été&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="242236" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/">Le Brésil avec Azul, un retour compromis</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/">21/05/2020 à 10H48</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
					</div>
					Après une première apparition sur le tarmac de Cayenne Félix Eboué à l’été 2015, la compagnie aérienne brésilienne Azul, qui desservait les capitales régionales Belém et Fortaleza au ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="242221" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/19-cas-positifs-de-plus-en-guyane-dont-9-a-saint-georges-3-a-camopi-3-a-kourou-4-sur-lile-de-cayenne/">Coronavirus : 19 cas positifs de plus en Guyane dont 9 à Saint-Georges, 3 à Camopi, 3 à Kourou, 4 sur l&rsquo;île de Cayenne</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/19-cas-positifs-de-plus-en-guyane-dont-9-a-saint-georges-3-a-camopi-3-a-kourou-4-sur-lile-de-cayenne/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/19-cas-positifs-de-plus-en-guyane-dont-9-a-saint-georges-3-a-camopi-3-a-kourou-4-sur-lile-de-cayenne/">20/05/2020 à 19H54</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Le bilan des tests effectués par l'Institut Pasteur ce mercredi révèle 19 nouvelles infections au Covid-19 confirmées dont 9 à Saint-Georges de l'Oyapock, 4 dans l'île de Cayenne, 3 à Kourou et...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/19-cas-positifs-de-plus-en-guyane-dont-9-a-saint-georges-3-a-camopi-3-a-kourou-4-sur-lile-de-cayenne/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">Saint-Georges, cluster de Guyane</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">20/05/2020 à 19H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a></p>
						</div>
						Saint-Georges de l'Oyapock à la frontière du Brésil, seule commune encore confinée en Guyane, est «le» foyer épidémique actuel du territoire.

La Guyane est au stade 2 de la diffusion du ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"> </a> </span><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>106</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="242213" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-saint-georges-de-loyapock-17eme-municipalite-de-lamapa/">Covid-19 : Saint-Georges de l&rsquo;Oyapock, 17ème municipalité de l&rsquo;Amapá</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-saint-georges-de-loyapock-17eme-municipalite-de-lamapa/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/covid-19-saint-georges-de-loyapock-17eme-municipalite-de-lamapa/">19/05/2020 à 23H40</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Avec 75 cas confirmés ce mardi pour 4 220 habitants soit près de 1,8% de sa population (ou 1777 cas pour 100 000 habitants, un faramineux taux d'incidence), Saint-Georges de l'Oyapock présente un ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-saint-georges-de-loyapock-17eme-municipalite-de-lamapa/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-saint-georges-de-loyapock-17eme-municipalite-de-lamapa/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>15</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="242201" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-le-taux-dincidence-en-amapa-est-desormais-de-510-cas-confirmes-pour-100-000-habitants-cest-comme-sil-y-avait-1530-cas-en-guyane/">Covid-19 : le taux d&rsquo;incidence en Amapá est désormais de 510 cas confirmés pour 100 000 habitants, c&rsquo;est comme s&rsquo;il y avait 1530 cas en Guyane !</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-le-taux-dincidence-en-amapa-est-desormais-de-510-cas-confirmes-pour-100-000-habitants-cest-comme-sil-y-avait-1530-cas-en-guyane/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/covid-19-le-taux-dincidence-en-amapa-est-desormais-de-510-cas-confirmes-pour-100-000-habitants-cest-comme-sil-y-avait-1530-cas-en-guyane/">19/05/2020 à 17H06</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						L'Etat d'Amapá (845 000 habitants) dépasse ce mardi la barre des 4300 cas avec 4 310 cas confirmés d'infections au Covid-19 ce qui représente un taux de plus de 0,5%,de la population de cet Etat ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-le-taux-dincidence-en-amapa-est-desormais-de-510-cas-confirmes-pour-100-000-habitants-cest-comme-sil-y-avait-1530-cas-en-guyane/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-le-taux-dincidence-en-amapa-est-desormais-de-510-cas-confirmes-pour-100-000-habitants-cest-comme-sil-y-avait-1530-cas-en-guyane/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="242182" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/affaire-de-la-cocaine-aimantee-a-la-coque-des-navires-transportant-ariane-soyouz-et-vega-le-parquet-general-de-fort-de-france-conteste-la-liberation-des-mis-en-examen/">Affaire de la cocaïne aimantée à la coque des navires transportant Ariane, Soyouz et Vega : le parquet général de Fort de France conteste la libération des mis en examen !</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/affaire-de-la-cocaine-aimantee-a-la-coque-des-navires-transportant-ariane-soyouz-et-vega-le-parquet-general-de-fort-de-france-conteste-la-liberation-des-mis-en-examen/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/affaire-de-la-cocaine-aimantee-a-la-coque-des-navires-transportant-ariane-soyouz-et-vega-le-parquet-general-de-fort-de-france-conteste-la-liberation-des-mis-en-examen/">18/05/2020 à 23H40</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;</p>
						</div>
						La Cour de cassation doit se pencher «cet été» à Paris, selon le plus haut degré de juridiction de France, sur quatre pourvois en cassation du parquet général de Fort de France qui conteste ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/affaire-de-la-cocaine-aimantee-a-la-coque-des-navires-transportant-ariane-soyouz-et-vega-le-parquet-general-de-fort-de-france-conteste-la-liberation-des-mis-en-examen/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="242201" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/covid-19-le-taux-dincidence-en-amapa-est-desormais-de-510-cas-confirmes-pour-100-000-habitants-cest-comme-sil-y-avait-1530-cas-en-guyane/"> Covid-19 : le taux d&rsquo;incidence en Amapá est désormais de 510 cas confirmés pour 100 000 habitants, c&rsquo;est comme s&rsquo;il y avait 1530 cas en Guyane !</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="242182" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/affaire-de-la-cocaine-aimantee-a-la-coque-des-navires-transportant-ariane-soyouz-et-vega-le-parquet-general-de-fort-de-france-conteste-la-liberation-des-mis-en-examen/"> Affaire de la cocaïne aimantée à la coque des navires transportant Ariane, Soyouz et Vega : le parquet général de Fort de France conteste la libération des mis en examen !</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="242171" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/une-patiente-de-saint-georges-positive-au-covid-19-accouche-a-lhopital-de-cayenne-10-femmes-de-la-commune-attendues-le-personnel-veut-des-clarifications/"> Une patiente de Saint-Georges positive au Covid-19 accouche à l&rsquo;hôpital de Cayenne, 10 femmes de la commune attendues, le personnel veut des clarifications</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="242165" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/coronavirus/etudiants-guyanais-un-si-difficile-retour/"> Étudiants guyanais : un si difficile retour</a> <small><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="242153" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/covid-19-second-dimanche-consecutif-sans-tests-en-guyane/"> Covid-19 : second dimanche consécutif sans tests en Guyane</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="242131" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/5-nouveaux-cas-a-saint-georges-un-cluster-familial-a-macouria-8-nouveaux-positifs-a-oiapoque/"> Cinq nouveaux cas à Saint-Georges, un cluster familial à Macouria, huit nouveaux positifs à Oiapoque</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V2_Banniere-widget-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">"J'appelle sage celui qui, tout innocent qu'il est, supporte les injures et les coups avec une patience égale à sa force."<br /><span>[Bouddha]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">
    			<img src="/assets/URGENCES-1-e1586360056694.jpg" alt="Coronavirus : les infos en direct" />
    			<div class="widget-overlay">Coronavirus : les infos en direct</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/SAINT-GEORGES-2-111x79.jpg" alt="Saint-Georges, cluster de Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">Saint-Georges, cluster de Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-un-nouveau-cluster-a-matoury-avec-5-personnes-confirmees-positives-et-kourou-touche-par-un-cas-supplementaire/"><img src="/assets/Guyane-Covid-111x79.png" alt="Covid-19 : un nouveau cluster à Matoury avec 5 personnes confirmées positives et Kourou touché par un cas supplémentaire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-un-nouveau-cluster-a-matoury-avec-5-personnes-confirmees-positives-et-kourou-touche-par-un-cas-supplementaire/">Covid-19 : un nouveau cluster à Matoury avec 5 personnes confirmées positives et Kourou touché par un cas supplémentaire</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/une-patiente-de-saint-georges-positive-au-covid-19-accouche-a-lhopital-de-cayenne-10-femmes-de-la-commune-attendues-le-personnel-veut-des-clarifications/"><img src="/assets/CHAR-DIRCTION_HOPITAL-CAYENNE-111x79.jpg" alt="Une patiente de Saint-Georges positive au Covid-19 accouche à l&rsquo;hôpital de Cayenne, 10 femmes de la commune attendues, le personnel veut des clarifications" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/une-patiente-de-saint-georges-positive-au-covid-19-accouche-a-lhopital-de-cayenne-10-femmes-de-la-commune-attendues-le-personnel-veut-des-clarifications/">Une patiente de Saint-Georges positive au Covid-19 accouche à l&rsquo;hôpital de Cayenne, 10 femmes de la commune attendues, le personnel veut des clarifications</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/une-note-interministerielle-pointe-un-relachement-du-confinement-en-guyane-ou-sept-individus-viennent-detre-renvoyes-devant-le-tribunal-pour-ce-delit-qui-fait-debat-plus-de-trois-verbalisations-en/"><img src="/assets/Proc-1-111x79.png" alt="Une note interministérielle pointe un relâchement du confinement en Guyane où sept individus viennent d&rsquo;être renvoyés devant le tribunal pour ce délit qui fait débat : plus de trois verbalisations en 30 jours" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/une-note-interministerielle-pointe-un-relachement-du-confinement-en-guyane-ou-sept-individus-viennent-detre-renvoyes-devant-le-tribunal-pour-ce-delit-qui-fait-debat-plus-de-trois-verbalisations-en/">Une note interministérielle pointe un relâchement du confinement en Guyane où sept individus viennent d&rsquo;être renvoyés devant le tribunal pour ce délit qui fait débat : plus de trois verbalisations en 30 jours</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/"><img src="/assets/Azul-2-111x79.jpg" alt="Le Brésil avec Azul, un retour compromis" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/le-bresil-avec-azul-un-retour-compromis/">Le Brésil avec Azul, un retour compromis</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/19-cas-positifs-de-plus-en-guyane-dont-9-a-saint-georges-3-a-camopi-3-a-kourou-4-sur-lile-de-cayenne/"><img src="/assets/camopibourgpirogue-3-111x79.jpg" alt="Coronavirus : 19 cas positifs de plus en Guyane dont 9 à Saint-Georges, 3 à Camopi, 3 à Kourou, 4 sur l&rsquo;île de Cayenne" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/19-cas-positifs-de-plus-en-guyane-dont-9-a-saint-georges-3-a-camopi-3-a-kourou-4-sur-lile-de-cayenne/">Coronavirus : 19 cas positifs de plus en Guyane dont 9 à Saint-Georges, 3 à Camopi, 3 à Kourou, 4 sur l&rsquo;île de Cayenne</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/SAINT-GEORGES-2-111x79.jpg" alt="Saint-Georges, cluster de Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">Saint-Georges, cluster de Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-saint-georges-de-loyapock-17eme-municipalite-de-lamapa/"><img src="/assets/Saint-Georges-Sarko-111x79.png" alt="Covid-19 : Saint-Georges de l&rsquo;Oyapock, 17ème municipalité de l&rsquo;Amapá" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-saint-georges-de-loyapock-17eme-municipalite-de-lamapa/">Covid-19 : Saint-Georges de l&rsquo;Oyapock, 17ème municipalité de l&rsquo;Amapá</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/SAINT-GEORGES-2-111x79.jpg" alt="Saint-Georges, cluster de Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">Saint-Georges, cluster de Guyane <sup>(106 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-cas-positifs-augmentent-de-63-en-trois-jours-en-amapa-ou-100-des-communes-sont-desormais-touchees-et-trois-cas-de-plus-a-saint-georges-de-loyapock/"><img src="/assets/vue-oiapoque-rive-bateaux1-111x79.jpg" alt="Covid-19 : les cas positifs augmentent de 63% en trois jours en Amapá où 100% des communes sont désormais touchées et trois cas de plus à Saint-Georges de l&rsquo;Oyapock !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-cas-positifs-augmentent-de-63-en-trois-jours-en-amapa-ou-100-des-communes-sont-desormais-touchees-et-trois-cas-de-plus-a-saint-georges-de-loyapock/">Covid-19 : les cas positifs augmentent de 63% en trois jours en Amapá où 100% des communes sont désormais touchées et trois cas de plus à Saint-Georges de l&rsquo;Oyapock ! <sup>(18 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-saint-georges-de-loyapock-17eme-municipalite-de-lamapa/"><img src="/assets/Saint-Georges-Sarko-111x79.png" alt="Covid-19 : Saint-Georges de l&rsquo;Oyapock, 17ème municipalité de l&rsquo;Amapá" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-saint-georges-de-loyapock-17eme-municipalite-de-lamapa/">Covid-19 : Saint-Georges de l&rsquo;Oyapock, 17ème municipalité de l&rsquo;Amapá <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/or-de-question-denonce-l-acharnement-de-letat-pour-faire-entrer-les-multinationales/"><img src="/assets/marche-montagne-dor-slm-3avril2018-UNE-111x79.jpg" alt="Or de question dénonce l&rsquo; « acharnement de l’État pour faire entrer les multinationales »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/or-de-question-denonce-l-acharnement-de-letat-pour-faire-entrer-les-multinationales/">Or de question dénonce l&rsquo; « acharnement de l’État pour faire entrer les multinationales » <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><span>></span>  Saint-Georges, cluster de Guyane</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-un-nouveau-cluster-a-matoury-avec-5-personnes-confirmees-positives-et-kourou-touche-par-un-cas-supplementaire/"><span>></span>  Covid-19 : un nouveau cluster à Matoury avec 5 personnes confirmées positives et Kourou touché par un cas supplémentaire</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/une-patiente-de-saint-georges-positive-au-covid-19-accouche-a-lhopital-de-cayenne-10-femmes-de-la-commune-attendues-le-personnel-veut-des-clarifications/"><span>></span>  Une patiente de Saint-Georges positive au Covid-19 accouche à l&rsquo;hôpital de Cayenne, 10 femmes de la commune attendues, le personnel veut des clarifications</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/une-note-interministerielle-pointe-un-relachement-du-confinement-en-guyane-ou-sept-individus-viennent-detre-renvoyes-devant-le-tribunal-pour-ce-delit-qui-fait-debat-plus-de-trois-verbalisations-en/"><span>></span>  Une note interministérielle pointe un relâchement du confinement en Guyane où sept individus viennent d&rsquo;être renvoyés devant le tribunal pour ce délit qui fait débat : plus de trois verbalisations en 30 jours</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-cas-positifs-augmentent-de-63-en-trois-jours-en-amapa-ou-100-des-communes-sont-desormais-touchees-et-trois-cas-de-plus-a-saint-georges-de-loyapock/"><span>></span>  Covid-19 : les cas positifs augmentent de 63% en trois jours en Amapá où 100% des communes sont désormais touchées et trois cas de plus à Saint-Georges de l&rsquo;Oyapock !</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2020 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1590069079 -->