<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Gabriel Serville, nouveau président de la Collectivité territoriale de Guyane | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gabriel Serville, nouveau président de la Collectivité territoriale de Guyane | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="C’est sans surprise que Gabriel Serville a été élu président de la Collectivité territoriale de Guyane pour la mandature 2021-2028, lors de l’installation qui s&rsquo;est déroulée ce vendredi 2 juillet, à l’Hôtel Territorial à Cayenne. Il a obtenu 35 voix de sa majorité contre 19 votes blancs et 1 nul. Les 55 élus de la majorité et de l’opposition se sont réunis pour mettre en place la commission permanente qui sera composée de 15 vice-présidents et 15 autres membres associés, soit la totalité légale.  &nbsp; Voici la liste des 15 vice-présidents (VP) : &nbsp; Jean-Paul Fereira : 1er VP (majorité,..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2021-07-02T13:38:40+00:00" />
	<meta property="article:modified_time" content="2021-07-02T18:15:24+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/Serville-copie.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="308" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="La Rédaction" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.guyaweb.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/#primaryimage","inLanguage":"fr-FR","url":"/assets/Serville-copie.jpg","contentUrl":"/assets/Serville-copie.jpg","width":620,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/#webpage","url":"https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/","name":"Gabriel Serville, nouveau pr\u00e9sident de la Collectivit\u00e9 territoriale de Guyane | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/#primaryimage"},"datePublished":"2021-07-02T13:38:40+00:00","dateModified":"2021-07-02T18:15:24+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/8b170b1406f07b087ff80d1c1e63d8df"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.guyaweb.com/"},{"@type":"ListItem","position":2,"name":"Actualit\u00e9s","item":"https://www.guyaweb.com/category/actualites/"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.guyaweb.com/category/actualites/news/"},{"@type":"ListItem","position":4,"name":"Territoriales 2021","item":"https://www.guyaweb.com/category/actualites/news/territoriales-2021/"},{"@type":"ListItem","position":5,"name":"Gabriel Serville, nouveau pr\u00e9sident de la Collectivit\u00e9 territoriale de Guyane"}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/8b170b1406f07b087ff80d1c1e63d8df","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/7c6fd535d563720675c64d36e028e4f8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/7c6fd535d563720675c64d36e028e4f8?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"url":"https://www.guyaweb.com/author/redaction/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx/css/cryptx.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='payzen-subscribers-css'  href='/wp-content/themes/netactions/payzen-subscribers/public/css/payzen-subscribers-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.7.2' type='text/css' media='1' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1617719293' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=5.7.2' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.7.2' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.7.2' id='jquery-ui-external-js'></script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1617719293' id='wpgdprc.micromodal.js-js'></script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1617719293' id='wpgdprc.postscribe.js-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/254187" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fterritoriales-2021%2Fgabriel-serville-nouveau-president-de-la-ctg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fterritoriales-2021%2Fgabriel-serville-nouveau-president-de-la-ctg%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-254187 single-format-standard politique" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3>Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo / email :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Gabriel Serville, nouveau président de la Collectivité territoriale de Guyane</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-254187">
		<h1 class="headline">
						<a href="/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/">Gabriel Serville, nouveau président de la Collectivité territoriale de Guyane</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;    <time class="updated" datetime="2021-07-02T10:38:40-03:00" pubdate>Publié le 02/07/2021 à 10H38</time>&nbsp;|&nbsp; Mis à jour le 02/07/2021 à 15H15 &nbsp;|&nbsp; Par : La Rédaction</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/"><img width="620" height="308" alt="Gabriel Serville, nouveau président de la Collectivité territoriale de Guyane" title="Gabriel Serville, nouveau président de la Collectivité territoriale de Guyane" class="" src="/assets/Serville-copie.jpg" /></a>
				<div class="image-overlay"><strong class="exclusive">15 vice-présidents et 15 membres associés </strong></div>			</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="entry">

			<p class="p1"><span class="s1"><b>C’est sans surprise que Gabriel Serville a été élu président de la Collectivité territoriale de Guyane pour la mandature 2021-2028, lors de l’installation qui s&rsquo;est déroulée ce vendredi 2 juillet, à l’Hôtel Territorial à Cayenne. Il a obtenu 35 voix de sa majorité contre 19 votes blancs et 1 nul. Les 55 élus de la majorité et de l’opposition se sont réunis pour mettre en place la commission permanente qui sera composée de 15 vice-présidents et 15 autres membres associés, soit la totalité légale.<span class="Apple-converted-space"> </span></b></span></p>
<blockquote><p>&nbsp;</p>
<p class="p1"><span class="s1" style="color: #000080;"><b>Voici la liste des 15 vice-présidents (VP) :</b></span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1"><strong>Jean-Paul Fereira :</strong> <span style="color: #0000ff;">1er VP </span>(majorité, </span><span class="s2">section de Saint-Laurent-du-Maroni)</span></p>
<p class="p1"><span class="s1"><strong>Annie Robinson Chocho :</strong> <span style="color: #0000ff;">2e VP </span>(majorité, section des Savanes)</span></p>
<p class="p1"><span class="s1"><strong>Thibault Lechat-Vega :</strong> <span style="color: #0000ff;">3e</span> <span style="color: #0000ff;">VP</span> (majorité, section de la Petite Couronne)</span></p>
<p class="p1"><span class="s1"><strong>Patricia Said :</strong> 4<span style="color: #0000ff;">e</span> <span style="color: #0000ff;">VP</span> (majorité, section de Cayenne)</span></p>
<p class="p1"><span class="s1"><strong>Philippe Bouba :</strong> <span style="color: #0000ff;">5e VP</span> (majorité, section de la Petite Couronne)</span></p>
<p class="p1"><span class="s1"><strong>Aïssatou Chambaud :</strong> <span style="color: #0000ff;">6e VP</span> (majorité, section de la Petite Couronne)</span></p>
<p class="p1"><span class="s1"><strong>Roger Aron :</strong> 7<span style="color: #0000ff;">e</span> <span style="color: #0000ff;">VP </span>(majorité, section de la Petite Couronne)</span></p>
<p class="p1"><span class="s1"><strong>Samantha Cyriaque :</strong> <span style="color: #0000ff;">8e VP </span>(majorité, section de Saint-Laurent du Maroni)</span></p>
<p class="p1"><span class="s1"><strong>Chester Leonce :</strong> 9<span style="color: #0000ff;">e</span> <span style="color: #0000ff;">VP </span>(majorité, section de Cayenne)</span></p>
<p class="p1"><span class="s1"><strong>Bernadette Duclona :</strong> <span style="color: #0000ff;">10e VP </span>(majorité, section de Cayenne)</span></p>
<p class="p1"><span class="s1"><strong>Emmanuel Prince :</strong> 11<span style="color: #0000ff;">e</span> <span style="color: #0000ff;">VP </span>(majorité, section de la Grande Couronne)</span></p>
<p class="p1"><span class="s1"><strong>Karine Cresson-Ibris</strong> : 12<span style="color: #0000ff;">e</span> <span style="color: #0000ff;">VP </span>(majorité, section de la Grande Couronne)</span></p>
<p class="p1"><span class="s1"><strong>Jean-Luc Le West :</strong> 1<span style="color: #0000ff;">3e</span> <span style="color: #0000ff;">VP </span>(majorité, section de Cayenne)</span></p>
<p class="p1"><span class="s1"><strong>Thiarrah Steenwinkel</strong> : 14<span style="color: #0000ff;">e</span> <span style="color: #0000ff;">VP </span>(majorité, section de la Basse-Mana)</span></p>
<p class="p1"><span class="s1"><strong>Raymond Deye :</strong> 15<span style="color: #0000ff;">e</span> <span style="color: #0000ff;">VP </span>(majorité, section du Haut-Maroni)</span></p>
<p>&nbsp;</p>
<p class="p1"><span style="color: #000080;"><strong><span class="s1">Les 15 autres membres associés à la Commission permanente :</span></strong></span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1"><strong>Muriel Briquet</strong> (majorité, section de Cayenne)</span></p>
<p class="p1"><span class="s1"><strong>Jessi Americain</strong> (majorité, section de Saint-Laurent-du-Maroni)</span></p>
<p class="p1"><span class="s1"><strong>Sherly Alcin</strong> (majorité, section de la Petite Couronne)</span></p>
<p class="p1"><span class="s1"><strong>François Bagadi</strong> (majorité, section du Haut-Maroni)</span></p>
<p class="p1"><span class="s1"><strong>Catherine Léo</strong> (opposition, section de Saint-Laurent-du-Maroni)</span></p>
<p class="p1"><span class="s1"><strong>Rodolphe Alexandre</strong> (opposition, section de Cayenne)</span></p>
<p class="p1"><span class="s1"><strong>Audrey Marie</strong><span class="Apple-converted-space"> </span>(opposition, section de Cayenne)</span></p>
<p class="p1"><span class="s1"><strong>Julnor Belizaire</strong> (opposition, section de la Petite Couronne)</span></p>
<p class="p1"><span class="s1"><strong>Juliette Danièle</strong> (opposition, section du Haut-Maroni)</span></p>
<p class="p1"><span class="s1"><strong>Alberic Benth</strong> (opposition, section de Basse-Mana)</span></p>
<p class="p1"><span class="s1"><strong>Isabelle Patient</strong> (opposition, section de la Petite Couronne)</span></p>
<p class="p1"><span class="s1"><strong>Denis Galimot</strong> (opposition, section du Haut-Maroni)</span></p>
<p class="p1"><span class="s1"><strong>Magda Soessana</strong> (opposition, section des Savannes)</span></p>
<p class="p1"><span class="s1"><strong>Felix Dada</strong> (opposition, section du Haut-Maroni)</span></p>
<p class="p1"><span class="s1"><strong>Nelly Desmangles</strong> (opposition, section de Saint-Laurent du Maroni)</span></p>
</blockquote>
<p class="p1"><span class="s1">Nous reviendrons en détail sur cette installation.</span></p>

		</div>
		
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->

									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>

						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/">Gabriel Serville, nouveau président de la Collectivité territoriale de Guyane</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/">02/07/2021 à 10H38</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;</p>
					</div>
					C’est sans surprise que Gabriel Serville a été élu président de la Collectivité territoriale de Guyane pour la mandature 2021-2028, lors de l’installation qui s'est déroulée ce vendredi 2 ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="254171" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/elections-ctg-2021-actualites/lideal-dans-le-sens-dune-union-de-la-guyane-serait-davoir-un-vice-president-de-lopposition/">« L&rsquo;idéal dans le sens d&rsquo;une union de la Guyane serait d&rsquo;avoir un vice-président de l&rsquo;opposition »</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/elections-ctg-2021-actualites/lideal-dans-le-sens-dune-union-de-la-guyane-serait-davoir-un-vice-president-de-lopposition/">Par Gérôme Guitteau  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/elections-ctg-2021-actualites/lideal-dans-le-sens-dune-union-de-la-guyane-serait-davoir-un-vice-president-de-lopposition/">01/07/2021 à 20H27</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/elections-ctg-2021/">Elections CTG 2021</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;</p>
					</div>
					La cérémonie d’installation de la nouvelle Assemblée de Guyane se déroulera ce vendredi 2 juillet, à 9 h, dans la salle de l’assemblée plénière de l’Hôtel Territorial à Cayenne. Elle...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/elections-ctg-2021-actualites/lideal-dans-le-sens-dune-union-de-la-guyane-serait-davoir-un-vice-president-de-lopposition/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="254154" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/politique/lex-maire-diracoubo-cornelie-sellali-bois-blanc-a-rebondi-a-la-ctg-dalexandre-apres-les-municipales-et-peu-avant-les-elections-territoriales/">L&rsquo;ex-maire d&rsquo;Iracoubo Cornelie Sellali Bois-Blanc a rebondi à la CTG d&rsquo;Alexandre après les municipales et peu avant les élections territoriales&#8230;</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/politique/lex-maire-diracoubo-cornelie-sellali-bois-blanc-a-rebondi-a-la-ctg-dalexandre-apres-les-municipales-et-peu-avant-les-elections-territoriales/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/lex-maire-diracoubo-cornelie-sellali-bois-blanc-a-rebondi-a-la-ctg-dalexandre-apres-les-municipales-et-peu-avant-les-elections-territoriales/">01/07/2021 à 18H58</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/collectivites/">Collectivités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Cornelie Sellali Bois-Blanc, maire d'Iracoubo jusque fin octobre dernier a été recrutée à la CTG présidée par Rodolphe Alexandre environ «2 mois» avant le scrutin des territoriales «en ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/lex-maire-diracoubo-cornelie-sellali-bois-blanc-a-rebondi-a-la-ctg-dalexandre-apres-les-municipales-et-peu-avant-les-elections-territoriales/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/politique/lex-maire-diracoubo-cornelie-sellali-bois-blanc-a-rebondi-a-la-ctg-dalexandre-apres-les-municipales-et-peu-avant-les-elections-territoriales/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="254149" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/politique/lindivisibilite-du-territoire-releve-davantage-de-lideologie-que-dune-realite/">« L&rsquo;indivisibilité du territoire relève davantage de l&rsquo;idéologie que d&rsquo;une réalité »</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/politique/lindivisibilite-du-territoire-releve-davantage-de-lideologie-que-dune-realite/">Par Gérôme Guitteau  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/lindivisibilite-du-territoire-releve-davantage-de-lideologie-que-dune-realite/">01/07/2021 à 16H24</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a></p>
						</div>
						La nouvelle Assemblée territoriale s'installe sur fond de changement statutaire et de nouvelles relations avec l’État. L'occasion de revenir sur les compétences perdues et/ou inutilisées par la ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/lindivisibilite-du-territoire-releve-davantage-de-lideologie-que-dune-realite/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/politique/lindivisibilite-du-territoire-releve-davantage-de-lideologie-que-dune-realite/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="254143" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/deuxieme-vague-de-mises-en-examen-dans-laffaire-de-trafic-de-cocaine-par-bateau-vers-leurope-depuis-degrad-des-cannes-des-suspects-inseres-socialement-employes-ou-chefs-dentreprise/">Deuxième vague de mises en examen dans l&rsquo;affaire de trafic de cocaïne par bateau vers l&rsquo;Europe depuis Degrad des Cannes : des suspects insérés socialement, employés ou chefs d&rsquo;entreprise</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/deuxieme-vague-de-mises-en-examen-dans-laffaire-de-trafic-de-cocaine-par-bateau-vers-leurope-depuis-degrad-des-cannes-des-suspects-inseres-socialement-employes-ou-chefs-dentreprise/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/deuxieme-vague-de-mises-en-examen-dans-laffaire-de-trafic-de-cocaine-par-bateau-vers-leurope-depuis-degrad-des-cannes-des-suspects-inseres-socialement-employes-ou-chefs-dentreprise/">30/06/2021 à 23H40</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Dans les premiers jours d'octobre dernier, quatre personnes avaient été mises en examen et placées en détention provisoire en Martinique où la juridiction interrégionale spécialisée (JIRS) est...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/deuxieme-vague-de-mises-en-examen-dans-laffaire-de-trafic-de-cocaine-par-bateau-vers-leurope-depuis-degrad-des-cannes-des-suspects-inseres-socialement-employes-ou-chefs-dentreprise/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/justice/deuxieme-vague-de-mises-en-examen-dans-laffaire-de-trafic-de-cocaine-par-bateau-vers-leurope-depuis-degrad-des-cannes-des-suspects-inseres-socialement-employes-ou-chefs-dentreprise/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="254132" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/jeremy-harrous-36-ans-convoque-devant-le-tribunal-correctionnel-jeudi-pour-etre-juge-pour-menaces-de-mort-a-lencontre-du-journaliste-de-guyane-la-1ere-guillaume-perrot-lors-de-levacu/">Le chef d&rsquo;entreprise, Jérémy Harrous, 36 ans, convoqué devant le tribunal correctionnel jeudi pour être jugé pour «menaces de mort» à l&rsquo;encontre du journaliste de Guyane la 1ère Guillaume Perrot lors de l&rsquo;évacuation de migrants du square Damas à Cayenne, le 14 juin, par des particuliers&#8230;</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/jeremy-harrous-36-ans-convoque-devant-le-tribunal-correctionnel-jeudi-pour-etre-juge-pour-menaces-de-mort-a-lencontre-du-journaliste-de-guyane-la-1ere-guillaume-perrot-lors-de-levacu/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/jeremy-harrous-36-ans-convoque-devant-le-tribunal-correctionnel-jeudi-pour-etre-juge-pour-menaces-de-mort-a-lencontre-du-journaliste-de-guyane-la-1ere-guillaume-perrot-lors-de-levacu/">30/06/2021 à 22H12</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						L'audience devant le tribunal correctionnel est confirmée demain jeudi pour le chef d'entreprise de 36 ans Jérémy Harrous (il est né le 3 décembre 1984 à Annecy en Haute Savoie), prévenu dans ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/jeremy-harrous-36-ans-convoque-devant-le-tribunal-correctionnel-jeudi-pour-etre-juge-pour-menaces-de-mort-a-lencontre-du-journaliste-de-guyane-la-1ere-guillaume-perrot-lors-de-levacu/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="254143" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/deuxieme-vague-de-mises-en-examen-dans-laffaire-de-trafic-de-cocaine-par-bateau-vers-leurope-depuis-degrad-des-cannes-des-suspects-inseres-socialement-employes-ou-chefs-dentreprise/"> Deuxième vague de mises en examen dans l&rsquo;affaire de trafic de cocaïne par bateau vers l&rsquo;Europe depuis Degrad des Cannes : des suspects insérés socialement, employés ou chefs d&rsquo;entreprise</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="254132" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/jeremy-harrous-36-ans-convoque-devant-le-tribunal-correctionnel-jeudi-pour-etre-juge-pour-menaces-de-mort-a-lencontre-du-journaliste-de-guyane-la-1ere-guillaume-perrot-lors-de-levacu/"> Le chef d&rsquo;entreprise, Jérémy Harrous, 36 ans, convoqué devant le tribunal correctionnel jeudi pour être jugé pour «menaces de mort» à l&rsquo;encontre du journaliste de Guyane la 1ère Guillaume Perrot lors de l&rsquo;évacuation de migrants du square Damas à Cayenne, le 14 juin, par des particuliers&#8230;</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="254127" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/economie/covid-19-react-eu-une-aide-de-101-millions-deuros-arrive-depuis-bruxelles/"> Covid-19 REACT-EU : une aide de 101 millions d&rsquo;euros arrive depuis Bruxelles</a> <small><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="254111" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/elections-ctg-2021-actualites/elections-regionales-un-vent-de-degagisme-a-souffle-dans-les-outre-mer/"> Élections régionales : un vent de dégagisme a soufflé dans les outre-mer</a> <small><a href="https://www.guyaweb.com/category/elections-ctg-2021/">Elections CTG 2021</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="254092" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/toutes/entretien-avec-boris-chong-sit-nous-perdons-dans-la-cacl-et-cest-un-choc/"> Entretien avec Boris Chong-Sit : « Nous perdons dans la CACL et c&rsquo;est un choc »</a> <small><a href="https://www.guyaweb.com/category/toutes/">Toutes</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="254069" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/territoriales-2021/les-guyanais-choisissent-lalternance/"> Les Guyanais choisissent l&rsquo;alternance</a> <small><a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“C’est peut-être ça la politique, le compromis perpétuel : entre compromis et compromission.”<br /><span>[Cabu]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/"><img src="/assets/Roro-et-Juliette-111x79.png" alt="Déjà condamnée et prévenue dans deux futurs procès : Juliette Daniel, l&rsquo;encombrante colistière de Rodolphe Alexandre" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/">Déjà condamnée et prévenue dans deux futurs procès : Juliette Daniel, l&rsquo;encombrante colistière de Rodolphe Alexandre</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/affaire-du-possible-emploi-fictif-de-marie-laure-phinera-horth-le-parquet-a-requis-le-renvoi-devant-le-tribunal-de-lelu-guyanaise-ainsi-que-celui-de-deux-ex-directeurs-de-lhopital-de-cayenne-pi/"><img src="/assets/Marie-Laure-Phinera-Horth-Cayenne-Cacl-111x79.jpg" alt="Affaire du possible emploi fictif de Marie-Laure Phinéra-Horth : le parquet a requis le renvoi devant le tribunal correctionnel de l&rsquo;élue guyanaise ainsi que celui de deux ex-directeurs de l&rsquo;hôpital de Cayenne, Pierre Pauchard et Dominique Delpech et du directeur des ressources humaines au moment des faits !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/affaire-du-possible-emploi-fictif-de-marie-laure-phinera-horth-le-parquet-a-requis-le-renvoi-devant-le-tribunal-de-lelu-guyanaise-ainsi-que-celui-de-deux-ex-directeurs-de-lhopital-de-cayenne-pi/">Affaire du possible emploi fictif de Marie-Laure Phinéra-Horth : le parquet a requis le renvoi devant le tribunal correctionnel de l&rsquo;élue guyanaise ainsi que celui de deux ex-directeurs de l&rsquo;hôpital de Cayenne, Pierre Pauchard et Dominique Delpech et du directeur des ressources humaines au moment des faits !</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/affaire-des-migrants-deloges-du-kiosque-damas-a-cayenne-une-expulsion-par-intimidation-selon-le-journaliste-gael-ho-a-sim-un-mouvement-extremement-pacifique-pour-le-chef-d/"><img src="/assets/Une-kiosque-Damas-111x79.png" alt="Affaire des migrants délogés du kiosque Damas à Cayenne : «une expulsion par intimidation», selon le journaliste Gaël Ho-A-Sim, «un mouvement extrêmement pacifique» pour le chef d&rsquo;entreprise Jérémy Harrous" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/affaire-des-migrants-deloges-du-kiosque-damas-a-cayenne-une-expulsion-par-intimidation-selon-le-journaliste-gael-ho-a-sim-un-mouvement-extremement-pacifique-pour-le-chef-d/">Affaire des migrants délogés du kiosque Damas à Cayenne : «une expulsion par intimidation», selon le journaliste Gaël Ho-A-Sim, «un mouvement extrêmement pacifique» pour le chef d&rsquo;entreprise Jérémy Harrous</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/meurtre-de-karina-sylvain-kereneur-interpelle-mis-en-examen-et-place-en-detention-provisoire/"><img src="/assets/Une-K-111x79.png" alt="Meurtre de Karina : Sylvain Kereneur interpellé mis en examen et placé en détention provisoire !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/meurtre-de-karina-sylvain-kereneur-interpelle-mis-en-examen-et-place-en-detention-provisoire/">Meurtre de Karina : Sylvain Kereneur interpellé mis en examen et placé en détention provisoire !</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/"><img src="/assets/Serville-copie-111x79.jpg" alt="Gabriel Serville, nouveau président de la Collectivité territoriale de Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/territoriales-2021/gabriel-serville-nouveau-president-de-la-ctg/">Gabriel Serville, nouveau président de la Collectivité territoriale de Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/elections-ctg-2021-actualites/lideal-dans-le-sens-dune-union-de-la-guyane-serait-davoir-un-vice-president-de-lopposition/"><img src="/assets/Assemblee_CTG_2021-111x79.jpg" alt="« L&rsquo;idéal dans le sens d&rsquo;une union de la Guyane serait d&rsquo;avoir un vice-président de l&rsquo;opposition »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/elections-ctg-2021-actualites/lideal-dans-le-sens-dune-union-de-la-guyane-serait-davoir-un-vice-president-de-lopposition/">« L&rsquo;idéal dans le sens d&rsquo;une union de la Guyane serait d&rsquo;avoir un vice-président de l&rsquo;opposition »</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/lex-maire-diracoubo-cornelie-sellali-bois-blanc-a-rebondi-a-la-ctg-dalexandre-apres-les-municipales-et-peu-avant-les-elections-territoriales/"><img src="/assets/Cornélie-Sellali-Bois-Blanc-111x79.jpg" alt="L&rsquo;ex-maire d&rsquo;Iracoubo Cornelie Sellali Bois-Blanc a rebondi à la CTG d&rsquo;Alexandre après les municipales et peu avant les élections territoriales&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/lex-maire-diracoubo-cornelie-sellali-bois-blanc-a-rebondi-a-la-ctg-dalexandre-apres-les-municipales-et-peu-avant-les-elections-territoriales/">L&rsquo;ex-maire d&rsquo;Iracoubo Cornelie Sellali Bois-Blanc a rebondi à la CTG d&rsquo;Alexandre après les municipales et peu avant les élections territoriales&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/lindivisibilite-du-territoire-releve-davantage-de-lideologie-que-dune-realite/"><img src="/assets/CTG-Collectivite-111x79.jpg" alt="« L&rsquo;indivisibilité du territoire relève davantage de l&rsquo;idéologie que d&rsquo;une réalité »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/lindivisibilite-du-territoire-releve-davantage-de-lideologie-que-dune-realite/">« L&rsquo;indivisibilité du territoire relève davantage de l&rsquo;idéologie que d&rsquo;une réalité »</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/le-taux-de-nouveaux-positifs-au-covid-19-a-encore-augmente-sur-une-semaine-sur-lile-de-cayenne-13-et-sur-louest-16-au-moins-125-morts-en-guyane-et-le-variant-sud-africain-preoccupant-a-ete-tr/"><img src="/assets/Une-taux-1er-juin-111x79.png" alt="Le taux de nouveaux positifs au Covid-19 a encore augmenté sur une semaine sur l&rsquo;île de Cayenne (13%) et sur l&rsquo;Ouest (16%), au moins 125 morts en Guyane et le variant sud-africain préoccupant a été trouvé à Matoury !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/le-taux-de-nouveaux-positifs-au-covid-19-a-encore-augmente-sur-une-semaine-sur-lile-de-cayenne-13-et-sur-louest-16-au-moins-125-morts-en-guyane-et-le-variant-sud-africain-preoccupant-a-ete-tr/">Le taux de nouveaux positifs au Covid-19 a encore augmenté sur une semaine sur l&rsquo;île de Cayenne (13%) et sur l&rsquo;Ouest (16%), au moins 125 morts en Guyane et le variant sud-africain préoccupant a été trouvé à Matoury ! <sup>(28 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/territoriales-2021/une-vie-ne-vaut-pas-automatiquement-un-deplacement-de-calendrier-la-communication-de-thierry-queffelec-balaye-dun-revers-de-la-main-la-demande-declaircissement-de-guyaweb-sur-cette-phras/"><img src="/assets/Une-prefet-revers-111x79.png" alt="«Une vie ne vaut pas automatiquement un déplacement de calendrier» : la communication de Thierry Queffelec balaye d&rsquo;un revers de la main la demande d&rsquo;éclaircissement de Guyaweb sur cette phrase du préfet" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/territoriales-2021/une-vie-ne-vaut-pas-automatiquement-un-deplacement-de-calendrier-la-communication-de-thierry-queffelec-balaye-dun-revers-de-la-main-la-demande-declaircissement-de-guyaweb-sur-cette-phras/">«Une vie ne vaut pas automatiquement un déplacement de calendrier» : la communication de Thierry Queffelec balaye d&rsquo;un revers de la main la demande d&rsquo;éclaircissement de Guyaweb sur cette phrase du préfet <sup>(23 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/assouplissement-des-mesures-de-quarantaine-dans-lhexagone-pour-les-passagers-en-provenance-de-guyane-vaccines-contre-le-covid-19/"><img src="/assets/Une-assoup-111x79.png" alt="Assouplissement des mesures de quarantaine dans l&rsquo;Hexagone pour les passagers en provenance de Guyane complètement vaccinés contre le Covid-19" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/assouplissement-des-mesures-de-quarantaine-dans-lhexagone-pour-les-passagers-en-provenance-de-guyane-vaccines-contre-le-covid-19/">Assouplissement des mesures de quarantaine dans l&rsquo;Hexagone pour les passagers en provenance de Guyane complètement vaccinés contre le Covid-19 <sup>(17 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/"><img src="/assets/Roro-et-Juliette-111x79.png" alt="Déjà condamnée et prévenue dans deux futurs procès : Juliette Daniel, l&rsquo;encombrante colistière de Rodolphe Alexandre" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/">Déjà condamnée et prévenue dans deux futurs procès : Juliette Daniel, l&rsquo;encombrante colistière de Rodolphe Alexandre <sup>(9 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/"><span>></span>  Déjà condamnée et prévenue dans deux futurs procès : Juliette Daniel, l&rsquo;encombrante colistière de Rodolphe Alexandre</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/affaire-du-possible-emploi-fictif-de-marie-laure-phinera-horth-le-parquet-a-requis-le-renvoi-devant-le-tribunal-de-lelu-guyanaise-ainsi-que-celui-de-deux-ex-directeurs-de-lhopital-de-cayenne-pi/"><span>></span>  Affaire du possible emploi fictif de Marie-Laure Phinéra-Horth : le parquet a requis le renvoi devant le tribunal correctionnel de l&rsquo;élue guyanaise ainsi que celui de deux ex-directeurs de l&rsquo;hôpital de Cayenne, Pierre Pauchard et Dominique Delpech et du directeur des ressources humaines au moment des faits !</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/affaire-des-migrants-deloges-du-kiosque-damas-a-cayenne-une-expulsion-par-intimidation-selon-le-journaliste-gael-ho-a-sim-un-mouvement-extremement-pacifique-pour-le-chef-d/"><span>></span>  Affaire des migrants délogés du kiosque Damas à Cayenne : «une expulsion par intimidation», selon le journaliste Gaël Ho-A-Sim, «un mouvement extrêmement pacifique» pour le chef d&rsquo;entreprise Jérémy Harrous</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/meurtre-de-karina-sylvain-kereneur-interpelle-mis-en-examen-et-place-en-detention-provisoire/"><span>></span>  Meurtre de Karina : Sylvain Kereneur interpellé mis en examen et placé en détention provisoire !</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/vainqueur-a-la-tete-dune-liste-dunion-heteroclite-ayant-renverse-un-rodolphe-alexandre-en-bout-de-course-gabriel-serville-devra-passer-du-statut-dopposant-degainant-du-communique-a-celui-de-ges/"><span>></span>  Vainqueur à la tête d&rsquo;une liste d&rsquo;union hétéroclite ayant renversé un Rodolphe Alexandre en bout de course, Gabriel Serville devra passer du statut d&rsquo;opposant dégainant du communiqué à celui de gestionnaire</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2021 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <div class="wpgdprc wpgdprc-consent-bar" style="display: none;background: #299b53;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Ce site utilise des cookies et des scripts externes pour améliorer votre expérience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Choisir</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;color: #2f9e52;">Accepter</button></div></div></div></div><script type='text/javascript' id='payzen-subscribers-js-extra'>
/* <![CDATA[ */
var paysubsSettings = {"ajaxurl":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","confirm_text":"Validez-vous cette action ?"};
var paysubsFunc = {"paymentMethodsForm":{"1":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","2":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","3":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->"}};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/payzen-subscribers/public/js/payzen-subscribers-public.js?ver=1.0.0' id='payzen-subscribers-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"a7e431d175","isMultisite":"","path":"\/","blogId":"","consentVersion":"3","consents":[{"id":"2","required":false,"placement":"body","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"1","required":false,"placement":"body","content":"<script type=\"text\/javascript\">Enregistrement des donn\u00e9es sur Google Analytics<\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1617719293' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Politique de confidentialité</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Enregistrement de vos données personnelles</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Google Analytics</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Politique de confidentialité</p><p>Ce site utilise des cookies et des scripts externes pour améliorer votre expérience.<br />
Les cookies et scripts utilisés et leur impact sur votre visite sont indiqués à gauche.<br />
Vous pouvez modifier vos paramètres à tout moment. Vos choix n&rsquo;auront aucun impact sur votre visite.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><p class="wpgdprc-consent-modal__title">Enregistrement de vos données personnelles</p><p>Les informations qui sont envoyées dans les formulaires d&rsquo;informations, d&rsquo;ouverture de ticket ou de demande devis sont enregistrée dans notre base de données. Ces informations ne font pas l&rsquo;objet de procédure de démarcharge commercial et sont enregistrées uniquement à des fin de contact du client.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="2"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Enable</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Google Analytics</p><p>Enregistrement des données sur Google Analytics</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="1"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Enable</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;color: #2f9e52;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div>        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1625249733 -->