<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>«Risque de foudroiement en vol» et report du tir de Soyouz qui devait décoller de Guyane avec un satellite militaire des Emirats Arabes Unis | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="«Risque de foudroiement en vol» et report du tir de Soyouz qui devait décoller de Guyane avec un satellite militaire des Emirats Arabes Unis | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Les conditions météorologiques n’étant pas favorables, la chronologie finale du lancement a été interrompue dimanche soir au Centre spatial guyanais, a constaté Guyaweb. Arianespace, la société qui commercialise les lancements, a évoqué un «risque de foudroiement en vol» de la fusée Soyouz porteuse d&rsquo;un satellite militaire des Emirats Arabes Unis. La fusée Soyouz n&rsquo;a pas décollé ce dimanche soir de son pas de tir de Sinnamary au Centre spatial guyanais comme espéré à 22h33 locales, avec à son bord le passager Falcon Eye, un satellite militaire des Emirats Arabes Unis. Marie-Anne Clair directrice du centre spatial guyanais a en effet..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2020-11-30T02:12:02+00:00" />
	<meta property="article:modified_time" content="2020-11-30T03:10:12+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/Une-Soyouz.png" />
	<meta property="og:image:width" content="693" />
	<meta property="og:image:height" content="390" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Frédéric Farine">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/#primaryimage","inLanguage":"fr-FR","url":"/assets/Une-Soyouz.png","width":693,"height":390},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/#webpage","url":"https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/","name":"\u00abRisque de foudroiement en vol\u00bb et report du tir de Soyouz qui devait d\u00e9coller de Guyane avec un satellite militaire des Emirats Arabes Unis | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/#primaryimage"},"datePublished":"2020-11-30T02:12:02+00:00","dateModified":"2020-11-30T03:10:12+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/economie/","url":"https://www.guyaweb.com/category/actualites/news/economie/","name":"Economie"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/","url":"https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/","name":"\u00abRisque de foudroiement en vol\u00bb et report du tir de Soyouz qui devait d\u00e9coller de Guyane avec un satellite militaire des Emirats Arabes Unis"}}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b","name":"Fr\u00e9d\u00e9ric Farine","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/84aa2705b4a723d10e158aab640054fd?s=96&d=mm&r=g","caption":"Fr\u00e9d\u00e9ric Farine"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.5.3' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.5.3' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.5.3' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.5.3' id='jquery-ui-external-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/247599" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Frisque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Frisque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-247599 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">«Risque de foudroiement en vol» et report du tir de Soyouz qui devait décoller de Guyane avec un satellite militaire des Emirats Arabes Unis</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-247599">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="247599" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/">«Risque de foudroiement en vol» et report du tir de Soyouz qui devait décoller de Guyane avec un satellite militaire des Emirats Arabes Unis</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;    <time class="updated" datetime="2020-11-29T23:12:02-03:00" pubdate>Publié le 29/11/2020 à 23H12</time>&nbsp;|&nbsp; Mis à jour le 30/11/2020 à 00H10 &nbsp;|&nbsp; Par : Frédéric Farine</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/"><img width="620" height="308" alt="«Risque de foudroiement en vol» et report du tir de Soyouz qui devait décoller de Guyane avec un satellite militaire des Emirats Arabes Unis" title="«Risque de foudroiement en vol» et report du tir de Soyouz qui devait décoller de Guyane avec un satellite militaire des Emirats Arabes Unis" class="" src="/assets/Une-Soyouz-620x308.png" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Les conditions météorologiques n’étant pas favorables, la chronologie finale du lancement a été interrompue dimanche soir au Centre spatial guyanais, a constaté Guyaweb. Arianespace, la société qui commercialise les lancements, a évoqué un «risque de foudroiement en vol» de la fusée Soyouz porteuse d&rsquo;un satellite militaire des Emirats Arabes Unis. La fusée Soyouz n&rsquo;a pas décollé ce dimanche soir de son pas de tir de Sinnamary au Centre spatial guyanais comme espéré à 22h33 locales, avec à son bord le passager Falcon Eye, un satellite militaire des Emirats Arabes Unis. Marie-Anne Clair directrice du centre spatial guyanais a en effet&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="247599" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/">«Risque de foudroiement en vol» et report du tir de Soyouz qui devait décoller de Guyane avec un satellite militaire des Emirats Arabes Unis</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/">29/11/2020 à 23H12</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;</p>
					</div>
					Les conditions météorologiques n’étant pas favorables, la chronologie finale du lancement a été interrompue dimanche soir au Centre spatial guyanais, a constaté Guyaweb.

Arianespace, la ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="247586" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/le-tir-de-soyouz-avec-un-satellite-militaire-des-emirats-arabes-unis-est-bien-envisage-dimanche-soir/">Le tir de Soyouz avec un satellite militaire des Emirats Arabes Unis est bien envisagé dimanche soir</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/le-tir-de-soyouz-avec-un-satellite-militaire-des-emirats-arabes-unis-est-bien-envisage-dimanche-soir/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/le-tir-de-soyouz-avec-un-satellite-militaire-des-emirats-arabes-unis-est-bien-envisage-dimanche-soir/">28/11/2020 à 18H15</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;</p>
					</div>
					Comme le révélait hier soir Guyaweb (voir cet article) et comme vient de le lui confirmer Arianespace, «la revue d'aptitude lancement indique que le lanceur est tout à fait apte au vol, les ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/le-tir-de-soyouz-avec-un-satellite-militaire-des-emirats-arabes-unis-est-bien-envisage-dimanche-soir/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="247572" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/coronavirus/pannes-de-bus-sur-la-ligne-7-monbus-gf/">(Reportage) : Pannes de bus sur la ligne 7 Cayenne-Matoury                   </a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/coronavirus/pannes-de-bus-sur-la-ligne-7-monbus-gf/">Par Christelle Auguste  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/coronavirus/pannes-de-bus-sur-la-ligne-7-monbus-gf/">28/11/2020 à 14H14</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Tandis que les usagers de la ligne Cayenne-Matoury bourg, en délégation de service public et jusque-là relativement épargnée par les perturbations, subissent des désordres au planning de passage...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/coronavirus/pannes-de-bus-sur-la-ligne-7-monbus-gf/"> </a> </span><a href="https://www.guyaweb.com/actualites/coronavirus/pannes-de-bus-sur-la-ligne-7-monbus-gf/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="247554" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/un-tir-dun-satellite-militaire-des-emirats-arabes-unis-prepare-sous-le-sceau-du-secret-sur-la-base-spatiale-de-guyane-avec-lancement-espere-ce-week-end/">Un tir d&rsquo;un satellite militaire des Emirats Arabes Unis, préparé sous le sceau du secret sur la base spatiale de Guyane, avec lancement espéré ce week-end</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/un-tir-dun-satellite-militaire-des-emirats-arabes-unis-prepare-sous-le-sceau-du-secret-sur-la-base-spatiale-de-guyane-avec-lancement-espere-ce-week-end/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/un-tir-dun-satellite-militaire-des-emirats-arabes-unis-prepare-sous-le-sceau-du-secret-sur-la-base-spatiale-de-guyane-avec-lancement-espere-ce-week-end/">27/11/2020 à 21H34</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;</p>
						</div>
						Le spatial européen espère pouvoir lancer ce week-end du pas de tir de Sinnamary en Guyane, un lanceur Soyouz avec à son bord un satellite militaire pour le compte des forces armées des Emirats ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/un-tir-dun-satellite-militaire-des-emirats-arabes-unis-prepare-sous-le-sceau-du-secret-sur-la-base-spatiale-de-guyane-avec-lancement-espere-ce-week-end/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="247550" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/politique/thierry-queffelec-administration-et-loyaux-services/">Thierry Queffelec, administration et loyaux services</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/politique/thierry-queffelec-administration-et-loyaux-services/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/thierry-queffelec-administration-et-loyaux-services/">27/11/2020 à 07H49</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Coup de théâtre de Gaston Flosse à Tahiti en 2004, génocide au Rwanda en 1994, de la Chiraquie à Sarkozy... Le préfet Thierry Queffelec qui a gravi les échelons de la hiérarchie française est...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/thierry-queffelec-administration-et-loyaux-services/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/politique/thierry-queffelec-administration-et-loyaux-services/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>12</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="247539" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/elections-ctg-2021/mickael-mancee-conduira-une-liste-aux-elections-territoriales-2021/">Mickaël Mancée conduira une liste aux élections territoriales 2021</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/elections-ctg-2021/mickael-mancee-conduira-une-liste-aux-elections-territoriales-2021/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/elections-ctg-2021/mickael-mancee-conduira-une-liste-aux-elections-territoriales-2021/">26/11/2020 à 09H53</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/elections-ctg-2021/">Elections CTG 2021</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
						</div>
						Mickaël Mancée sera candidat aux élections territoriales, en tant que tête de liste. 
Le conseiller municipal d'opposition à Cayenne et ancienne figure des 500 frères et nou gon ké sa en fait ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/elections-ctg-2021/mickael-mancee-conduira-une-liste-aux-elections-territoriales-2021/"> </a> </span><a href="https://www.guyaweb.com/elections-ctg-2021/mickael-mancee-conduira-une-liste-aux-elections-territoriales-2021/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="247550" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/thierry-queffelec-administration-et-loyaux-services/"> Thierry Queffelec, administration et loyaux services</a> <small><a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="247539" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/elections-ctg-2021/mickael-mancee-conduira-une-liste-aux-elections-territoriales-2021/"> Mickaël Mancée conduira une liste aux élections territoriales 2021</a> <small><a href="https://www.guyaweb.com/category/elections-ctg-2021/">Elections CTG 2021</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="247495" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/diego-maradona-le-pied-gauche-de-dieu/"> Diego Maradona, le pied gauche de Dieu</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/necrologie/">Nécrologie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sport/">Sport</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="247483" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/affaire-marc-del-grande-le-ministere-de-linterieur-ne-souhaite-pas-faire-de-commentaire-le-prefet-de-wallis-et-futuna-devient-prefet-de-la-guyane/"> Affaire Marc Del Grande : le ministère de l&rsquo;intérieur ne souhaite pas faire de commentaire, le Préfet de Wallis et Futuna devient préfet de la Guyane !</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="247477" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/violences-conjugales/hausse-des-plaintes-pour-violences-conjugales/"> Hausse des plaintes pour violences conjugales</a> <small><a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/violences-conjugales/">Violences conjugales</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="247459" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/le-prefet-de-guyane-a-disparu-des-radars-depuis-une-semaine-le-depute-gabriel-serville-regretterait-un-depart-precipite/"> Le préfet de Guyane a disparu des radars depuis une semaine, le député Gabriel Serville regretterait un départ précipité</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
			<article id="custom_html-3" class="widget_text widget-1 widget-first widget widget_custom_html"><div class="widget_text widget-1 widget-first widget-inner"><h5>Adios Diego, que te vaya bien !</h5><div class="textwidget custom-html-widget"><p><iframe width="300" height="200" src="https://www.youtube.com/embed/A0KCbZ7L17I" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div></div></article>	<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“Les gens sans imagination ont besoin que les autres mènent une vie régulière.”<br /><span>[Boris Vian]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/ni-confinement-ni-couvre-feu-pour-les-clandestins-de-lor-guyanais-156-sites-au-sein-du-parc-amazonien-avec-une-progression-inedite-au-sud/"><img src="/assets/redim-2-Diagramme-Parc-2020-111x79.png" alt="Ni confinement, ni couvre-feu pour les clandestins de l&rsquo;or guyanais : 156 sites au sein du Parc amazonien avec une progression inédite au sud et un troupeau de zébus observé près d&rsquo;un chantier illégal à Saül !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/ni-confinement-ni-couvre-feu-pour-les-clandestins-de-lor-guyanais-156-sites-au-sein-du-parc-amazonien-avec-une-progression-inedite-au-sud/">Ni confinement, ni couvre-feu pour les clandestins de l&rsquo;or guyanais : 156 sites au sein du Parc amazonien avec une progression inédite au sud et un troupeau de zébus observé près d&rsquo;un chantier illégal à Saül !</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/affaire-marc-del-grande-le-ministere-de-linterieur-ne-souhaite-pas-faire-de-commentaire-le-prefet-de-wallis-et-futuna-devient-prefet-de-la-guyane/"><img src="/assets/Une-reponse-ministere-111x79.png" alt="Affaire Marc Del Grande : le ministère de l&rsquo;intérieur ne souhaite pas faire de commentaire, le Préfet de Wallis et Futuna devient préfet de la Guyane !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/affaire-marc-del-grande-le-ministere-de-linterieur-ne-souhaite-pas-faire-de-commentaire-le-prefet-de-wallis-et-futuna-devient-prefet-de-la-guyane/">Affaire Marc Del Grande : le ministère de l&rsquo;intérieur ne souhaite pas faire de commentaire, le Préfet de Wallis et Futuna devient préfet de la Guyane !</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/faux-tests-covid-19-pour-pouvoir-se-rendre-en-guyane-un-passager-temoigne/"><img src="/assets/Aeroport-Cayenne-Felix-Eboue-111x79.jpg" alt="Faux tests Covid-19 pour pouvoir se rendre en Guyane : un passager témoigne" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/faux-tests-covid-19-pour-pouvoir-se-rendre-en-guyane-un-passager-temoigne/">Faux tests Covid-19 pour pouvoir se rendre en Guyane : un passager témoigne</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/le-prefet-de-guyane-a-disparu-des-radars-depuis-une-semaine-le-depute-gabriel-serville-regretterait-un-depart-precipite/"><img src="/assets/LATRON-DEBORT-MARCDELGRANDE-1-111x79.jpg" alt="Le préfet de Guyane a disparu des radars depuis une semaine, le député Gabriel Serville regretterait un départ précipité" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/le-prefet-de-guyane-a-disparu-des-radars-depuis-une-semaine-le-depute-gabriel-serville-regretterait-un-depart-precipite/">Le préfet de Guyane a disparu des radars depuis une semaine, le député Gabriel Serville regretterait un départ précipité</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/"><img src="/assets/Une-Soyouz-111x79.png" alt="«Risque de foudroiement en vol» et report du tir de Soyouz qui devait décoller de Guyane avec un satellite militaire des Emirats Arabes Unis" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/risque-de-foudroiement-en-vol-et-report-du-tir-de-soyouz-qui-devait-decoller-de-guyane-avec-un-satellite-militaire-des-emirats-arabes-unis/">«Risque de foudroiement en vol» et report du tir de Soyouz qui devait décoller de Guyane avec un satellite militaire des Emirats Arabes Unis</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/le-tir-de-soyouz-avec-un-satellite-militaire-des-emirats-arabes-unis-est-bien-envisage-dimanche-soir/"><img src="/assets/Soyouz-36-1-111x79.jpg" alt="Le tir de Soyouz avec un satellite militaire des Emirats Arabes Unis est bien envisagé dimanche soir" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/le-tir-de-soyouz-avec-un-satellite-militaire-des-emirats-arabes-unis-est-bien-envisage-dimanche-soir/">Le tir de Soyouz avec un satellite militaire des Emirats Arabes Unis est bien envisagé dimanche soir</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/pannes-de-bus-sur-la-ligne-7-monbus-gf/"><img src="/assets/Ligne-7-BUS-111x79.jpg" alt="(Reportage) : Pannes de bus sur la ligne 7 Cayenne-Matoury                   " /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/pannes-de-bus-sur-la-ligne-7-monbus-gf/">(Reportage) : Pannes de bus sur la ligne 7 Cayenne-Matoury                   </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/un-tir-dun-satellite-militaire-des-emirats-arabes-unis-prepare-sous-le-sceau-du-secret-sur-la-base-spatiale-de-guyane-avec-lancement-espere-ce-week-end/"><img src="/assets/Soyouz-1-111x79.jpg" alt="Un tir d&rsquo;un satellite militaire des Emirats Arabes Unis, préparé sous le sceau du secret sur la base spatiale de Guyane, avec lancement espéré ce week-end" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/un-tir-dun-satellite-militaire-des-emirats-arabes-unis-prepare-sous-le-sceau-du-secret-sur-la-base-spatiale-de-guyane-avec-lancement-espere-ce-week-end/">Un tir d&rsquo;un satellite militaire des Emirats Arabes Unis, préparé sous le sceau du secret sur la base spatiale de Guyane, avec lancement espéré ce week-end</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-cette-fois-sur-les-sept-derniers-jours-la-hausse-du-taux-de-positifs-en-guyane-est-nette-on-atteint-9/"><img src="/assets/Une-Balata-Cogneau-111x79.png" alt="Covid-19 : cette fois, sur les sept derniers jours, la hausse du taux de positifs en Guyane est nette, on atteint 9 % !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-cette-fois-sur-les-sept-derniers-jours-la-hausse-du-taux-de-positifs-en-guyane-est-nette-on-atteint-9/">Covid-19 : cette fois, sur les sept derniers jours, la hausse du taux de positifs en Guyane est nette, on atteint 9 % ! <sup>(20 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/ni-confinement-ni-couvre-feu-pour-les-clandestins-de-lor-guyanais-156-sites-au-sein-du-parc-amazonien-avec-une-progression-inedite-au-sud/"><img src="/assets/redim-2-Diagramme-Parc-2020-111x79.png" alt="Ni confinement, ni couvre-feu pour les clandestins de l&rsquo;or guyanais : 156 sites au sein du Parc amazonien avec une progression inédite au sud et un troupeau de zébus observé près d&rsquo;un chantier illégal à Saül !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/ni-confinement-ni-couvre-feu-pour-les-clandestins-de-lor-guyanais-156-sites-au-sein-du-parc-amazonien-avec-une-progression-inedite-au-sud/">Ni confinement, ni couvre-feu pour les clandestins de l&rsquo;or guyanais : 156 sites au sein du Parc amazonien avec une progression inédite au sud et un troupeau de zébus observé près d&rsquo;un chantier illégal à Saül ! <sup>(17 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/affaire-marc-del-grande-le-ministere-de-linterieur-ne-souhaite-pas-faire-de-commentaire-le-prefet-de-wallis-et-futuna-devient-prefet-de-la-guyane/"><img src="/assets/Une-reponse-ministere-111x79.png" alt="Affaire Marc Del Grande : le ministère de l&rsquo;intérieur ne souhaite pas faire de commentaire, le Préfet de Wallis et Futuna devient préfet de la Guyane !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/affaire-marc-del-grande-le-ministere-de-linterieur-ne-souhaite-pas-faire-de-commentaire-le-prefet-de-wallis-et-futuna-devient-prefet-de-la-guyane/">Affaire Marc Del Grande : le ministère de l&rsquo;intérieur ne souhaite pas faire de commentaire, le Préfet de Wallis et Futuna devient préfet de la Guyane ! <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/thierry-queffelec-administration-et-loyaux-services/"><img src="/assets/thierry-queffelec-maritime-medias-111x79.jpg" alt="Thierry Queffelec, administration et loyaux services" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/thierry-queffelec-administration-et-loyaux-services/">Thierry Queffelec, administration et loyaux services <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/societe/ni-confinement-ni-couvre-feu-pour-les-clandestins-de-lor-guyanais-156-sites-au-sein-du-parc-amazonien-avec-une-progression-inedite-au-sud/"><span>></span>  Ni confinement, ni couvre-feu pour les clandestins de l&rsquo;or guyanais : 156 sites au sein du Parc amazonien avec une progression inédite au sud et un troupeau de zébus observé près d&rsquo;un chantier illégal à Saül !</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/affaire-marc-del-grande-le-ministere-de-linterieur-ne-souhaite-pas-faire-de-commentaire-le-prefet-de-wallis-et-futuna-devient-prefet-de-la-guyane/"><span>></span>  Affaire Marc Del Grande : le ministère de l&rsquo;intérieur ne souhaite pas faire de commentaire, le Préfet de Wallis et Futuna devient préfet de la Guyane !</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/faux-tests-covid-19-pour-pouvoir-se-rendre-en-guyane-un-passager-temoigne/"><span>></span>  Faux tests Covid-19 pour pouvoir se rendre en Guyane : un passager témoigne</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/le-prefet-de-guyane-a-disparu-des-radars-depuis-une-semaine-le-depute-gabriel-serville-regretterait-un-depart-precipite/"><span>></span>  Le préfet de Guyane a disparu des radars depuis une semaine, le député Gabriel Serville regretterait un départ précipité</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/municipales-2020/a-remire-montjoly-la-nouvelle-ere-claude-plenet/"><span>></span>  A Rémire-Montjoly, la nouvelle ère Claude Plenet</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2020 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606705818 -->