<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Les autorités sanitaires de Guyane veulent de nouveau évacuer des patients Covid vers les Antilles | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Les autorités sanitaires de Guyane veulent de nouveau évacuer des patients Covid vers les Antilles | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="L&rsquo;ARS prévoit de nouveau d&rsquo;évacuer, dans les jours qui viennent, des patients de Guyane souffrant de formes graves du Covid-19. Explications et questions en suspens&#8230; «Les hôpitaux de Guyane connaissent une très forte activité liée à l’épidémie de Covid-19. Cette activité va encore augmenter dans les prochains jours au regard de la circulation très active du virus, dans un contexte de couverture vaccinale faible», souligne ce dimanche l&rsquo;ARS dans un communiqué Au 9 mai seul 4,3% de la population était vaccinée (avec deux doses reçues) en Guyane, un taux basé sur l&rsquo;estimation de la population Insee au 1er janvier 2020..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2021-05-16T22:06:58+00:00" />
	<meta property="article:modified_time" content="2021-05-16T22:17:52+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/Une-evacuations.png" />
	<meta property="og:image:width" content="630" />
	<meta property="og:image:height" content="180" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Frédéric Farine">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/#primaryimage","inLanguage":"fr-FR","url":"/assets/Une-evacuations.png","contentUrl":"/assets/Une-evacuations.png","width":630,"height":180},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/#webpage","url":"https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/","name":"Les autorit\u00e9s sanitaires de Guyane veulent de nouveau \u00e9vacuer des patients Covid vers les Antilles | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/#primaryimage"},"datePublished":"2021-05-16T22:06:58+00:00","dateModified":"2021-05-16T22:17:52+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/societe/","url":"https://www.guyaweb.com/category/actualites/news/societe/","name":"Soci\u00e9t\u00e9"}},{"@type":"ListItem","position":5,"item":{"@id":"https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/#webpage"}}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b","name":"Fr\u00e9d\u00e9ric Farine","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/84aa2705b4a723d10e158aab640054fd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/84aa2705b4a723d10e158aab640054fd?s=96&d=mm&r=g","caption":"Fr\u00e9d\u00e9ric Farine"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx/css/cryptx.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='payzen-subscribers-css'  href='/wp-content/themes/netactions/payzen-subscribers/public/css/payzen-subscribers-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.7.2' type='text/css' media='1' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1617719293' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=5.7.2' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.7.2' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.7.2' id='jquery-ui-external-js'></script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1617719293' id='wpgdprc.micromodal.js-js'></script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1617719293' id='wpgdprc.postscribe.js-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/252511" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fles-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fles-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-252511 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3>Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo / email :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Les autorités sanitaires de Guyane veulent de nouveau évacuer des patients Covid vers les Antilles</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-252511">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="252511" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/">Les autorités sanitaires de Guyane veulent de nouveau évacuer des patients Covid vers les Antilles</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;    <time class="updated" datetime="2021-05-16T19:06:58-03:00" pubdate>Publié le 16/05/2021 à 19H06</time>&nbsp;|&nbsp; Mis à jour le 16/05/2021 à 19H17 &nbsp;|&nbsp; Par : Frédéric Farine</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/"><img width="620" height="180" alt="Les autorités sanitaires de Guyane veulent de nouveau évacuer des patients Covid vers les Antilles" title="Les autorités sanitaires de Guyane veulent de nouveau évacuer des patients Covid vers les Antilles" class="" src="/assets/Une-evacuations-620x180.png" /></a>
							</div>
		
		<div class="post-info">
			<p>
								<a href="#comment"><em class="comment-bubble"><i class="bubble-corner"></i> 1 commentaire</em></a>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>L&rsquo;ARS prévoit de nouveau d&rsquo;évacuer, dans les jours qui viennent, des patients de Guyane souffrant de formes graves du Covid-19. Explications et questions en suspens&#8230; «Les hôpitaux de Guyane connaissent une très forte activité liée à l’épidémie de Covid-19. Cette activité va encore augmenter dans les prochains jours au regard de la circulation très active du virus, dans un contexte de couverture vaccinale faible», souligne ce dimanche l&rsquo;ARS dans un communiqué Au 9 mai seul 4,3% de la population était vaccinée (avec deux doses reçues) en Guyane, un taux basé sur l&rsquo;estimation de la population Insee au 1er janvier 2020&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	      <div class="comments">
    <h3>1 commentaire</h3>
    <ul id="contentFirst">
        <li class="comment byuser comment-author-el-matador even thread-even depth-1 clearfix" id="comment-118264">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/e1d642ac7844c890aa1cfbbdfc6b68b0?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1d642ac7844c890aa1cfbbdfc6b68b0?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          EL MATADOR        </span>
          <div class="metaDate">
            16 mai 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fles-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles%2F">Connectez-vous pour répondre</a>          </div>
          <p>Pas besoin de trop chercher, d&rsquo;un côté ils n&rsquo;ont pas les moyens d&rsquo;armer assez de lits, de l&rsquo;autre les malades continuent à affluer.<br />
Et c&rsquo;est pas fini, il va y avoir encore des morts et peut-être une saturation hospitalière, même en evasan&#8230;<br />
Et pendant ce temps une partie de la population continue à crier au complot, au vaccin bigfarma, au macron vaccinal&#8230; Etc&#8230;<br />
Pour une fois qu&rsquo;on a la possibilité de bénéficier d&rsquo;un produit de pointe, sans rendez-vous et sans délai, on trouve à se plaindre&#8230; Ce qui ne rehausse pas trop le niveau.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
    </ul>

      </div>
  <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="252511" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/">Les autorités sanitaires de Guyane veulent de nouveau évacuer des patients Covid vers les Antilles</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/">16/05/2021 à 19H06</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					L'ARS prévoit de nouveau d'évacuer, dans les jours qui viennent, des patients de Guyane souffrant de formes graves du Covid-19. 

Explications et questions en suspens...

«Les hôpitaux de ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="252492" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/ameriques/election-dune-convention-constituante-au-chili/">Election d’une Convention constituante au Chili</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/ameriques/election-dune-convention-constituante-au-chili/">Par David Herbaut  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/ameriques/election-dune-convention-constituante-au-chili/">16/05/2021 à 12H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;</p>
					</div>
					C’est ce week-end que sont choisis les 155 délégués qui auront la charge de rédiger une nouvelle Constitution pour le pays.
L’élection de cette Convention constituante est une des ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/ameriques/election-dune-convention-constituante-au-chili/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="252479" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/20-morts-du-covid-au-suriname-depuis-le-debut-du-mois-de-mai-hopitaux-pleins-pres-de-40-de-positifs-sur-les-dernieres-24-heures-samedi/">20 morts du Covid au Suriname depuis le début du mois de mai, hôpitaux pleins, près de 40 % de positifs sur les dernières 24 heures samedi</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/20-morts-du-covid-au-suriname-depuis-le-debut-du-mois-de-mai-hopitaux-pleins-pres-de-40-de-positifs-sur-les-dernieres-24-heures-samedi/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/20-morts-du-covid-au-suriname-depuis-le-debut-du-mois-de-mai-hopitaux-pleins-pres-de-40-de-positifs-sur-les-dernieres-24-heures-samedi/">15/05/2021 à 23H30</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						20 morts du Covid-19 ont été déplorés en 15 jours au Suriname où la situation est jugée très préoccupante voire grave, les taux de positifs atteignent des sommets et les hôpitaux sont ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/20-morts-du-covid-au-suriname-depuis-le-debut-du-mois-de-mai-hopitaux-pleins-pres-de-40-de-positifs-sur-les-dernieres-24-heures-samedi/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="252466" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/les-secrets-dun-reseau-de-passeurs-de-migrants-haitiens-via-le-suriname/">Les secrets d&rsquo;un réseau de passeurs de migrants haïtiens via le Suriname</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/les-secrets-dun-reseau-de-passeurs-de-migrants-haitiens-via-le-suriname/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/les-secrets-dun-reseau-de-passeurs-de-migrants-haitiens-via-le-suriname/">15/05/2021 à 05H24</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/guyane/">Guyane</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Un président, habitant Matoury, d'une association d'aide aux personnes, déjà condamné dans une affaire de stupéfiants, un employé de la mairie de Saint-Laurent du Maroni gardien et hébergeur ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/les-secrets-dun-reseau-de-passeurs-de-migrants-haitiens-via-le-suriname/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/justice/les-secrets-dun-reseau-de-passeurs-de-migrants-haitiens-via-le-suriname/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="252456" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/un-policier-de-43-ans-decede-du-covid-19-au-suriname-ou-le-president-chan-santhoki-et-le-vice-president-ronnie-brunswijk-appellent-la-population-a-se-faire-vacciner/">Un policier de 43 ans décède du Covid-19 au Suriname où le président Chan Santokhi et le vice-président Ronnie Brunswijk appellent la population à se faire vacciner</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/un-policier-de-43-ans-decede-du-covid-19-au-suriname-ou-le-president-chan-santhoki-et-le-vice-president-ronnie-brunswijk-appellent-la-population-a-se-faire-vacciner/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/un-policier-de-43-ans-decede-du-covid-19-au-suriname-ou-le-president-chan-santhoki-et-le-vice-president-ronnie-brunswijk-appellent-la-population-a-se-faire-vacciner/">14/05/2021 à 03H53</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Maikel Bruno, un officier de police surinamais âgé de 43 ans, est décédé mercredi soir à l’hôpital au Suriname des suites d'une forme grave du Covid-19, indique ce vendredi Starnieuws.

...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/un-policier-de-43-ans-decede-du-covid-19-au-suriname-ou-le-president-chan-santhoki-et-le-vice-president-ronnie-brunswijk-appellent-la-population-a-se-faire-vacciner/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/un-policier-de-43-ans-decede-du-covid-19-au-suriname-ou-le-president-chan-santhoki-et-le-vice-president-ronnie-brunswijk-appellent-la-population-a-se-faire-vacciner/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>7</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="252442" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/politique/on-ne-peut-pas-avoir-des-garimpeiros-qui-violent-en-permanence-nos-amerindiennes/">« On ne peut pas avoir des garimpeiros qui violent en permanence nos Amérindiennes&#8230;»</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/politique/on-ne-peut-pas-avoir-des-garimpeiros-qui-violent-en-permanence-nos-amerindiennes/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/on-ne-peut-pas-avoir-des-garimpeiros-qui-violent-en-permanence-nos-amerindiennes/">12/05/2021 à 23H45</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/elections-ctg-2021/">Elections CTG 2021</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						C'est une phrase stupéfiante qui est prêtée à Rodolphe Alexandre le président de la CTG (Collectivité territoriale de Guyane) par nos confrères de Mo News (mur Facebook et compte Twitter) ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/on-ne-peut-pas-avoir-des-garimpeiros-qui-violent-en-permanence-nos-amerindiennes/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/politique/on-ne-peut-pas-avoir-des-garimpeiros-qui-violent-en-permanence-nos-amerindiennes/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>37</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="252456" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/un-policier-de-43-ans-decede-du-covid-19-au-suriname-ou-le-president-chan-santhoki-et-le-vice-president-ronnie-brunswijk-appellent-la-population-a-se-faire-vacciner/"> Un policier de 43 ans décède du Covid-19 au Suriname où le président Chan Santokhi et le vice-président Ronnie Brunswijk appellent la population à se faire vacciner</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="252442" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/on-ne-peut-pas-avoir-des-garimpeiros-qui-violent-en-permanence-nos-amerindiennes/"> « On ne peut pas avoir des garimpeiros qui violent en permanence nos Amérindiennes&#8230;»</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/elections-ctg-2021/">Elections CTG 2021</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="252421" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/covid-19-le-taux-dincidence-hebdomadaire-est-en-hausse-dans-toutes-les-classe-dage-sauf-chez-les-plus-de-70-ans/"> Covid-19 : «Le taux d’incidence hebdomadaire est en hausse dans toutes les classe d&rsquo;âge sauf chez les plus de 70 ans»</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="252411" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/economie/saul-12-me-pour-lecole/"> Saül : 1,2 M€ pour l&rsquo;école</a> <small><a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="252392" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/elections-ctg-2021-actualites/les-elections-territoriales-officiellement-ouvertes-sur-fond-de-crise-sanitaire/"> Les élections territoriales officiellement ouvertes sur fond de crise sanitaire</a> <small><a href="https://www.guyaweb.com/category/elections-ctg-2021/">Elections CTG 2021</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="252373" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/covid-19-taux-de-positifs-taux-dincidence-entrees-en-hospitalisation-admission-en-rea-hausse-depuis-au-moins-une-dizaines-de-jours/"> Covid-19 : taux de positifs, taux d&rsquo;incidence, entrées en hospitalisation, admissions en réa : hausse depuis au moins une dizaine de jours</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">"Chaque génération doit, dans une relative opacité, affronter sa mission : la remplir ou la trahir ".<br /><span>[Frantz Fanon]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/trois-jours-de-proces-pour-laffaire-de-faux-daide-au-sejour-et-corruption-de-fonctionnaires-huit-prevenus-dont-ronald-foin-lex-chef-du-bureau-de-limmigration-de-la-prefecture-et-deux-de-se/"><img src="/assets/Prefecture-2-111x79.jpg" alt="Trois jours de procès pour l&rsquo;affaire de faux, d&rsquo;aide au séjour et corruption de fonctionnaires : huit prévenus dont Ronald Foin, l&rsquo;ex-chef du bureau de l&rsquo;immigration de la préfecture et deux de ses agents mais aussi Bertrand Moukin, une figure du mouvement social de mars/avril 2017" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/trois-jours-de-proces-pour-laffaire-de-faux-daide-au-sejour-et-corruption-de-fonctionnaires-huit-prevenus-dont-ronald-foin-lex-chef-du-bureau-de-limmigration-de-la-prefecture-et-deux-de-se/">Trois jours de procès pour l&rsquo;affaire de faux, d&rsquo;aide au séjour et corruption de fonctionnaires : huit prévenus dont Ronald Foin, l&rsquo;ex-chef du bureau de l&rsquo;immigration de la préfecture et deux de ses agents mais aussi Bertrand Moukin, une figure du mouvement social de mars/avril 2017</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/objectif-guyane-pour-les-charters-de-haitiens-destination-paramaribo-avec-la-compagnie-nationale-surinam-airways-une-affaire-detat/"><img src="/assets/Surinam-Airways-avion-soleil-111x79.jpg" alt="Objectif Guyane pour les charters de Haïtiens destination Paramaribo avec la compagnie nationale Surinam Airways : une affaire d&rsquo;Etat" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/objectif-guyane-pour-les-charters-de-haitiens-destination-paramaribo-avec-la-compagnie-nationale-surinam-airways-une-affaire-detat/">Objectif Guyane pour les charters de Haïtiens destination Paramaribo avec la compagnie nationale Surinam Airways : une affaire d&rsquo;Etat</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/les-secrets-dun-reseau-de-passeurs-de-migrants-haitiens-via-le-suriname/"><img src="/assets/barrage-iracoubo-111x79.jpg" alt="Les secrets d&rsquo;un réseau de passeurs de migrants haïtiens via le Suriname" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/les-secrets-dun-reseau-de-passeurs-de-migrants-haitiens-via-le-suriname/">Les secrets d&rsquo;un réseau de passeurs de migrants haïtiens via le Suriname</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/meurtre-dalicia-faye-la-chambre-de-linstruction-a-rejete-la-demande-de-remise-en-liberte-de-kildine-thiam-mise-en-examen-dans-cette-affaire-instruite-aussi-pour-vol-trafic-de/"><img src="/assets/cour-dappel-redim-111x79.jpg" alt="Meurtre d&rsquo;Alicia Faye : la Chambre de l&rsquo;instruction a rejeté la demande de remise en liberté de Kildine Thiam mise en examen dans cette affaire instruite aussi pour «vol», «trafic de stupéfiants» et «association de malfaiteurs»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/meurtre-dalicia-faye-la-chambre-de-linstruction-a-rejete-la-demande-de-remise-en-liberte-de-kildine-thiam-mise-en-examen-dans-cette-affaire-instruite-aussi-pour-vol-trafic-de/">Meurtre d&rsquo;Alicia Faye : la Chambre de l&rsquo;instruction a rejeté la demande de remise en liberté de Kildine Thiam mise en examen dans cette affaire instruite aussi pour «vol», «trafic de stupéfiants» et «association de malfaiteurs»</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/"><img src="/assets/Une-evacuations-111x79.png" alt="Les autorités sanitaires de Guyane veulent de nouveau évacuer des patients Covid vers les Antilles" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/les-autorites-sanitaires-de-guyane-veulent-de-nouveau-evacuer-des-patients-covid-vers-les-antilles/">Les autorités sanitaires de Guyane veulent de nouveau évacuer des patients Covid vers les Antilles</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/ameriques/election-dune-convention-constituante-au-chili/"><img src="/assets/procesoconstituyentechile-111x79.png" alt="Election d’une Convention constituante au Chili" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/ameriques/election-dune-convention-constituante-au-chili/">Election d’une Convention constituante au Chili</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/20-morts-du-covid-au-suriname-depuis-le-debut-du-mois-de-mai-hopitaux-pleins-pres-de-40-de-positifs-sur-les-dernieres-24-heures-samedi/"><img src="/assets/SURINAME-DRAPEAU1-620x307-1-111x79.jpg" alt="20 morts du Covid au Suriname depuis le début du mois de mai, hôpitaux pleins, près de 40 % de positifs sur les dernières 24 heures samedi" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/20-morts-du-covid-au-suriname-depuis-le-debut-du-mois-de-mai-hopitaux-pleins-pres-de-40-de-positifs-sur-les-dernieres-24-heures-samedi/">20 morts du Covid au Suriname depuis le début du mois de mai, hôpitaux pleins, près de 40 % de positifs sur les dernières 24 heures samedi</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/les-secrets-dun-reseau-de-passeurs-de-migrants-haitiens-via-le-suriname/"><img src="/assets/barrage-iracoubo-111x79.jpg" alt="Les secrets d&rsquo;un réseau de passeurs de migrants haïtiens via le Suriname" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/les-secrets-dun-reseau-de-passeurs-de-migrants-haitiens-via-le-suriname/">Les secrets d&rsquo;un réseau de passeurs de migrants haïtiens via le Suriname</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/le-1er-mai-tombant-un-samedi-le-maire-de-matoury-octroie-un-jour-chome-a-ses-services-municipaux-le-vendredi-30-avril/"><img src="/assets/Une-Matoury-111x79.png" alt="Le 1er mai tombant un samedi, le maire de Matoury octroie un jour chômé à ses services municipaux le vendredi 30 avril" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/le-1er-mai-tombant-un-samedi-le-maire-de-matoury-octroie-un-jour-chome-a-ses-services-municipaux-le-vendredi-30-avril/">Le 1er mai tombant un samedi, le maire de Matoury octroie un jour chômé à ses services municipaux le vendredi 30 avril <sup>(45 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/deux-personnes-de-53-et-68-ans-decedees-dune-forme-grave-du-covid-19-a-lhopital-de-cayenne-alors-quelles-avaient-recues-leurs-deux-doses-de-vaccin-pfizer/"><img src="/assets/UNe-Covid-vaccines-morts-111x79.png" alt="Deux personnes de 53 et 68 ans décédées d&rsquo;une forme grave du Covid-19 à l&rsquo;hôpital de Cayenne alors qu&rsquo;elles avaient reçu leurs deux doses de vaccin Pfizer" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/deux-personnes-de-53-et-68-ans-decedees-dune-forme-grave-du-covid-19-a-lhopital-de-cayenne-alors-quelles-avaient-recues-leurs-deux-doses-de-vaccin-pfizer/">Deux personnes de 53 et 68 ans décédées d&rsquo;une forme grave du Covid-19 à l&rsquo;hôpital de Cayenne alors qu&rsquo;elles avaient reçu leurs deux doses de vaccin Pfizer <sup>(43 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/on-ne-peut-pas-avoir-des-garimpeiros-qui-violent-en-permanence-nos-amerindiennes/"><img src="/assets/Alexandre-grand-debat-national-111x79.jpg" alt="« On ne peut pas avoir des garimpeiros qui violent en permanence nos Amérindiennes&#8230;»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/on-ne-peut-pas-avoir-des-garimpeiros-qui-violent-en-permanence-nos-amerindiennes/">« On ne peut pas avoir des garimpeiros qui violent en permanence nos Amérindiennes&#8230;» <sup>(37 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/affaire-prefecture-quand-la-mercedes-c-240-de-bertrand-moukin-etait-geolocalisee-par-les-enqueteurs/"><img src="/assets/Moukin-devant-la-pref-111x79.jpg" alt="Affaire préfecture : quand la Mercedes C 240 de Bertrand Moukin était géolocalisée par les enquêteurs !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/affaire-prefecture-quand-la-mercedes-c-240-de-bertrand-moukin-etait-geolocalisee-par-les-enqueteurs/">Affaire préfecture : quand la Mercedes C 240 de Bertrand Moukin était géolocalisée par les enquêteurs ! <sup>(34 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/justice/trois-jours-de-proces-pour-laffaire-de-faux-daide-au-sejour-et-corruption-de-fonctionnaires-huit-prevenus-dont-ronald-foin-lex-chef-du-bureau-de-limmigration-de-la-prefecture-et-deux-de-se/"><span>></span>  Trois jours de procès pour l&rsquo;affaire de faux, d&rsquo;aide au séjour et corruption de fonctionnaires : huit prévenus dont Ronald Foin, l&rsquo;ex-chef du bureau de l&rsquo;immigration de la préfecture et deux de ses agents mais aussi Bertrand Moukin, une figure du mouvement social de mars/avril 2017</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/objectif-guyane-pour-les-charters-de-haitiens-destination-paramaribo-avec-la-compagnie-nationale-surinam-airways-une-affaire-detat/"><span>></span>  Objectif Guyane pour les charters de Haïtiens destination Paramaribo avec la compagnie nationale Surinam Airways : une affaire d&rsquo;Etat</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/les-secrets-dun-reseau-de-passeurs-de-migrants-haitiens-via-le-suriname/"><span>></span>  Les secrets d&rsquo;un réseau de passeurs de migrants haïtiens via le Suriname</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/meurtre-dalicia-faye-la-chambre-de-linstruction-a-rejete-la-demande-de-remise-en-liberte-de-kildine-thiam-mise-en-examen-dans-cette-affaire-instruite-aussi-pour-vol-trafic-de/"><span>></span>  Meurtre d&rsquo;Alicia Faye : la Chambre de l&rsquo;instruction a rejeté la demande de remise en liberté de Kildine Thiam mise en examen dans cette affaire instruite aussi pour «vol», «trafic de stupéfiants» et «association de malfaiteurs»</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/deux-personnes-de-53-et-68-ans-decedees-dune-forme-grave-du-covid-19-a-lhopital-de-cayenne-alors-quelles-avaient-recues-leurs-deux-doses-de-vaccin-pfizer/"><span>></span>  Deux personnes de 53 et 68 ans décédées d&rsquo;une forme grave du Covid-19 à l&rsquo;hôpital de Cayenne alors qu&rsquo;elles avaient reçu leurs deux doses de vaccin Pfizer</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2021 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <div class="wpgdprc wpgdprc-consent-bar" style="display: none;background: #299b53;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Ce site utilise des cookies et des scripts externes pour améliorer votre expérience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Choisir</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;color: #2f9e52;">Accepter</button></div></div></div></div><script type='text/javascript' id='payzen-subscribers-js-extra'>
/* <![CDATA[ */
var paysubsSettings = {"ajaxurl":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","confirm_text":"Validez-vous cette action ?"};
var paysubsFunc = {"paymentMethodsForm":{"1":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","2":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->"}};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/payzen-subscribers/public/js/payzen-subscribers-public.js?ver=1.0.0' id='payzen-subscribers-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"2729a3280d","isMultisite":"","path":"\/","blogId":"","consentVersion":"3","consents":[{"id":"2","required":false,"placement":"body","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"1","required":false,"placement":"body","content":"<script type=\"text\/javascript\">Enregistrement des donn\u00e9es sur Google Analytics<\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1617719293' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Politique de confidentialité</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Enregistrement de vos données personnelles</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Google Analytics</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Politique de confidentialité</p><p>Ce site utilise des cookies et des scripts externes pour améliorer votre expérience.<br />
Les cookies et scripts utilisés et leur impact sur votre visite sont indiqués à gauche.<br />
Vous pouvez modifier vos paramètres à tout moment. Vos choix n&rsquo;auront aucun impact sur votre visite.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><p class="wpgdprc-consent-modal__title">Enregistrement de vos données personnelles</p><p>Les informations qui sont envoyées dans les formulaires d&rsquo;informations, d&rsquo;ouverture de ticket ou de demande devis sont enregistrée dans notre base de données. Ces informations ne font pas l&rsquo;objet de procédure de démarcharge commercial et sont enregistrées uniquement à des fin de contact du client.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="2"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Enable</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Google Analytics</p><p>Enregistrement des données sur Google Analytics</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="1"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Enable</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;color: #2f9e52;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div>        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1621207305 -->