<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>« Le droit des étrangers en Guyane : état des lieux et perspectives » | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="« Le droit des étrangers en Guyane : état des lieux et perspectives » | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="Ce colloque organisé par le Tribunal administratif et l’Université de Guyane aura lieu jeudi 14 novembre à Cayenne. « La Guyane, depuis toujours un lieu de rencontre des cultures et des langues, a connu, au cours de la période récente, une croissance démographique très soutenue illustrée par la multiplication par 5 de sa population au cours des 40 dernières années. Démographiquement dynamique, la Guyane est également le territoire français qui, au cours de son histoire, a connu le plus de vagues migratoires. Depuis plusieurs années, elle demeure un territoire particulièrement attractif dans son environnement régional, notamment pour les ressortissants d’Haïti, du..." />
<meta property="og:url" content="https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2019-11-05T12:07:16+00:00" />
<meta property="article:modified_time" content="2019-11-05T12:08:03+00:00" />
<meta property="og:updated_time" content="2019-11-05T12:08:03+00:00" />
<meta property="og:image" content="https://www.guyaweb.com/assets/UNIVERSITE-GUYANE.jpg" />
<meta property="og:image:secure_url" content="https://www.guyaweb.com/assets/UNIVERSITE-GUYANE.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="511" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Site d&#039;information g\u00e9n\u00e9raliste et politique en Guyane \u23a2Guyaweb","potentialAction":{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/#primaryimage","url":"/assets/UNIVERSITE-GUYANE.jpg","width":768,"height":511},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/#webpage","url":"https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/","inLanguage":"fr-FR","name":"\u00ab Le droit des \u00e9trangers en Guyane : \u00e9tat des lieux et perspectives \u00bb | Site d&#039;information g\u00e9n\u00e9raliste et politique en Guyane \u23a2Guyaweb","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/#primaryimage"},"datePublished":"2019-11-05T12:07:16+00:00","dateModified":"2019-11-05T12:08:03+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/8b170b1406f07b087ff80d1c1e63d8df"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/societe/","url":"https://www.guyaweb.com/category/actualites/news/societe/","name":"Soci\u00e9t\u00e9"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/","url":"https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/","name":"\u00ab Le droit des \u00e9trangers en Guyane : \u00e9tat des lieux et perspectives \u00bb"}}]},{"@type":["Person"],"@id":"https://www.guyaweb.com/#/schema/person/8b170b1406f07b087ff80d1c1e63d8df","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#authorlogo","url":"https://secure.gravatar.com/avatar/3b0e350eb05592d9e6c7740a77a35c13?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4">
<link rel="stylesheet" href="/plugins/cryptx//css/cryptx.css?ver=5.2.4">
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.2.4">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fle-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fle-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-235966 single-format-standard justice" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_20">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/news/justice/">Enquête/Justice</a></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/espace-publicite/">Publicité</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
									 <a href="/out.php?idbann=236173" class="backgroundImageShowInt" style="background:url('/assets/Pweb-Conforama-Anniversaire-2019.jpg') no-repeat scroll center center rgba(0, 0, 0, 0);" target="_blank">&nbsp;</a> 
					 					 <div class="spacerBackGroundHeaderPages">&nbsp;</div>
					 
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=236062" target="_blank"><img src="/assets/GUYAWEB_megabanniere-bis-3.png" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/" >Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/" >Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/" >News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/societe/" >Société</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">« Le droit des étrangers en Guyane : état des lieux et perspectives »</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-235966">
		<h1 class="headline">
						<a href="/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/">« Le droit des étrangers en Guyane : état des lieux et perspectives »</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/universite-de-guyane/">Université de Guyane</a>&nbsp;|&nbsp;    <time class="updated" datetime="2019-11-05T09:07:16-03:00" pubdate>Publié le 05/11/2019 à 09H07</time>&nbsp;|&nbsp; Mis à jour le 05/11/2019 à 09H08 &nbsp;|&nbsp; Par : La Rédaction</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/"><img width="620" height="308" alt="« Le droit des étrangers en Guyane : état des lieux et perspectives »" title="« Le droit des étrangers en Guyane : état des lieux et perspectives »" class="" src="/assets/UNIVERSITE-GUYANE-620x308.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="entry">

			<p class="p1"><span class="s1"><b>Ce colloque organisé par le Tribunal administratif et l’Université de Guyane aura lieu jeudi 14 novembre à Cayenne.</b></span></p>
<p class="p1"><span class="s1"><i>« La Guyane, depuis toujours un lieu de rencontre des cultures et des langues, a connu, au cours de la période récente, une croissance démographique très soutenue illustrée par la multiplication par 5 de sa population au cours des 40 dernières années. Démographiquement dynamique, la Guyane est également le territoire français qui, au cours de son histoire, a connu le plus de vagues migratoires. Depuis plusieurs années, elle demeure un territoire particulièrement attractif dans son environnement régional, notamment pour les ressortissants d’Haïti, du Suriname, du Brésil, auxquels il convient d’ajouter les arrivées en provenance d’Amérique hispanophone (Colombie, Pérou, Venezuela, République dominicaine notamment). Or, au-delà des conséquences économiques, sociologiques et politiques liées à cette situation, l’immigration en Guyane constitue également un enjeu dont la dimension juridique n’a jamais été véritablement abordée dans sa globalité ».</i></span></p>
<p class="p1"><span class="s1">Ouverte à tous, la journée d’études organisée le 14 novembre par le Département de sciences juridiques de l’Université et le Tribunal administratif <i>« permettra de confronter les expériences et les points de vue des universitaires, hauts fonctionnaires, avocats, membres du secteur associatif, magistrats, qui, dans le cadre de leur activité, abordent professionnellement les questions juridiques liées à la présence des étrangers en Guyane ».</i></span></p>
<blockquote><p><span style="color: #000000; font-family: Calibri;">Consultez ici <a href="/assets/Programme-journée-détudes-sur-le-droits-des-étrangers.pdf">le programme</a> du colloque sur<i> « Le droit des étrangers en Guyane » </i>qui aura lieu jeudi 14 novembre à partir de 9h30 sur le campus Troubiran (amphi A) de l’Université de Guyane à Cayenne.</span></p></blockquote>
<p><span style="color: #000000; font-family: Calibri;"> </span></p>

		</div>
		
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/">« Le droit des étrangers en Guyane : état des lieux et perspectives »</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/">05/11/2019 à 09H07</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/universite-de-guyane/">Université de Guyane</a>&nbsp;|&nbsp;</p>
					</div>
					Ce colloque organisé par le Tribunal administratif et l’Université de Guyane aura lieu jeudi 14 novembre à Cayenne.
« La Guyane, depuis toujours un lieu de rencontre des cultures et des ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/actualites/news/culture/rencontres-photographiques-de-guyane/">Rencontres Photographiques de Guyane</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/culture/rencontres-photographiques-de-guyane/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/culture/rencontres-photographiques-de-guyane/">04/11/2019 à 14H27</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a></p>
					</div>
					La 6e édition de cette biennale organisée par l’association « La tête dans les images » aura lieu du 6 au 30 novembre.

Des expositions photographiques mais aussi des projections, des ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/culture/rencontres-photographiques-de-guyane/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="236070" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/histoire/maripasoula-camopi-papaichton-grand-santi-il-y-a-50-ans-naissaient-les-communes-de-linterieur/">Maripasoula, Camopi, Papaïchton-Grand Santi&#8230; il y a 50 ans naissaient les communes de l&rsquo;intérieur</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/histoire/maripasoula-camopi-papaichton-grand-santi-il-y-a-50-ans-naissaient-les-communes-de-linterieur/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/histoire/maripasoula-camopi-papaichton-grand-santi-il-y-a-50-ans-naissaient-les-communes-de-linterieur/">03/11/2019 à 05H58</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/histoire/">Histoire</a>&nbsp;|&nbsp;</p>
						</div>
						Maripasoula, Camopi, Papaïchton, Saül... Un certain nombre de communes de Guyane fêtent cette année leur 50 ans d'existence. Pourquoi ont-elles été créées en 1969 ? Si ce n'était pas des ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/histoire/maripasoula-camopi-papaichton-grand-santi-il-y-a-50-ans-naissaient-les-communes-de-linterieur/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/histoire/maripasoula-camopi-papaichton-grand-santi-il-y-a-50-ans-naissaient-les-communes-de-linterieur/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>6</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="236079" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/reserve-sanitaire-mobilisee-au-profit-de-la-guyane-pour-aider-a-faire-face-a-la-vague-des-bebes-carnaval-et-particulierement-a-la-prise-en-charge-des-prematures-selon-lars/">Réserve sanitaire mobilisée au profit de la Guyane pour aider à faire face à la vague des bébés carnaval et particulièrement à la prise en charge des prématurés, selon l&rsquo;ARS</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/reserve-sanitaire-mobilisee-au-profit-de-la-guyane-pour-aider-a-faire-face-a-la-vague-des-bebes-carnaval-et-particulierement-a-la-prise-en-charge-des-prematures-selon-lars/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/reserve-sanitaire-mobilisee-au-profit-de-la-guyane-pour-aider-a-faire-face-a-la-vague-des-bebes-carnaval-et-particulierement-a-la-prise-en-charge-des-prematures-selon-lars/">01/11/2019 à 21H58</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Un arrêté de mobilisation de la réserve sanitaire au profit des hôpitaux de Cayenne et Saint-Laurent du Maroni, a paru au Journal officiel de la République Française (JORF) ce vendredi 1er ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/reserve-sanitaire-mobilisee-au-profit-de-la-guyane-pour-aider-a-faire-face-a-la-vague-des-bebes-carnaval-et-particulierement-a-la-prise-en-charge-des-prematures-selon-lars/"> </a> </span><a href="https://www.guyaweb.com/actualites/reserve-sanitaire-mobilisee-au-profit-de-la-guyane-pour-aider-a-faire-face-a-la-vague-des-bebes-carnaval-et-particulierement-a-la-prise-en-charge-des-prematures-selon-lars/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>4</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="236048" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/harpie-larmee-ne-saventure-plus-dans-les-galeries-et-les-puits-des-orpailleurs-illegaux-suite-a-la-mort-des-trois-militaires-le-17-juillet/">Harpie : l&rsquo;armée ne s&rsquo;aventure plus dans les galeries et les puits des orpailleurs illégaux suite à la mort des trois militaires le 17 juillet</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/harpie-larmee-ne-saventure-plus-dans-les-galeries-et-les-puits-des-orpailleurs-illegaux-suite-a-la-mort-des-trois-militaires-le-17-juillet/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/harpie-larmee-ne-saventure-plus-dans-les-galeries-et-les-puits-des-orpailleurs-illegaux-suite-a-la-mort-des-trois-militaires-le-17-juillet/">31/10/2019 à 23H49</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						C'est une information qui a été confirmée mercredi à Guyaweb par l'Etat major des armées suite à une série de questions de notre site : les militaires ont désormais interdiction «jusqu'à ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/harpie-larmee-ne-saventure-plus-dans-les-galeries-et-les-puits-des-orpailleurs-illegaux-suite-a-la-mort-des-trois-militaires-le-17-juillet/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/harpie-larmee-ne-saventure-plus-dans-les-galeries-et-les-puits-des-orpailleurs-illegaux-suite-a-la-mort-des-trois-militaires-le-17-juillet/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/toutes/gaz-en-hausse-super-et-gazole-en-legere-baisse/">Gaz en hausse, super et gazole en légère baisse</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/toutes/gaz-en-hausse-super-et-gazole-en-legere-baisse/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/toutes/gaz-en-hausse-super-et-gazole-en-legere-baisse/">31/10/2019 à 16H43</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/carburant/">Carburant</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/toutes/">Toutes</a>&nbsp;|&nbsp;</p>
						</div>
						Voici les prix des produits pétroliers applicables à compter du 1er novembre.

Le super sans plomb coûtera 1,61 € le litre au lieu de 1,63 € en octobre soit une baisse de 2 centimes par ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/toutes/gaz-en-hausse-super-et-gazole-en-legere-baisse/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="236048" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/harpie-larmee-ne-saventure-plus-dans-les-galeries-et-les-puits-des-orpailleurs-illegaux-suite-a-la-mort-des-trois-militaires-le-17-juillet/"> Harpie : l&rsquo;armée ne s&rsquo;aventure plus dans les galeries et les puits des orpailleurs illégaux suite à la mort des trois militaires le 17 juillet</a> <small><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/toutes/gaz-en-hausse-super-et-gazole-en-legere-baisse/"> Gaz en hausse, super et gazole en légère baisse</a> <small><a href="https://www.guyaweb.com/category/actualites/news/carburant/">Carburant</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/toutes/">Toutes</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/marche-artisanal-de-maripasoula/"> Marché artisanal de Maripasoula</a> <small><a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/les-phasmes-des-as-du-camouflage/"> « Les phasmes : des as du camouflage »</a> <small><a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/ameriques/le-chili-renonce-a-accueillir-le-sommet-de-lapec-et-la-cop-25/"> Le Chili renonce à accueillir le sommet de l’APEC et la COP 25</a> <small><a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="235904" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/un-jugement-inedit-du-tribunal-administratif-de-cayenne-annulant-pour-illegalite-larrete-anti-mules-du-prefet-de-guyane-mis-en-exergue-dans-la-revue-juridique-des-editions-dalloz/"> Un jugement inédit du tribunal administratif de Cayenne, annulant pour illégalité l&rsquo;arrêté anti-mules du préfet de Guyane, mis en exergue dans la revue juridique des éditions Dalloz</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_Banniere-widget-2.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_Banniere-widget-2.png 326w, https://www.guyaweb.com/assets/GUYAWEB_Banniere-widget-2-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
			<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
	<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">«L’amour ne meurt jamais de mort naturelle, il meurt parce que nous ne savons pas revenir à sa source.»<br />
<br /><span>[Anaïs Nin]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-widget-ad">
        <a href="/out.php?idbann=236064" target="_blank"><img src="/assets/GUYAWEB_Guyaweb-grand-angle-1.png" alt="Publicité Guyaweb"></a></li><!-- /.widget-widget-ad -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">
    			<img src="/assets/Widget-Municipales.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Offre-Publication-CDI-chargé-de-com.pdf">
    			<img src="/assets/GDI-CHARGE-DE-COM.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/conforama973/">
    			<img src="/assets/CPNFO-ANNIV.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/a-mana-les-choses-bougent-pour-alberic-benth/"><img src="/assets/Mana-mairie-111x79.jpg" alt="A Mana, « les choses bougent » pour Albéric Benth" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/a-mana-les-choses-bougent-pour-alberic-benth/">A Mana, « les choses bougent » pour Albéric Benth</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/loperation-de-demolition-dhabitations-et-devacuation-de-la-matine-effectuee-sans-huissier-de-justice-susceptible-detre-entachee-dirregularite/"><img src="/assets/Matine-111x79.jpg" alt="L&rsquo;opération de démolition d&rsquo;habitations et d&rsquo;évacuation de la Mâtine, effectuée sans huissier de justice, susceptible d&rsquo;être entachée d&rsquo;irrégularité" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/loperation-de-demolition-dhabitations-et-devacuation-de-la-matine-effectuee-sans-huissier-de-justice-susceptible-detre-entachee-dirregularite/">L&rsquo;opération de démolition d&rsquo;habitations et d&rsquo;évacuation de la Mâtine, effectuée sans huissier de justice, susceptible d&rsquo;être entachée d&rsquo;irrégularité</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/on-na-pas-affaire-a-une-insecurite-classique-en-face-les-mecs-viennent-avec-des-aka-47/"><img src="/assets/paillettes-dor-111x79.png" alt="« On n&rsquo;a pas affaire à une insécurité classique (&#8230;) en face, les mecs viennent avec des AK-47»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/on-na-pas-affaire-a-une-insecurite-classique-en-face-les-mecs-viennent-avec-des-aka-47/">« On n&rsquo;a pas affaire à une insécurité classique (&#8230;) en face, les mecs viennent avec des AK-47»</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/lyceen-haitien-enferme-au-centre-de-retention-administrative-depuis-42-jours-le-rejet-de-son-refere-liberte-est-une-decision-severe-selon-un-juge-administratif-consulte-par-guyaweb/"><img src="/assets/tribunal-administratif-111x79.jpg" alt="Lycéen haïtien enfermé au centre de rétention administrative depuis  42 jours : le rejet de son référé-liberté est une décision «sévère» selon un juge consulté par Guyaweb" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/lyceen-haitien-enferme-au-centre-de-retention-administrative-depuis-42-jours-le-rejet-de-son-refere-liberte-est-une-decision-severe-selon-un-juge-administratif-consulte-par-guyaweb/">Lycéen haïtien enfermé au centre de rétention administrative depuis  42 jours : le rejet de son référé-liberté est une décision «sévère» selon un juge consulté par Guyaweb</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/"><img src="/assets/UNIVERSITE-GUYANE-111x79.jpg" alt="« Le droit des étrangers en Guyane : état des lieux et perspectives »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/le-droit-des-etrangers-en-guyane-etat-des-lieux-et-perspectives/">« Le droit des étrangers en Guyane : état des lieux et perspectives »</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/culture/rencontres-photographiques-de-guyane/"><img src="/assets/rencontresphotographiques2019-1-111x79.jpg" alt="Rencontres Photographiques de Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/culture/rencontres-photographiques-de-guyane/">Rencontres Photographiques de Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/histoire/maripasoula-camopi-papaichton-grand-santi-il-y-a-50-ans-naissaient-les-communes-de-linterieur/"><img src="/assets/maripasoula-maroni-fleuve-fleuve-avion-vue-aérienne-forêt-urbanisation-111x79.jpeg" alt="Maripasoula, Camopi, Papaïchton-Grand Santi&#8230; il y a 50 ans naissaient les communes de l&rsquo;intérieur" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/histoire/maripasoula-camopi-papaichton-grand-santi-il-y-a-50-ans-naissaient-les-communes-de-linterieur/">Maripasoula, Camopi, Papaïchton-Grand Santi&#8230; il y a 50 ans naissaient les communes de l&rsquo;intérieur</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/reserve-sanitaire-mobilisee-au-profit-de-la-guyane-pour-aider-a-faire-face-a-la-vague-des-bebes-carnaval-et-particulierement-a-la-prise-en-charge-des-prematures-selon-lars/"><img src="/assets/JORF-redim-111x79.png" alt="Réserve sanitaire mobilisée au profit de la Guyane pour aider à faire face à la vague des bébés carnaval et particulièrement à la prise en charge des prématurés, selon l&rsquo;ARS" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/reserve-sanitaire-mobilisee-au-profit-de-la-guyane-pour-aider-a-faire-face-a-la-vague-des-bebes-carnaval-et-particulierement-a-la-prise-en-charge-des-prematures-selon-lars/">Réserve sanitaire mobilisée au profit de la Guyane pour aider à faire face à la vague des bébés carnaval et particulièrement à la prise en charge des prématurés, selon l&rsquo;ARS</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/loperation-de-demolition-dhabitations-et-devacuation-de-la-matine-effectuee-sans-huissier-de-justice-susceptible-detre-entachee-dirregularite/"><img src="/assets/Matine-111x79.jpg" alt="L&rsquo;opération de démolition d&rsquo;habitations et d&rsquo;évacuation de la Mâtine, effectuée sans huissier de justice, susceptible d&rsquo;être entachée d&rsquo;irrégularité" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/loperation-de-demolition-dhabitations-et-devacuation-de-la-matine-effectuee-sans-huissier-de-justice-susceptible-detre-entachee-dirregularite/">L&rsquo;opération de démolition d&rsquo;habitations et d&rsquo;évacuation de la Mâtine, effectuée sans huissier de justice, susceptible d&rsquo;être entachée d&rsquo;irrégularité <sup>(28 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/un-jugement-inedit-du-tribunal-administratif-de-cayenne-annulant-pour-illegalite-larrete-anti-mules-du-prefet-de-guyane-mis-en-exergue-dans-la-revue-juridique-des-editions-dalloz/"><img src="/assets/Une-tribunal-distingué-redim-111x79.jpg" alt="Un jugement inédit du tribunal administratif de Cayenne, annulant pour illégalité l&rsquo;arrêté anti-mules du préfet de Guyane, mis en exergue dans la revue juridique des éditions Dalloz" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/un-jugement-inedit-du-tribunal-administratif-de-cayenne-annulant-pour-illegalite-larrete-anti-mules-du-prefet-de-guyane-mis-en-exergue-dans-la-revue-juridique-des-editions-dalloz/">Un jugement inédit du tribunal administratif de Cayenne, annulant pour illégalité l&rsquo;arrêté anti-mules du préfet de Guyane, mis en exergue dans la revue juridique des éditions Dalloz <sup>(19 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/lyceen-haitien-enferme-au-centre-de-retention-administrative-depuis-42-jours-le-rejet-de-son-refere-liberte-est-une-decision-severe-selon-un-juge-administratif-consulte-par-guyaweb/"><img src="/assets/tribunal-administratif-111x79.jpg" alt="Lycéen haïtien enfermé au centre de rétention administrative depuis  42 jours : le rejet de son référé-liberté est une décision «sévère» selon un juge consulté par Guyaweb" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/lyceen-haitien-enferme-au-centre-de-retention-administrative-depuis-42-jours-le-rejet-de-son-refere-liberte-est-une-decision-severe-selon-un-juge-administratif-consulte-par-guyaweb/">Lycéen haïtien enfermé au centre de rétention administrative depuis  42 jours : le rejet de son référé-liberté est une décision «sévère» selon un juge consulté par Guyaweb <sup>(18 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<p><a href="https://www.guyaweb.com/actualites/treizieme-braquage-presume-dune-mine-legale-cette-annee/">Treizième braquage présumé d&rsquo;une mine légale cette année <sup>(16 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"https://uwa.netvibes.com","exposition":"https://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "https://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                        <a href="/out.php?idbann=236066" target="_blank"><img src="/assets/GUYAWEB_BANNER_V3_Guyaweb-medium-rectangle-promo-1.png" alt="Publicité Guyaweb"></a>                    </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/politique/a-mana-les-choses-bougent-pour-alberic-benth/"><span>></span>  A Mana, « les choses bougent » pour Albéric Benth</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/loperation-de-demolition-dhabitations-et-devacuation-de-la-matine-effectuee-sans-huissier-de-justice-susceptible-detre-entachee-dirregularite/"><span>></span>  L&rsquo;opération de démolition d&rsquo;habitations et d&rsquo;évacuation de la Mâtine, effectuée sans huissier de justice, susceptible d&rsquo;être entachée d&rsquo;irrégularité</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/on-na-pas-affaire-a-une-insecurite-classique-en-face-les-mecs-viennent-avec-des-aka-47/"><span>></span>  « On n&rsquo;a pas affaire à une insécurité classique (&#8230;) en face, les mecs viennent avec des AK-47»</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/lyceen-haitien-enferme-au-centre-de-retention-administrative-depuis-42-jours-le-rejet-de-son-refere-liberte-est-une-decision-severe-selon-un-juge-administratif-consulte-par-guyaweb/"><span>></span>  Lycéen haïtien enfermé au centre de rétention administrative depuis  42 jours : le rejet de son référé-liberté est une décision «sévère» selon un juge consulté par Guyaweb</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/ressortissant-bresilien-tue-lors-dune-operation-harpie-pourquoi-le-legionnaire-suspecte-du-tir-mortel-a-ete-libere-et-place-entre-les-mains-du-3eme-rei-sur-lile-saint-joseph/"><span>></span>  Ressortissant brésilien tué lors d&rsquo;une opération Harpie : pourquoi le légionnaire suspecté du tir mortel a été libéré et placé entre les mains du 3ème REI sur l&rsquo;île Saint-Joseph</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2019 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.guyaweb.com @ 2019-11-05 09:59:29 by W3 Total Cache
-->