<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Des ouvriers exposés à l&#039;amiante lors de travaux de rénovation au palais de justice et des agents susceptibles de l&#039;avoir été selon la synthèse de l&#039;expert | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/" />
<link rel="next" href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/2/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Des ouvriers exposés à l&#039;amiante lors de travaux de rénovation au palais de justice et des agents susceptibles de l&#039;avoir été selon la synthèse de l&#039;expert | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="Si toutes les mesures d&#8217;empoussièrement réalisés par Socotec (39 prélèvements au sein du Palais de justice historique, 6 au sein de l&rsquo;ex-Conseil des Prud&rsquo;hommes, 8 au sein du bâtiment Lam Cham) révèlent une absence totale de fibres d&rsquo;amiante dans l&rsquo;air comme l&rsquo;avait révélé Guyaweb en avril, l&rsquo;expert, Pierre Lafargue, docteur en chimie, missionné par la Chancellerie dans ce dossier, fait un certain nombre de constats potentiellement alarmants. Il précise en particulier que cette absence de fibres d&rsquo;amiante dans l&rsquo;air n&rsquo;y est démontrée qu&rsquo;à partir de début avril. Et pour cause, comme l&rsquo;avait révélé Guyaweb (voir cet article), aucun diagnostic amiante..." />
<meta property="og:url" content="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2019-05-20T18:44:58+00:00" />
<meta property="article:modified_time" content="2019-05-20T22:52:55+00:00" />
<meta property="og:updated_time" content="2019-05-20T22:52:55+00:00" />
<meta property="og:image" content="https://www.guyaweb.com/assets/photo-2-rapport-expert.jpg" />
<meta property="og:image:secure_url" content="https://www.guyaweb.com/assets/photo-2-rapport-expert.jpg" />
<meta property="og:image:width" content="681" />
<meta property="og:image:height" content="366" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.2">
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.2">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=5.2'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.2'></script>
<link rel='https://api.w.org/' href='https://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fdes-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fdes-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	</head>
	
	<body class="post-template-default single single-post postid-228616 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_20">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/news/justice/">Enquête/Justice</a></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/espace-publicite/">Publicité</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
									 <a href="/out.php?idbann=228535" class="backgroundImageShowInt" style="background:url('/assets/visuel-fete-des-meres-guyaweb.png') no-repeat scroll center center rgba(0, 0, 0, 0);" target="_blank">&nbsp;</a> 
					 					 <div class="spacerBackGroundHeaderPages">&nbsp;</div>
					 
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/" >Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/" >Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/" >News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/societe/" >Société</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Des ouvriers exposés à l&rsquo;amiante lors de travaux de rénovation au palais de justice et des agents susceptibles de l&rsquo;avoir été selon la synthèse de l&rsquo;expert</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-228616">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="228616" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/">Des ouvriers exposés à l&rsquo;amiante lors de travaux de rénovation au palais de justice et des agents susceptibles de l&rsquo;avoir été selon la synthèse de l&rsquo;expert</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;    <time class="updated" datetime="2019-05-20T15:44:58-03:00" pubdate>Publié le 20/05/2019 à 15H44</time>&nbsp;|&nbsp; Mis à jour le 20/05/2019 à 19H52 &nbsp;|&nbsp; Par : Frédéric Farine</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/"><img width="620" height="308" alt="Des ouvriers exposés à l&rsquo;amiante lors de travaux de rénovation au palais de justice et des agents susceptibles de l&rsquo;avoir été selon la synthèse de l&rsquo;expert" title="Des ouvriers exposés à l&rsquo;amiante lors de travaux de rénovation au palais de justice et des agents susceptibles de l&rsquo;avoir été selon la synthèse de l&rsquo;expert" class="" src="/assets/photo-2-rapport-expert-620x308.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Si toutes les mesures d&#8217;empoussièrement réalisés par Socotec (39 prélèvements au sein du Palais de justice historique, 6 au sein de l&rsquo;ex-Conseil des Prud&rsquo;hommes, 8 au sein du bâtiment Lam Cham) révèlent une absence totale de fibres d&rsquo;amiante dans l&rsquo;air comme l&rsquo;avait révélé Guyaweb en avril, l&rsquo;expert, Pierre Lafargue, docteur en chimie, missionné par la Chancellerie dans ce dossier, fait un certain nombre de constats potentiellement alarmants. Il précise en particulier que cette absence de fibres d&rsquo;amiante dans l&rsquo;air n&rsquo;y est démontrée qu&rsquo;à partir de début avril. Et pour cause, comme l&rsquo;avait révélé Guyaweb (voir cet article), aucun diagnostic amiante&#8230;</p>
<div class="my-paginated-posts"><p><i>Cet article est composé de plusieurs parties, lire la suite:</i></p><p> <span class="post-page-numbers current" aria-current="page">1</span> <a href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/2/" class="post-page-numbers">2</a> <a href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/3/" class="post-page-numbers">3</a> <a href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/4/" class="post-page-numbers">4</a> <a href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/5/" class="post-page-numbers">5</a></p></div>
		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="228616" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/">Des ouvriers exposés à l&rsquo;amiante lors de travaux de rénovation au palais de justice et des agents susceptibles de l&rsquo;avoir été selon la synthèse de l&rsquo;expert</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/">20/05/2019 à 15H44</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Si toutes les mesures d'empoussièrement réalisés par Socotec (39 prélèvements au sein du Palais de justice historique, 6 au sein de l'ex-Conseil des Prud'hommes, 8 au sein du bâtiment Lam Cham) ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="228657" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/grand-conseil-coutumier/pressions-autour-de-lamenagement-des-sauts-entre-apatou-et-pilima/">Pressions autour de l&rsquo;aménagement des sauts entre Apatou et Pilima</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/grand-conseil-coutumier/pressions-autour-de-lamenagement-des-sauts-entre-apatou-et-pilima/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/grand-conseil-coutumier/pressions-autour-de-lamenagement-des-sauts-entre-apatou-et-pilima/">20/05/2019 à 09H21</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/grand-conseil-coutumier/">Grand conseil coutumier</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
					</div>
					Le projet d'aménagement des sauts entre Apatou et Pilima par la Deal, évoqué depuis 2012, repart mais il connaît des difficultés. Une quinzaine de rapides fait désormais l'objet d'une attention ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/grand-conseil-coutumier/pressions-autour-de-lamenagement-des-sauts-entre-apatou-et-pilima/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/grand-conseil-coutumier/pressions-autour-de-lamenagement-des-sauts-entre-apatou-et-pilima/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="228580" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/les-ossements-decouverts-au-sein-dun-terrain-de-germain-balmokoun-ex-adjoint-au-maire-de-saint-laurent-sont-bien-ceux-de-son-epouse-disparue-depuis-fin-2016/">Les ossements découverts au sein d&rsquo;un terrain de Germain Balmokoun, ex-adjoint au maire de Saint-Laurent, sont bien ceux de son épouse disparue depuis fin 2016&#8230;</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/les-ossements-decouverts-au-sein-dun-terrain-de-germain-balmokoun-ex-adjoint-au-maire-de-saint-laurent-sont-bien-ceux-de-son-epouse-disparue-depuis-fin-2016/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/les-ossements-decouverts-au-sein-dun-terrain-de-germain-balmokoun-ex-adjoint-au-maire-de-saint-laurent-sont-bien-ceux-de-son-epouse-disparue-depuis-fin-2016/">17/05/2019 à 23H44</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Le procureur de la République Samuel Finielz a indiqué vendredi en fin de journée par communiqué que le corps en décomposition découvert le 21 février dernier au sein d'un terrain jouxtant la r...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/les-ossements-decouverts-au-sein-dun-terrain-de-germain-balmokoun-ex-adjoint-au-maire-de-saint-laurent-sont-bien-ceux-de-son-epouse-disparue-depuis-fin-2016/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="228457" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/activite-miniere/en-attendant-les-concessions-minieres/">En attendant les concessions minières&#8230;</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/en-attendant-les-concessions-minieres/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/activite-miniere/en-attendant-les-concessions-minieres/">17/05/2019 à 06H35</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
						</div>
						La Compagnie de la Montagne d'or qui porte un projet controversé de mine industrielle dans l'Ouest guyanais est en attente du renouvellement de deux de ses concessions minières, dont celle où se tr...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/activite-miniere/en-attendant-les-concessions-minieres/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/activite-miniere/en-attendant-les-concessions-minieres/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="228432" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/pollution-en-matieres-en-suspension-crique-yaoni-jusqua-la-comte/">Pollution en matières en suspension crique Yaoni jusqu&rsquo;à la Comté&#8230;</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/pollution-en-matieres-en-suspension-crique-yaoni-jusqua-la-comte/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/pollution-en-matieres-en-suspension-crique-yaoni-jusqua-la-comte/">15/05/2019 à 23H50</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Au regard du silence assourdissant de la Deal imposé par la préfecture suite à nos sollicitations dans le cadre d'investigations sur un sujet environnemental d'intérêt général (voir cet article...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/pollution-en-matieres-en-suspension-crique-yaoni-jusqua-la-comte/"> </a> </span><a href="https://www.guyaweb.com/actualites/pollution-en-matieres-en-suspension-crique-yaoni-jusqua-la-comte/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>12</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/premier-cas-de-dengue-autochtone-en-guyane/">Premier cas de dengue autochtone en Guyane</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/premier-cas-de-dengue-autochtone-en-guyane/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/premier-cas-de-dengue-autochtone-en-guyane/">15/05/2019 à 23H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a></p>
						</div>
						Ce cas a été diagnostiqué à Kourou indique l’Agence Régionale de Santé.

« Un cas de dengue a été diagnostiqué à Kourou le 13 mai dernier (…). La personne a été probablement contami...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/premier-cas-de-dengue-autochtone-en-guyane/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="228432" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/pollution-en-matieres-en-suspension-crique-yaoni-jusqua-la-comte/"> Pollution en matières en suspension crique Yaoni jusqu&rsquo;à la Comté&#8230;</a> <small><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/premier-cas-de-dengue-autochtone-en-guyane/"> Premier cas de dengue autochtone en Guyane</a> <small><a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/emploi-social-education/lex-recteur-de-guyane-youssoufi-toure-sera-juge-pour-detournement-de-fonds-publics-et-favoritisme/"> L&rsquo;ex-recteur de Guyane Youssoufi Touré sera jugé pour détournement de fonds publics et favoritisme</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="228361" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/crise-de-lamiante-une-trentaine-de-personnels-du-tgi-ont-entame-leur-sixieme-semaine-de-droit-de-retrait-alors-quune-delegation-du-ministere-de-la-justice-et-un-expert-docteur-en-chimie-seront-e/"> Crise de l&rsquo;amiante : une trentaine de personnels du TGI ont entamé leur sixième semaine de droit de retrait alors qu&rsquo;une délégation du ministère de la justice et un expert docteur en chimie seront en Guyane cette semaine</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/pollution-presumee-crique-yaoni-le-directeur-de-la-compagnie-miniere-boulanger-objet-dun-arrete-de-mesures-durgence-rejette-les-faits-de-delestage-sur-une-autre-societe/"> Pollution présumée crique Yaoni : le directeur de la Compagnie minière Boulanger, objet d&rsquo;un arrêté de mesures d&rsquo;urgence, rejette les faits de délestage&#8230; sur une autre société</a> <small><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/spatial-actualites/marie-anne-clair-nommee-directrice-du-csg/"> Marie-Anne Clair nommée directrice du CSG</a> <small><a href="https://www.guyaweb.com/category/spatial/">Spatial</a></small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="298" height="151" src="/assets/side-bar.png" class="attachment-full size-full" alt="" />					</a>
				</li>
			<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
	<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">"Les portes de l'avenir sont ouvertes à ceux qui savent les pousser."<br /><span>[Coluche]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-widget-ad">
        </li><!-- /.widget-widget-ad -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/GiFiGuyane/">
    			<img src="/assets/GIFI-3.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/GiFiGuyane/">
    			<img src="/assets/GIFI1-1.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/sport/ilann-12-ans-vice-champion-du-monde-de-kitesurf-freestyle/"><img src="/assets/Ilann-Merarin-Kite-111x79.jpg" alt="Ilann, 12 ans, vice-champion du monde de kitesurf freestyle" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/sport/ilann-12-ans-vice-champion-du-monde-de-kitesurf-freestyle/">Ilann, 12 ans, vice-champion du monde de kitesurf freestyle</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/rodolphe-alexandre-subordonne-une-baisse-de-la-taxe-sur-les-carburants-payee-par-lusager-a-une-compensation-par-letat-du-manque-a-gagner-pour-la-ctg/"><img src="/assets/ratonnaireburlot-111x79.jpg" alt="Rodolphe Alexandre subordonne une baisse de la taxe sur les carburants payée par l&rsquo;usager&#8230; à une compensation par l&rsquo;Etat du manque à gagner pour la CTG (!)" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/rodolphe-alexandre-subordonne-une-baisse-de-la-taxe-sur-les-carburants-payee-par-lusager-a-une-compensation-par-letat-du-manque-a-gagner-pour-la-ctg/">Rodolphe Alexandre subordonne une baisse de la taxe sur les carburants payée par l&rsquo;usager&#8230; à une compensation par l&rsquo;Etat du manque à gagner pour la CTG (!)</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/montagne-dor/de-rugy-prone-une-reforme-du-code-minier-et-reaffirme-que-montagne-dor-ne-rentre-pas-dans-nos-standards-environnementaux/"><img src="/assets/marche-montagne-dor-slm-3avril2018-UNE-111x79.jpg" alt="De Rugy prône une réforme du Code minier et réaffirme que Montagne d&rsquo;Or “ne rentre pas dans nos standards environnementaux.”" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/montagne-dor/de-rugy-prone-une-reforme-du-code-minier-et-reaffirme-que-montagne-dor-ne-rentre-pas-dans-nos-standards-environnementaux/">De Rugy prône une réforme du Code minier et réaffirme que Montagne d&rsquo;Or “ne rentre pas dans nos standards environnementaux.”</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/leon-bertrand-devra-porter-son-bracelet-electronique-jusquau-13-aout-avant-de-beneficier-dune-liberte-conditionnelle-sous-reserve-dune-periode-probatoire-concluante/"><img src="/assets/Leon-Bertrand-1-111x79.jpg" alt="Léon Bertrand devra porter son bracelet électronique jusqu&rsquo;au 13 août avant de bénéficier d&rsquo;une liberté conditionnelle sous réserve d&rsquo;une période probatoire concluante" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/leon-bertrand-devra-porter-son-bracelet-electronique-jusquau-13-aout-avant-de-beneficier-dune-liberte-conditionnelle-sous-reserve-dune-periode-probatoire-concluante/">Léon Bertrand devra porter son bracelet électronique jusqu&rsquo;au 13 août avant de bénéficier d&rsquo;une liberté conditionnelle sous réserve d&rsquo;une période probatoire concluante</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/"><img src="/assets/photo-2-rapport-expert-111x79.jpg" alt="Des ouvriers exposés à l&rsquo;amiante lors de travaux de rénovation au palais de justice et des agents susceptibles de l&rsquo;avoir été selon la synthèse de l&rsquo;expert" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/des-ouvriers-exposes-a-lamiante-lors-de-travaux-de-renovation-au-palais-de-justice-et-des-agents-susceptibles-de-lavoir-ete-selon-la-synthese-de-lexpert/">Des ouvriers exposés à l&rsquo;amiante lors de travaux de rénovation au palais de justice et des agents susceptibles de l&rsquo;avoir été selon la synthèse de l&rsquo;expert</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/grand-conseil-coutumier/pressions-autour-de-lamenagement-des-sauts-entre-apatou-et-pilima/"><img src="/assets/Casse-et-passage-au-saut-Lesse-Dede-sur-la-commune-de-Papaïchton.-archives-Marion-Briswalter-111x79.jpg" alt="Pressions autour de l&rsquo;aménagement des sauts entre Apatou et Pilima" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/grand-conseil-coutumier/pressions-autour-de-lamenagement-des-sauts-entre-apatou-et-pilima/">Pressions autour de l&rsquo;aménagement des sauts entre Apatou et Pilima</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/les-ossements-decouverts-au-sein-dun-terrain-de-germain-balmokoun-ex-adjoint-au-maire-de-saint-laurent-sont-bien-ceux-de-son-epouse-disparue-depuis-fin-2016/"><img src="/assets/terrain-bordure-route-de-Mana-111x79.png" alt="Les ossements découverts au sein d&rsquo;un terrain de Germain Balmokoun, ex-adjoint au maire de Saint-Laurent, sont bien ceux de son épouse disparue depuis fin 2016&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/les-ossements-decouverts-au-sein-dun-terrain-de-germain-balmokoun-ex-adjoint-au-maire-de-saint-laurent-sont-bien-ceux-de-son-epouse-disparue-depuis-fin-2016/">Les ossements découverts au sein d&rsquo;un terrain de Germain Balmokoun, ex-adjoint au maire de Saint-Laurent, sont bien ceux de son épouse disparue depuis fin 2016&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/activite-miniere/en-attendant-les-concessions-minieres/"><img src="/assets/réunion-publique-boeuf-mort-compagnie-montagne-dor-111x79.jpeg" alt="En attendant les concessions minières&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/en-attendant-les-concessions-minieres/">En attendant les concessions minières&#8230;</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/rodolphe-alexandre-subordonne-une-baisse-de-la-taxe-sur-les-carburants-payee-par-lusager-a-une-compensation-par-letat-du-manque-a-gagner-pour-la-ctg/"><img src="/assets/ratonnaireburlot-111x79.jpg" alt="Rodolphe Alexandre subordonne une baisse de la taxe sur les carburants payée par l&rsquo;usager&#8230; à une compensation par l&rsquo;Etat du manque à gagner pour la CTG (!)" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/rodolphe-alexandre-subordonne-une-baisse-de-la-taxe-sur-les-carburants-payee-par-lusager-a-une-compensation-par-letat-du-manque-a-gagner-pour-la-ctg/">Rodolphe Alexandre subordonne une baisse de la taxe sur les carburants payée par l&rsquo;usager&#8230; à une compensation par l&rsquo;Etat du manque à gagner pour la CTG (!) <sup>(14 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/pollution-en-matieres-en-suspension-crique-yaoni-jusqua-la-comte/"><img src="/assets/Une-pollution-Comté-111x79.png" alt="Pollution en matières en suspension crique Yaoni jusqu&rsquo;à la Comté&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/pollution-en-matieres-en-suspension-crique-yaoni-jusqua-la-comte/">Pollution en matières en suspension crique Yaoni jusqu&rsquo;à la Comté&#8230; <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/pollution-presumee-crique-yaoni-le-directeur-de-la-compagnie-miniere-boulanger-objet-dun-arrete-de-mesures-durgence-rejette-les-faits-de-delestage-sur-une-autre-societe/"><img src="/assets/arrêté-Une-111x79.jpg" alt="Pollution présumée crique Yaoni : le directeur de la Compagnie minière Boulanger, objet d&rsquo;un arrêté de mesures d&rsquo;urgence, rejette les faits de délestage&#8230; sur une autre société" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/pollution-presumee-crique-yaoni-le-directeur-de-la-compagnie-miniere-boulanger-objet-dun-arrete-de-mesures-durgence-rejette-les-faits-de-delestage-sur-une-autre-societe/">Pollution présumée crique Yaoni : le directeur de la Compagnie minière Boulanger, objet d&rsquo;un arrêté de mesures d&rsquo;urgence, rejette les faits de délestage&#8230; sur une autre société <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/carburant/carburants-hausse-du-super-baisse-du-gaz/"><img src="/assets/carburant211-111x79.jpg" alt="Carburants : la hausse du super ne passe pas" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/carburant/carburants-hausse-du-super-baisse-du-gaz/">Carburants : la hausse du super ne passe pas <sup>(11 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"https://uwa.netvibes.com","exposition":"https://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "https://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 11 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 4 )</span></h5>
                                        <ul>
                                        <li>
                      <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/skoda-fabia-combi/" class="link-black">Je vends : SKODA FABIA COMBI</a></strong>
                      <a href="/type-annonce/vehicules/" title="">(Véhicules)</a> <small>Le 12 mai 2019  I  Par </small>
                    </li>
                                          <li>
                      <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/vends-isuzu/" class="link-black">Je vends : Vends Isuzu</a></strong>
                      <a href="/type-annonce/vehicules/" title="">(Véhicules)</a> <small>Le 9 mai 2019  I  Par </small>
                    </li>
                                          <li>
                      <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/roue-secours-peugeot-208/" class="link-black">Je vends : Roue Secours Peugeot 208</a></strong>
                      <a href="/type-annonce/accessoires/" title="">(Accessoires Véhicules)</a> <small>Le 23 avril 2019  I  Par </small>
                    </li>
                                          </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 2 )</span></h5>
                                  <ul>
                                    <li>
                     <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/sud-motors-recrute/" class="link-black">Je recrute : SUD MOTORS recrute</a></strong>
                     <a href="/type-annonce/emploi/" title="">(Emploi)</a> <small>Le 15 mai 2019  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/recrutement-gestionnaire-de-parc-de-location-de-voitures/" class="link-black">Je recrute : recrutement gestionnaire de parc de location de voitures</a></strong>
                     <a href="/type-annonce/emploi/" title="">(Emploi)</a> <small>Le 13 mai 2019  I  Par </small>
                   </li>
                                      </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 3 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/loue-de-suite-grand-studio/" class="link-black">Je loue : Loue de suite grand studio</a></strong>
                    <a href="/type-annonce/immobilier/" title="">(Immobilier)</a>,<a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 19 mai 2019  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/f3-non-meuble/" class="link-black">Je loue : F3 non meublé</a></strong>
                    <a href="/type-annonce/immobilier/" title="">(Immobilier)</a>,<a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 19 mai 2019  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/bureau-a-louer/" class="link-black">Je loue : Bureau à louer</a></strong>
                    <a href="/type-annonce/bureaux-et-commerces/" title="">(Bureaux et commerces)</a> <small>Le 22 avril 2019  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 3 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/iphone-6s/" class="link-black">Je vends : iPhone 6S</a></strong>
                    <a href="/type-annonce/multimedia/" title="">(Multimedia)</a> <small>Le 26 avril 2019  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/appareil-photo-pentax-gw-20/" class="link-black">Je vends : Appareil Photo Pentax GW-20</a></strong>
                    <a href="/type-annonce/appareil-photo/" title="">(Appareil photo)</a>,<a href="/type-annonce/multimedia/" title="">(Multimedia)</a> <small>Le 23 avril 2019  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/pc-portable-acer-noir-neuf/" class="link-black">Je vends : PC PORTABLE ACER NOIR NEUF</a></strong>
                    <a href="/type-annonce/ordinateur-portable/" title="">(Ordinateur portable)</a> <small>Le 23 avril 2019  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/sport/ilann-12-ans-vice-champion-du-monde-de-kitesurf-freestyle/"><span>></span>  Ilann, 12 ans, vice-champion du monde de kitesurf freestyle</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/rodolphe-alexandre-subordonne-une-baisse-de-la-taxe-sur-les-carburants-payee-par-lusager-a-une-compensation-par-letat-du-manque-a-gagner-pour-la-ctg/"><span>></span>  Rodolphe Alexandre subordonne une baisse de la taxe sur les carburants payée par l&rsquo;usager&#8230; à une compensation par l&rsquo;Etat du manque à gagner pour la CTG (!)</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/montagne-dor/de-rugy-prone-une-reforme-du-code-minier-et-reaffirme-que-montagne-dor-ne-rentre-pas-dans-nos-standards-environnementaux/"><span>></span>  De Rugy prône une réforme du Code minier et réaffirme que Montagne d&rsquo;Or “ne rentre pas dans nos standards environnementaux.”</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/leon-bertrand-devra-porter-son-bracelet-electronique-jusquau-13-aout-avant-de-beneficier-dune-liberte-conditionnelle-sous-reserve-dune-periode-probatoire-concluante/"><span>></span>  Léon Bertrand devra porter son bracelet électronique jusqu&rsquo;au 13 août avant de bénéficier d&rsquo;une liberté conditionnelle sous réserve d&rsquo;une période probatoire concluante</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/carburant/carburants-hausse-du-super-baisse-du-gaz/"><span>></span>  Carburants : la hausse du super ne passe pas</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2019 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>
