<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Bac 2019 : les résultats du 1er tour | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bac 2019 : les résultats du 1er tour | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="Les résultats du premier groupe d’épreuves de la session 2019 du baccalauréat général et technologique dans l’académie de Guyane ont été divulgués ce mardi 2 juillet en fin d’après-midi par le rectorat. Pour le baccalauréat général auquel 1420 candidats sont inscrits, le taux de réussite global est de 63,3 %, en baisse par rapport à 2018 (67,6 %). Les taux de réussite par série sont les suivants : 62,1% en ES, 67 % en L et 61,9 % en S. Pour le baccalauréat technologique auquel 796 candidats sont inscrits, le taux de réussite global est de 57 %, en légère baisse..." />
<meta property="og:url" content="https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2019-07-02T22:22:29+00:00" />
<meta property="article:modified_time" content="2019-07-02T22:36:05+00:00" />
<meta property="og:updated_time" content="2019-07-02T22:36:05+00:00" />
<meta property="og:image" content="https://www.guyaweb.com/assets/Felix-Eboue-greve-etudiant.jpg" />
<meta property="og:image:secure_url" content="https://www.guyaweb.com/assets/Felix-Eboue-greve-etudiant.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="308" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.guyaweb.com/#organization","name":"","url":"https://www.guyaweb.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Site d&#039;information g\u00e9n\u00e9raliste et politique en Guyane \u23a2Guyaweb","publisher":{"@id":"https://www.guyaweb.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/#primaryimage","url":"/assets/Felix-Eboue-greve-etudiant.jpg","width":620,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/#webpage","url":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/","inLanguage":"fr-FR","name":"Bac 2019 : les r\u00e9sultats du 1er tour | Site d&#039;information g\u00e9n\u00e9raliste et politique en Guyane \u23a2Guyaweb","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/#primaryimage"},"datePublished":"2019-07-02T22:22:29+00:00","dateModified":"2019-07-02T22:36:05+00:00","breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/societe/","url":"https://www.guyaweb.com/category/actualites/news/societe/","name":"Soci\u00e9t\u00e9"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/","url":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/","name":"Bac 2019 : les r\u00e9sultats du 1er tour"}}]},{"@type":"Article","@id":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/#article","isPartOf":{"@id":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/#webpage"},"author":{"@id":"https://www.guyaweb.com/author/redaction/#author"},"headline":"Bac 2019 : les r\u00e9sultats du 1er tour","datePublished":"2019-07-02T22:22:29+00:00","dateModified":"2019-07-02T22:36:05+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/#webpage"},"publisher":{"@id":"https://www.guyaweb.com/#organization"},"image":{"@id":"https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/#primaryimage"},"articleSection":"Emploi / Social / Education /,Soci\u00e9t\u00e9"},{"@type":["Person"],"@id":"https://www.guyaweb.com/author/redaction/#author","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#authorlogo","url":"https://secure.gravatar.com/avatar/3b0e350eb05592d9e6c7740a77a35c13?s=96&d=mm&r=g","caption":"La R\u00e9daction"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2">
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.2.2">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fbac-2019-les-resultats-du-1er-tour%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fbac-2019-les-resultats-du-1er-tour%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	</head>
	
	<body class="post-template-default single single-post postid-230357 single-format-standard emploi-social-education" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_20">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/news/justice/">Enquête/Justice</a></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/espace-publicite/">Publicité</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=230327" target="_blank"><img src="/assets/GUYAWEB_megabanniere-bis.png" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/" >Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/" >Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/" >News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/societe/" >Société</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Bac 2019 : les résultats du 1er tour</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-230357">
		<h1 class="headline">
						<a href="/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/">Bac 2019 : les résultats du 1er tour</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;    <time class="updated" datetime="2019-07-02T19:22:29-03:00" pubdate>Publié le 02/07/2019 à 19H22</time>&nbsp;|&nbsp; Mis à jour le 02/07/2019 à 19H36 &nbsp;|&nbsp; Par : La Rédaction</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/"><img width="620" height="308" alt="Bac 2019 : les résultats du 1er tour" title="Bac 2019 : les résultats du 1er tour" class="" src="/assets/Felix-Eboue-greve-etudiant.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="entry">

			<p><b><span style="color: #000000; font-family: Calibri; font-size: medium;">Les résultats du premier groupe d’épreuves de la session 2019 du baccalauréat général et technologique dans l’académie de Guyane ont été divulgués ce mardi 2 juillet en fin d’après-midi par le rectorat.</span></b></p>
<p><span style="color: #000000; font-family: Calibri; font-size: medium;">Pour le baccalauréat général auquel 1420 candidats sont inscrits, le taux de réussite global est de 63,3 %, en baisse par rapport à 2018 (67,6 %). Les taux de réussite par série sont les suivants : 62,1% en ES, 67 % en L et 61,9 % en S.</span></p>
<p><span style="color: #000000; font-family: Calibri; font-size: medium;">Pour le baccalauréat technologique auquel 796 candidats sont inscrits, le taux de réussite global est de 57 %, en légère baisse par rapport à 2018 (57,59 %). Les taux de réussite par série sont les suivants : 54,3 % en ST2S, 45,8 % en STHR, 54,7 % en STI2D, 45,6 % en STL et 62,5 % en STMG.</span></p>
<p><span style="color: #000000; font-family: Calibri; font-size: medium;">C’est jeudi 4 et vendredi 5 juillet que les candidats ayant une moyenne comprise entre 08/20 et 10/20 vont passer les épreuves orales dites de rattrapage, dont les résultats seront connus mardi 9 juillet.</span></p>
<p><span style="color: #000000; font-family: Calibri; font-size: medium;">Pour le baccalauréat professionnel auquel 1482 candidats sont inscrits, les résultats du premier groupe d’épreuves seront connus le 5 juillet et les résultats du second groupe d’épreuves le 9 juillet.</span><b></b></p>
<blockquote><p><a href="https://ocean.ac-guyane.fr/publinet/resultats">Retrouvez tous les résultats du 1er tour ici</a></p></blockquote>

		</div>
		
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/">Bac 2019 : les résultats du 1er tour</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/">02/07/2019 à 19H22</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Les résultats du premier groupe d’épreuves de la session 2019 du baccalauréat général et technologique dans l’académie de Guyane ont été divulgués ce mardi 2 juillet en fin d’après-mid...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/actualites/news/economie/total-debloque-3-millions-deuros-pour-la-peche-guyanaise/">Total débloque 3 millions d’euros pour la pêche guyanaise</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/economie/total-debloque-3-millions-deuros-pour-la-peche-guyanaise/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/economie/total-debloque-3-millions-deuros-pour-la-peche-guyanaise/">02/07/2019 à 10H11</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/guyane-maritime/">Guyane maritime</a>&nbsp;|&nbsp;</p>
					</div>
					Une convention a été signée lundi 1er juillet avec les représentants des pêcheurs et la Collectivité Territoriale de Guyane.

Le Comité Régional des Pêches Maritimes et des Elevages Marins ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/economie/total-debloque-3-millions-deuros-pour-la-peche-guyanaise/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="230280" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/ladapei-guyane-condamnee-par-la-justice-a-payer-4-200-euros-a-un-pere-isole-suite-a-la-suspension-illegale-de-laccueil-de-son-fils-adolescent-handicape-au-sein-de-lime-les-clapotis-de-remire/">L&rsquo;ADAPEI Guyane condamnée par la justice à payer 4 200 euros à un père isolé suite à la suspension illégale de l&rsquo;accueil de son fils, adolescent handicapé, au sein de l&rsquo;IME les Clapotis de Rémire</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/ladapei-guyane-condamnee-par-la-justice-a-payer-4-200-euros-a-un-pere-isole-suite-a-la-suspension-illegale-de-laccueil-de-son-fils-adolescent-handicape-au-sein-de-lime-les-clapotis-de-remire/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/ladapei-guyane-condamnee-par-la-justice-a-payer-4-200-euros-a-un-pere-isole-suite-a-la-suspension-illegale-de-laccueil-de-son-fils-adolescent-handicape-au-sein-de-lime-les-clapotis-de-remire/">30/06/2019 à 22H04</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Le tribunal administratif de Cayenne, dans une décision rendue le 20 juin que Guyaweb s'est procurée, a condamné l'association Adapei Guyane à verser 3 000 euros de préjudice moral à monsieur Ka...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/ladapei-guyane-condamnee-par-la-justice-a-payer-4-200-euros-a-un-pere-isole-suite-a-la-suspension-illegale-de-laccueil-de-son-fils-adolescent-handicape-au-sein-de-lime-les-clapotis-de-remire/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/ladapei-guyane-condamnee-par-la-justice-a-payer-4-200-euros-a-un-pere-isole-suite-a-la-suspension-illegale-de-laccueil-de-son-fils-adolescent-handicape-au-sein-de-lime-les-clapotis-de-remire/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>4</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/copa-america/copa-america-les-demi-finalistes/">Copa América : les demi-finalistes</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/copa-america/copa-america-les-demi-finalistes/">Par David Herbaut  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/copa-america/copa-america-les-demi-finalistes/">30/06/2019 à 08H35</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/copa-america/">Copa America</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sport/">Sport</a>&nbsp;|&nbsp;</p>
						</div>
						Brésil, Argentine, Chili et Pérou se sont qualifiés pour les demi-finales de la Copa América qui se déroule au Brésil jusqu’au 07 juillet.

Au cours du premier quart de finale disputé jeudi...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/copa-america/copa-america-les-demi-finalistes/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/tribune/le-gouvernement-doit-refuser-la-prolongation-de-la-concession-montagne-dor/">« Le gouvernement doit refuser la prolongation de la concession Montagne d&rsquo;or »</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/tribune/le-gouvernement-doit-refuser-la-prolongation-de-la-concession-montagne-dor/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/tribune/le-gouvernement-doit-refuser-la-prolongation-de-la-concession-montagne-dor/">30/06/2019 à 08H01</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/montagne-dor/">Montagne d'or</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/tribune/">Tribune</a>&nbsp;|&nbsp;</p>
						</div>
						Dans un contexte d'incertitude quant à l'abandon définitif du projet minier de la Montagne d'or malgré les annonces du gouvernement à ce propos, le collectif Or de question publie une tribune dans...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/tribune/le-gouvernement-doit-refuser-la-prolongation-de-la-concession-montagne-dor/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/tribune/le-gouvernement-doit-refuser-la-prolongation-de-la-concession-montagne-dor/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>9</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/carburant/baisse-des-prix-des-carburants-2/">Baisse des prix des carburants</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/carburant/baisse-des-prix-des-carburants-2/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/carburant/baisse-des-prix-des-carburants-2/">29/06/2019 à 10H02</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/carburant/">Carburant</a></p>
						</div>
						Les prix du super sans plomb, du gazole et de la bouteille de gaz qui seront appliqués en Guyane à compter du 1er juillet 2019 connaissent des diminutions sensibles.

Le super sans plomb coûtera ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/carburant/baisse-des-prix-des-carburants-2/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/tribune/le-gouvernement-doit-refuser-la-prolongation-de-la-concession-montagne-dor/"> « Le gouvernement doit refuser la prolongation de la concession Montagne d&rsquo;or »</a> <small><a href="https://www.guyaweb.com/category/actualites/news/montagne-dor/">Montagne d'or</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/tribune/">Tribune</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/carburant/baisse-des-prix-des-carburants-2/"> Baisse des prix des carburants</a> <small><a href="https://www.guyaweb.com/category/actualites/news/carburant/">Carburant</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="230169" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/economie/le-defi-de-la-creation-dentreprises-a-louest/"> Le défi de la création d’entreprises à l’Ouest</a> <small><a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="230127" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/culture/entre-2-mondes-le-carma-explose-la-rencontre/"> Entre 2 mondes : le CARMA exp(l)ose la « rencontre »</a> <small><a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/a-la-decouverte-du-littoral/"> « A la découverte du littoral »</a> <small><a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="230077" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/la-direction-envisage-une-disparition-de-ledition-papier-de-france-guyane-alors-que-le-groupe-est-place-en-redressement-judiciaire/"> La direction envisage une disparition de l&rsquo;édition papier de France-Guyane alors que le groupe est placé en redressement judiciaire</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="298" height="151" src="/assets/side-bar.png" class="attachment-full size-full" alt="" />					</a>
				</li>
			<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
	<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">"Parler de liberté n'a de sens qu'à condition que ce soit la liberté de dire aux gens ce qu'ils n'ont pas envie d'entendre."<br /><span>[George Orwell]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-widget-ad">
        </li><!-- /.widget-widget-ad -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/GDI-Offre-CDI-CM-Energie-Numerique.pdf">
    			<img src="/assets/GDI-CM-ENERGIE-NUMERIQUE-1.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/activite-miniere/or-de-question-de-lacher-laffaire-montagne-dor/"><img src="/assets/marche-montagne-dor-slm-3avril2018-UNE-111x79.jpg" alt="« Or de question » de lâcher l’affaire Montagne d’Or" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/or-de-question-de-lacher-laffaire-montagne-dor/">« Or de question » de lâcher l’affaire Montagne d’Or</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/le-conseil-detat-rejette-les-recours-dun-inspecteur-de-liga-revoque-par-emmanuel-macron-notamment-pour-ses-frasques-en-guyane-et-a-la-reunion/"><img src="/assets/Conseil-dEtat-111x79.jpg" alt="Le Conseil d&rsquo;Etat rejette les recours d&rsquo;un inspecteur de l&rsquo;IGA révoqué par Emmanuel Macron notamment pour ses frasques en Guyane et à La Réunion" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/le-conseil-detat-rejette-les-recours-dun-inspecteur-de-liga-revoque-par-emmanuel-macron-notamment-pour-ses-frasques-en-guyane-et-a-la-reunion/">Le Conseil d&rsquo;Etat rejette les recours d&rsquo;un inspecteur de l&rsquo;IGA révoqué par Emmanuel Macron notamment pour ses frasques en Guyane et à La Réunion</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/greenpeace-en-mission-scientifique-sur-les-tortues/"><img src="/assets/Tortues-luth-guyane-111x79.jpg" alt="Greenpeace en mission scientifique sur les tortues" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/greenpeace-en-mission-scientifique-sur-les-tortues/">Greenpeace en mission scientifique sur les tortues</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/le-virus-de-la-dengue-circule-a-kourou-et-cayenne/"><img src="/assets/mOUSTIQUE-111x79.jpg" alt="Le virus de la dengue circule à Kourou et Cayenne" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/le-virus-de-la-dengue-circule-a-kourou-et-cayenne/">Le virus de la dengue circule à Kourou et Cayenne</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/"><img src="/assets/Felix-Eboue-greve-etudiant-111x79.jpg" alt="Bac 2019 : les résultats du 1er tour" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/bac-2019-les-resultats-du-1er-tour/">Bac 2019 : les résultats du 1er tour</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/economie/total-debloque-3-millions-deuros-pour-la-peche-guyanaise/"><img src="/assets/peche-bateau-port-111x79.jpeg" alt="Total débloque 3 millions d’euros pour la pêche guyanaise" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/economie/total-debloque-3-millions-deuros-pour-la-peche-guyanaise/">Total débloque 3 millions d’euros pour la pêche guyanaise</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/ladapei-guyane-condamnee-par-la-justice-a-payer-4-200-euros-a-un-pere-isole-suite-a-la-suspension-illegale-de-laccueil-de-son-fils-adolescent-handicape-au-sein-de-lime-les-clapotis-de-remire/"><img src="/assets/Une-affaire-Adapei-111x79.jpg" alt="L&rsquo;ADAPEI Guyane condamnée par la justice à payer 4 200 euros à un père isolé suite à la suspension illégale de l&rsquo;accueil de son fils, adolescent handicapé, au sein de l&rsquo;IME les Clapotis de Rémire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/ladapei-guyane-condamnee-par-la-justice-a-payer-4-200-euros-a-un-pere-isole-suite-a-la-suspension-illegale-de-laccueil-de-son-fils-adolescent-handicape-au-sein-de-lime-les-clapotis-de-remire/">L&rsquo;ADAPEI Guyane condamnée par la justice à payer 4 200 euros à un père isolé suite à la suspension illégale de l&rsquo;accueil de son fils, adolescent handicapé, au sein de l&rsquo;IME les Clapotis de Rémire</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/copa-america/copa-america-les-demi-finalistes/"><img src="/assets/copaamerica2019-111x79.jpeg" alt="Copa América : les demi-finalistes" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/copa-america/copa-america-les-demi-finalistes/">Copa América : les demi-finalistes</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/activite-miniere/or-de-question-de-lacher-laffaire-montagne-dor/"><img src="/assets/marche-montagne-dor-slm-3avril2018-UNE-111x79.jpg" alt="« Or de question » de lâcher l’affaire Montagne d’Or" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/or-de-question-de-lacher-laffaire-montagne-dor/">« Or de question » de lâcher l’affaire Montagne d’Or <sup>(16 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/le-conseil-detat-rejette-les-recours-dun-inspecteur-de-liga-revoque-par-emmanuel-macron-notamment-pour-ses-frasques-en-guyane-et-a-la-reunion/"><img src="/assets/Conseil-dEtat-111x79.jpg" alt="Le Conseil d&rsquo;Etat rejette les recours d&rsquo;un inspecteur de l&rsquo;IGA révoqué par Emmanuel Macron notamment pour ses frasques en Guyane et à La Réunion" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/le-conseil-detat-rejette-les-recours-dun-inspecteur-de-liga-revoque-par-emmanuel-macron-notamment-pour-ses-frasques-en-guyane-et-a-la-reunion/">Le Conseil d&rsquo;Etat rejette les recours d&rsquo;un inspecteur de l&rsquo;IGA révoqué par Emmanuel Macron notamment pour ses frasques en Guyane et à La Réunion <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/lutte-contre-le-racisme-serville-interpelle-le-gouvernement/"><img src="/assets/Gabriel-Serville-Paris-JS-111x79.jpg" alt="Lutte contre le racisme : Serville interpelle le gouvernement" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/lutte-contre-le-racisme-serville-interpelle-le-gouvernement/">Lutte contre le racisme : Serville interpelle le gouvernement <sup>(9 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/en-2017-et-2018-en-guyane-la-lutte-des-autorites-a-nettement-moins-cible-les-mules-qui-ingerent-des-ovules-de-cocaine/"><img src="/assets/Tableau-mules-redim-111x79.jpg" alt="En 2017 et 2018 en Guyane, la lutte des autorités a nettement moins ciblé les mules qui ingèrent des ovules de cocaïne" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/en-2017-et-2018-en-guyane-la-lutte-des-autorites-a-nettement-moins-cible-les-mules-qui-ingerent-des-ovules-de-cocaine/">En 2017 et 2018 en Guyane, la lutte des autorités a nettement moins ciblé les mules qui ingèrent des ovules de cocaïne <sup>(9 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"https://uwa.netvibes.com","exposition":"https://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "https://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 9 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 1 )</span></h5>
                                        <ul>
                                        <li>
                      <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/jeu-complet-housse-peugeot-208/" class="link-black">Je vends : Jeu Complet Housse Peugeot 208</a></strong>
                      <a href="/type-annonce/accessoires/" title="">(Accessoires Véhicules)</a> <small>Le 30 juin 2019  I  Par </small>
                    </li>
                                          </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 2 )</span></h5>
                                  <ul>
                                    <li>
                     <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/comptable/" class="link-black">Je recrute : Comptable</a></strong>
                     <a href="/type-annonce/emploi/" title="">(Emploi)</a> <small>Le 26 juin 2019  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/electricite/" class="link-black">Je recherche : ELECTRICITE</a></strong>
                     <a href="/type-annonce/services-emploi/" title="">(Services)</a> <small>Le 6 juin 2019  I  Par </small>
                   </li>
                                      </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 4 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/f2-meuble/" class="link-black">Je loue : F2 meublé</a></strong>
                    <a href="/type-annonce/immobilier/" title="">(Immobilier)</a> <small>Le 18 juin 2019  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/studio-meuble/" class="link-black">Je loue : studio meublé</a></strong>
                    <a href="/type-annonce/immobilier/" title="">(Immobilier)</a> <small>Le 18 juin 2019  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/f2-meuble-4/" class="link-black">Je loue : F2 meublé</a></strong>
                    <a href="/type-annonce/location-meublee/" title="">(Location meublée)</a> <small>Le 14 juin 2019  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 1 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="https://www.guyaweb.com/petites-annonces/appareil-photo-pentax-gw-20/" class="link-black">Je vends : Appareil Photo Pentax GW-20</a></strong>
                    <a href="/type-annonce/multimedia/" title="">(Multimedia)</a> <small>Le 30 juin 2019  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                        <a href="/out.php?idbann=229664" target="_blank"><img src="/assets/GUYAWEB_Guyaweb-medium-rectangle-promo.png" alt="Publicité Guyaweb"></a>                    </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/activite-miniere/or-de-question-de-lacher-laffaire-montagne-dor/"><span>></span>  « Or de question » de lâcher l’affaire Montagne d’Or</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/le-conseil-detat-rejette-les-recours-dun-inspecteur-de-liga-revoque-par-emmanuel-macron-notamment-pour-ses-frasques-en-guyane-et-a-la-reunion/"><span>></span>  Le Conseil d&rsquo;Etat rejette les recours d&rsquo;un inspecteur de l&rsquo;IGA révoqué par Emmanuel Macron notamment pour ses frasques en Guyane et à La Réunion</a></li>
                                                    <li><a href="https://www.guyaweb.com/toutes/greenpeace-en-mission-scientifique-sur-les-tortues/"><span>></span>  Greenpeace en mission scientifique sur les tortues</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/le-virus-de-la-dengue-circule-a-kourou-et-cayenne/"><span>></span>  Le virus de la dengue circule à Kourou et Cayenne</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/gendarmes-et-militaires-blesses-suite-a-une-collision-sur-linini-lautre-pirogue-a-pris-la-fuite-selon-le-procureur/"><span>></span>  Gendarmes et militaires blessés suite à une collision sur l&rsquo;Inini : l&rsquo;autre pirogue a pris la fuite selon le procureur</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2019 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.guyaweb.com @ 2019-07-02 20:51:12 by W3 Total Cache
-->