<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Pas de retour à la case prison pour Léon | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pas de retour à la case prison pour Léon | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
<meta property="og:description" content="Conformément à ce qu&rsquo;il nous avait laissé entendre mercredi, le parquet général ne va pas mettre à exécution la peine de prison définitive prononcée à l&rsquo;encontre de Léon Bertrand dans l&rsquo;affaire Senog (18 mois ferme), peine de prison confirmée le 18 décembre dernier par un arrêt de la Cour de cassation (voir notre article du 4 janvier). Une peine qui s&rsquo;ajoute à un reliquat de peine de prison à purger dans une affaire distincte, celle des pots de vin et marchés truqués de la CCOG, dans laquelle Léon Bertrand est en liberté conditionnelle depuis août. Le parquet général de Cayenne..." />
<meta property="og:url" content="https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/" />
<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2020-01-11T01:30:29+00:00" />
<meta property="article:modified_time" content="2020-01-11T02:45:54+00:00" />
<meta property="og:updated_time" content="2020-01-11T02:45:54+00:00" />
<meta property="og:image" content="https://www.guyaweb.com/assets/BERTRAND.jpg" />
<meta property="og:image:secure_url" content="https://www.guyaweb.com/assets/BERTRAND.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="308" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/#primaryimage","url":"/assets/BERTRAND.jpg","width":620,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/#webpage","url":"https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/","inLanguage":"fr-FR","name":"Pas de retour \u00e0 la case prison pour L\u00e9on | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/#primaryimage"},"datePublished":"2020-01-11T01:30:29+00:00","dateModified":"2020-01-11T02:45:54+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/","url":"https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/","name":"Pas de retour \u00e0 la case prison pour L\u00e9on"}}]},{"@type":["Person"],"@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b","name":"Fr\u00e9d\u00e9ric Farine","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#authorlogo","url":"https://secure.gravatar.com/avatar/84aa2705b4a723d10e158aab640054fd?s=96&d=mm&r=g","caption":"Fr\u00e9d\u00e9ric Farine"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.3.2' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fpolitique%2Fpas-de-retour-a-la-case-prison-pour-leon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fpolitique%2Fpas-de-retour-a-la-case-prison-pour-leon%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.1.4" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-238090 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/faire-un-don-a-guyaweb/'>Je fais un don à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_20">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/news/justice/">Enquête/Justice</a></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Je fais un don à Guyaweb</a></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=237150" target="_blank"><img src="/assets/GUYAWEB_BANNER_megabanniere-bis-copie-1.png" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/" >Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/" >Actualités</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Pas de retour à la case prison pour Léon</strong></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-238090">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="238090" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/">Pas de retour à la case prison pour Léon</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;    <time class="updated" datetime="2020-01-10T22:30:29-03:00" pubdate>Publié le 10/01/2020 à 22H30</time>&nbsp;|&nbsp; Mis à jour le 10/01/2020 à 23H45 &nbsp;|&nbsp; Par : Frédéric Farine</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/"><img width="620" height="308" alt="Pas de retour à la case prison pour Léon" title="Pas de retour à la case prison pour Léon" class="" src="/assets/BERTRAND.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Conformément à ce qu&rsquo;il nous avait laissé entendre mercredi, le parquet général ne va pas mettre à exécution la peine de prison définitive prononcée à l&rsquo;encontre de Léon Bertrand dans l&rsquo;affaire Senog (18 mois ferme), peine de prison confirmée le 18 décembre dernier par un arrêt de la Cour de cassation (voir notre article du 4 janvier). Une peine qui s&rsquo;ajoute à un reliquat de peine de prison à purger dans une affaire distincte, celle des pots de vin et marchés truqués de la CCOG, dans laquelle Léon Bertrand est en liberté conditionnelle depuis août. Le parquet général de Cayenne&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="238090" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/">Pas de retour à la case prison pour Léon</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/">10/01/2020 à 22H30</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Conformément à ce qu'il nous avait laissé entendre mercredi, le parquet général ne va pas mettre à exécution la peine de prison définitive prononcée à l'encontre de Léon Bertrand dans ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/actualites/news/media/nos-articles-les-plus-lus-en-2019/">Nos articles les plus lus en 2019</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/media/nos-articles-les-plus-lus-en-2019/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/media/nos-articles-les-plus-lus-en-2019/">08/01/2020 à 20H18</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/media/">Média</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/montagne-dor/">Montagne d'or</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
					</div>
					En ce début d'année 2020, notre rédaction vous propose un petit flash-back des 10 articles les plus lus (abonnés) et les 5 articles les plus lus (accès libre). 

Ils ont marqué l'actualité ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/media/nos-articles-les-plus-lus-en-2019/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/politique/les-peines-de-leon-bertrand-sont-definitives-confirme-le-parquet-general-il-ne-sera-plus-rejuge-par-la-cour-dappel-dans-laffaire-senog/">Les peines de Léon Bertrand sont définitives confirme le parquet général, il ne sera plus rejugé par la Cour d&rsquo;appel dans l&rsquo;affaire Senog</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/politique/les-peines-de-leon-bertrand-sont-definitives-confirme-le-parquet-general-il-ne-sera-plus-rejuge-par-la-cour-dappel-dans-laffaire-senog/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/les-peines-de-leon-bertrand-sont-definitives-confirme-le-parquet-general-il-ne-sera-plus-rejuge-par-la-cour-dappel-dans-laffaire-senog/">08/01/2020 à 20H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Comme l'avait dévoilé Guyaweb samedi (voir cet article), Léon Bertrand ne sera pas rejugé sur le dossier Senog (1), l'arrêt de la Cour de cassation du 18 décembre dernier confirme de fait les ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/les-peines-de-leon-bertrand-sont-definitives-confirme-le-parquet-general-il-ne-sera-plus-rejuge-par-la-cour-dappel-dans-laffaire-senog/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="238035" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/municipales-2020/camopi-le-fils-chanel-en-soutien-du-maire-sortant/">Camopi, le fils Chanel en soutien du maire sortant</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/municipales-2020/camopi-le-fils-chanel-en-soutien-du-maire-sortant/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/municipales-2020/camopi-le-fils-chanel-en-soutien-du-maire-sortant/">08/01/2020 à 10H12</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
						</div>
						Le bilan du maire actuel Joseph Chanel est décrié par ses opposants : faiblesse des investissements, abandon des villages de Trois-Sauts. Même les services administratifs de base semblent être ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/municipales-2020/camopi-le-fils-chanel-en-soutien-du-maire-sortant/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="238010" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/pas-de-parution-du-quotidien-france-guyane-avant-jeudi-alors-que-laudience-devant-le-tribunal-de-commerce-se-profile/">Pas de parution du quotidien France-Guyane avant jeudi alors que l&rsquo;audience devant le tribunal de commerce se profile</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/pas-de-parution-du-quotidien-france-guyane-avant-jeudi-alors-que-laudience-devant-le-tribunal-de-commerce-se-profile/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/pas-de-parution-du-quotidien-france-guyane-avant-jeudi-alors-que-laudience-devant-le-tribunal-de-commerce-se-profile/">06/01/2020 à 23H40</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/media/">Média</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Le quotidien France-Guyane n'a pas paru ce lundi 6 janvier. Une source interne évoque «un manque d'encre noire» à l'imprimerie et «une absence de secrétaire de rédaction jusque mercredi ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/pas-de-parution-du-quotidien-france-guyane-avant-jeudi-alors-que-laudience-devant-le-tribunal-de-commerce-se-profile/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/culture/nous-ne-connaissons-pas-encore-assez-bien-notre-histoire-auxence-contout/">« Nous ne connaissons pas encore assez bien notre histoire » : Auxence Contout</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/culture/nous-ne-connaissons-pas-encore-assez-bien-notre-histoire-auxence-contout/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/culture/nous-ne-connaissons-pas-encore-assez-bien-notre-histoire-auxence-contout/">06/01/2020 à 16H54</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/histoire/">Histoire</a>&nbsp;|&nbsp;</p>
						</div>
						A l’occasion du décès du célèbre folkloriste guyanais ce jeudi 2 janvier 2020 à l’âge de 94 ans, Guyaweb publie un entretien réalisé en 2010 par le journaliste Jérôme Vallette pour La ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/culture/nous-ne-connaissons-pas-encore-assez-bien-notre-histoire-auxence-contout/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/culture/nous-ne-connaissons-pas-encore-assez-bien-notre-histoire-auxence-contout/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="238010" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/pas-de-parution-du-quotidien-france-guyane-avant-jeudi-alors-que-laudience-devant-le-tribunal-de-commerce-se-profile/"> Pas de parution du quotidien France-Guyane avant jeudi alors que l&rsquo;audience devant le tribunal de commerce se profile</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/media/">Média</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/culture/nous-ne-connaissons-pas-encore-assez-bien-notre-histoire-auxence-contout/"> « Nous ne connaissons pas encore assez bien notre histoire » : Auxence Contout</a> <small><a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/histoire/">Histoire</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/retraites-appel-a-la-greve-le-9-janvier/"> Retraites : appel à la grève le 9 janvier</a> <small><a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/greves-mouvement-social/">grèves-mouvement social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="237936" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/parachute-dore-de-887-000-e-de-guy-le-navennec-aux-frais-de-la-senog-la-cour-de-cassation-a-confirme-les-peines-de-leon-bertrand-elle-demande-a-la-justice-de-se-pencher-sur-la-confusion-des-peines/"> Parachute doré de 887 000 € octroyé à Guy Le Navennec aux frais de la Senog : la Cour de cassation a confirmé les peines de Léon Bertrand, elle demande à la justice de se pencher sur la confusion des peines par rapport à l&rsquo;affaire CCOG</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="237908" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/lhistoire-dabel-c-interdit-davion-pour-orly-le-9-septembre-par-le-prefet/"> L&rsquo;histoire d&rsquo;Abel C. interdit d&rsquo;avion pour Orly le 9 septembre par le préfet</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="237897" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/le-tribunal-administratif-rejette-le-recours-contre-larrete-anti-mules-du-prefet-qui-avait-interdit-a-un-passager-de-prendre-lavion-pour-orly-sans-verification-des-bagages/"> Le tribunal administratif rejette le recours contre l&rsquo;arrêté anti-mules du préfet qui avait interdit à un passager de prendre l&rsquo;avion pour Orly sans vérification des bagages</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_Banniere-widget-1-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_Banniere-widget-1-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_Banniere-widget-1-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
			    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">
    			<img src="/assets/Widget-Municipales.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">
    			<img src="/assets/GUYAWEB_BANNER_Banniere-widget-3.png" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
		<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">"Des écosystèmes entiers s'effondrent, nous sommes au début d'une extinction de masse, et tout ce dont vous parlez, c'est d'argent ? Comment osez-vous !"<br /><span>[Greta Thunberg]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-widget-ad">
        <a href="/out.php?idbann=237152" target="_blank"><img src="/assets/GUYAWEB_BANNER_Guyaweb-grand-angle-3.png" alt="Publicité Guyaweb"></a></li><!-- /.widget-widget-ad -->
<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/incendie-ravageur-a-albina-2-base-arriere-de-lactivite-aurifere-illegale/"><img src="/assets/Albina-2-111x79.png" alt="Incendie ravageur à Albina 2, base arrière de l&rsquo;activité aurifère illégale" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/incendie-ravageur-a-albina-2-base-arriere-de-lactivite-aurifere-illegale/">Incendie ravageur à Albina 2, base arrière de l&rsquo;activité aurifère illégale</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/la-vie-de-guyaweb/soutenez-guyaweb-faites-un-don/"><img src="/assets/Une-Dons-Guyaweb-111x79.jpg" alt="Faire un don, c’est soutenir Guyaweb" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/la-vie-de-guyaweb/soutenez-guyaweb-faites-un-don/">Faire un don, c’est soutenir Guyaweb</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/lhistoire-dabel-c-interdit-davion-pour-orly-le-9-septembre-par-le-prefet/"><img src="/assets/Aeroport-MB-111x79.jpg" alt="L&rsquo;histoire d&rsquo;Abel C. interdit d&rsquo;avion pour Orly le 9 septembre par le préfet" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/lhistoire-dabel-c-interdit-davion-pour-orly-le-9-septembre-par-le-prefet/">L&rsquo;histoire d&rsquo;Abel C. interdit d&rsquo;avion pour Orly le 9 septembre par le préfet</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/expulsion-aux-manguiers-le-prefet-na-pas-respecte-sa-parole/"><img src="/assets/squat-manguier-3-111x79.jpg" alt="Expulsion aux Manguiers : « le préfet n&rsquo;a pas respecté sa parole »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/expulsion-aux-manguiers-le-prefet-na-pas-respecte-sa-parole/">Expulsion aux Manguiers : « le préfet n&rsquo;a pas respecté sa parole »</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/"><img src="/assets/BERTRAND-111x79.jpg" alt="Pas de retour à la case prison pour Léon" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/pas-de-retour-a-la-case-prison-pour-leon/">Pas de retour à la case prison pour Léon</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/media/nos-articles-les-plus-lus-en-2019/"><img src="/assets/GUYAWEB_Facebook_COUV-111x79.jpg" alt="Nos articles les plus lus en 2019" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/media/nos-articles-les-plus-lus-en-2019/">Nos articles les plus lus en 2019</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/les-peines-de-leon-bertrand-sont-definitives-confirme-le-parquet-general-il-ne-sera-plus-rejuge-par-la-cour-dappel-dans-laffaire-senog/"><img src="/assets/Leon-Bertrand-1-111x79.jpg" alt="Les peines de Léon Bertrand sont définitives confirme le parquet général, il ne sera plus rejugé par la Cour d&rsquo;appel dans l&rsquo;affaire Senog" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/les-peines-de-leon-bertrand-sont-definitives-confirme-le-parquet-general-il-ne-sera-plus-rejuge-par-la-cour-dappel-dans-laffaire-senog/">Les peines de Léon Bertrand sont définitives confirme le parquet général, il ne sera plus rejugé par la Cour d&rsquo;appel dans l&rsquo;affaire Senog</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/municipales-2020/camopi-le-fils-chanel-en-soutien-du-maire-sortant/"><img src="/assets/camopibourgpirogue-3-111x79.jpg" alt="Camopi, le fils Chanel en soutien du maire sortant" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/municipales-2020/camopi-le-fils-chanel-en-soutien-du-maire-sortant/">Camopi, le fils Chanel en soutien du maire sortant</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/expulsion-aux-manguiers-le-prefet-na-pas-respecte-sa-parole/"><img src="/assets/squat-manguier-3-111x79.jpg" alt="Expulsion aux Manguiers : « le préfet n&rsquo;a pas respecté sa parole »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/expulsion-aux-manguiers-le-prefet-na-pas-respecte-sa-parole/">Expulsion aux Manguiers : « le préfet n&rsquo;a pas respecté sa parole » <sup>(13 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/la-vie-de-guyaweb/soutenez-guyaweb-faites-un-don/"><img src="/assets/Une-Dons-Guyaweb-111x79.jpg" alt="Faire un don, c’est soutenir Guyaweb" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/la-vie-de-guyaweb/soutenez-guyaweb-faites-un-don/">Faire un don, c’est soutenir Guyaweb <sup>(8 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/coup-de-theatre-au-tribunal-le-rapporteur-public-preconise-le-rejet-de-la-requete-en-annulation-de-larrete-anti-mules-nouvelle-mouture-du-prefet/"><img src="/assets/tribunal-administratif-111x79.jpg" alt="Coup de théâtre au tribunal : le rapporteur public préconise le rejet de la requête en annulation de l&rsquo;arrêté tête de mule -nouvelle mouture- du préfet" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/coup-de-theatre-au-tribunal-le-rapporteur-public-preconise-le-rejet-de-la-requete-en-annulation-de-larrete-anti-mules-nouvelle-mouture-du-prefet/">Coup de théâtre au tribunal : le rapporteur public préconise le rejet de la requête en annulation de l&rsquo;arrêté tête de mule -nouvelle mouture- du préfet <sup>(8 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/activite-miniere/mission-dinformation-parlementaire-sur-lorpaillage-illegal/"><img src="/assets/orpaillage-Un-placer-aurifere-en-exploitation-©-FMLT-111x79.jpg" alt="Mission d’information parlementaire sur l’orpaillage illégal" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/mission-dinformation-parlementaire-sur-lorpaillage-illegal/">Mission d’information parlementaire sur l’orpaillage illégal <sup>(7 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"https://uwa.netvibes.com","exposition":"https://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "https://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                        <a href="/out.php?idbann=237154" target="_blank"><img src="/assets/GUYAWEB_BANNER_Guyaweb-medium-rectangle-promo-3.png" alt="Publicité Guyaweb"></a>                    </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/incendie-ravageur-a-albina-2-base-arriere-de-lactivite-aurifere-illegale/"><span>></span>  Incendie ravageur à Albina 2, base arrière de l&rsquo;activité aurifère illégale</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/la-vie-de-guyaweb/soutenez-guyaweb-faites-un-don/"><span>></span>  Faire un don, c’est soutenir Guyaweb</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/lhistoire-dabel-c-interdit-davion-pour-orly-le-9-septembre-par-le-prefet/"><span>></span>  L&rsquo;histoire d&rsquo;Abel C. interdit d&rsquo;avion pour Orly le 9 septembre par le préfet</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/expulsion-aux-manguiers-le-prefet-na-pas-respecte-sa-parole/"><span>></span>  Expulsion aux Manguiers : « le préfet n&rsquo;a pas respecté sa parole »</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/la-mere-dun-des-trois-militaires-morts-en-guyane-au-cours-dune-operation-harpie-assure-avoir-ete-informee-par-le-parquet-de-deces-dus-a-une-intoxication-au-monoxyde-de-carbone/"><span>></span>  La mère d&rsquo;un des trois militaires morts en Guyane, au cours d&rsquo;une opération Harpie, assure avoir été informée par le parquet, de décès dus à «une intoxication au monoxyde de carbone»</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2020 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1578710769 -->