<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Le bilan 2015-2021 de la CTG  | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le bilan 2015-2021 de la CTG  | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Tête de la liste « Unis et engagés pour notre territoire », Rodolphe Alexandre est candidat pour un second mandat à la tête de la Collectivité territoriale de Guyane. Nous avions prévu au cours d&rsquo;une interview avec Rodolphe Alexandre de lui donner la parole au sujet des thématiques développées ci-dessous. Malgré un premier accord, il a finalement décliné notre demande d&rsquo;interview (lire nos questions en fin d&rsquo;article).  Créditée au second tour de l&rsquo;élection territoriale 2015, de 21 296 voix (3 600 voix de plus qu&rsquo;Alain Tien-Liong, ex-président du conseil général) l&rsquo;équipe de Rodolphe Alexandre avait démarré son action par une étrangeté avec..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2021-06-16T14:15:09+00:00" />
	<meta property="article:modified_time" content="2021-06-16T15:20:38+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/Alexanfre-Tonnaire-Burlot-CTG-copie.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="308" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Marion Briswalter" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="23 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/#primaryimage","inLanguage":"fr-FR","url":"/assets/Alexanfre-Tonnaire-Burlot-CTG-copie.jpg","contentUrl":"/assets/Alexanfre-Tonnaire-Burlot-CTG-copie.jpg","width":600,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/#webpage","url":"https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/","name":"Le bilan 2015-2021 de la CTG\u00a0 | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/#primaryimage"},"datePublished":"2021-06-16T14:15:09+00:00","dateModified":"2021-06-16T15:20:38+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/6c761494521aad80e516340b6e45af28"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.guyaweb.com/"},{"@type":"ListItem","position":2,"name":"Actualit\u00e9s","item":"https://www.guyaweb.com/category/actualites/"},{"@type":"ListItem","position":3,"name":"News","item":"https://www.guyaweb.com/category/actualites/news/"},{"@type":"ListItem","position":4,"name":"Politique","item":"https://www.guyaweb.com/category/actualites/news/politique/"},{"@type":"ListItem","position":5,"name":"Le bilan 2015-2021 de la CTG\u00a0"}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/6c761494521aad80e516340b6e45af28","name":"Marion Briswalter","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a83d3a6de168c8fd074c9f0b49101c8e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a83d3a6de168c8fd074c9f0b49101c8e?s=96&d=mm&r=g","caption":"Marion Briswalter"},"url":"https://www.guyaweb.com/author/mb/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx/css/cryptx.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='payzen-subscribers-css'  href='/wp-content/themes/netactions/payzen-subscribers/public/css/payzen-subscribers-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.7.2' type='text/css' media='1' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1617719293' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=5.7.2' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.7.2' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.7.2' id='jquery-ui-external-js'></script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1617719293' id='wpgdprc.micromodal.js-js'></script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1617719293' id='wpgdprc.postscribe.js-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/253493" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fpolitique%2Fle-bilan-2015-2021-de-la-ctg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fpolitique%2Fle-bilan-2015-2021-de-la-ctg%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-253493 single-format-standard politique" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3>Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo / email :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Le bilan 2015-2021 de la CTG </strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-253493">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="253493" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/">Le bilan 2015-2021 de la CTG </a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;    <time class="updated" datetime="2021-06-16T11:15:09-03:00" pubdate>Publié le 16/06/2021 à 11H15</time>&nbsp;|&nbsp; Mis à jour le 16/06/2021 à 12H20 &nbsp;|&nbsp; Par : Marion Briswalter</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/"><img width="600" height="308" alt="Le bilan 2015-2021 de la CTG " title="Le bilan 2015-2021 de la CTG " class="" src="/assets/Alexanfre-Tonnaire-Burlot-CTG-copie.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Tête de la liste « Unis et engagés pour notre territoire », Rodolphe Alexandre est candidat pour un second mandat à la tête de la Collectivité territoriale de Guyane. Nous avions prévu au cours d&rsquo;une interview avec Rodolphe Alexandre de lui donner la parole au sujet des thématiques développées ci-dessous. Malgré un premier accord, il a finalement décliné notre demande d&rsquo;interview (lire nos questions en fin d&rsquo;article).  Créditée au second tour de l&rsquo;élection territoriale 2015, de 21 296 voix (3 600 voix de plus qu&rsquo;Alain Tien-Liong, ex-président du conseil général) l&rsquo;équipe de Rodolphe Alexandre avait démarré son action par une étrangeté avec&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->

									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>

						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="253493" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/">Le bilan 2015-2021 de la CTG </a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/">16/06/2021 à 11H15</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;</p>
					</div>
					Tête de la liste "Unis et engagés pour notre territoire", Rodolphe Alexandre est candidat pour un second mandat à la tête de la Collectivité territoriale de Guyane. Nous avions prévu au cours ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="253474" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/politique/affaire-des-migrants-deloges-du-kiosque-damas-a-cayenne-une-expulsion-par-intimidation-selon-le-journaliste-gael-ho-a-sim-un-mouvement-extremement-pacifique-pour-le-chef-d/">Affaire des migrants délogés du kiosque Damas à Cayenne : «une expulsion par intimidation», selon le journaliste Gaël Ho-A-Sim, «un mouvement extrêmement pacifique» pour le chef d&rsquo;entreprise Jérémy Harrous</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/politique/affaire-des-migrants-deloges-du-kiosque-damas-a-cayenne-une-expulsion-par-intimidation-selon-le-journaliste-gael-ho-a-sim-un-mouvement-extremement-pacifique-pour-le-chef-d/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/affaire-des-migrants-deloges-du-kiosque-damas-a-cayenne-une-expulsion-par-intimidation-selon-le-journaliste-gael-ho-a-sim-un-mouvement-extremement-pacifique-pour-le-chef-d/">15/06/2021 à 23H30</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/associations-annuaires/humanitaires/">Humanitaires</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/associations-annuaires/sante-social-associations-annuaires-annuaires/">Santé, social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Que s'est-il passé lundi soir de 20h à 21 heures environ au kiosque Léon Gontran Damas où s'étaient installés, récemment, une trentaine de migrants syriens (en majorité) et cubains, arrivés ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/affaire-des-migrants-deloges-du-kiosque-damas-a-cayenne-une-expulsion-par-intimidation-selon-le-journaliste-gael-ho-a-sim-un-mouvement-extremement-pacifique-pour-le-chef-d/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/politique/affaire-des-migrants-deloges-du-kiosque-damas-a-cayenne-une-expulsion-par-intimidation-selon-le-journaliste-gael-ho-a-sim-un-mouvement-extremement-pacifique-pour-le-chef-d/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="253456" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/toutes/suriname-102-morts-covid-en-13-jours-cest-plus-que-sur-le-dorenavant-ex-funeste-mois-record-de-mai/">Suriname : 102 morts Covid en 13 jours, c&rsquo;est plus que sur le dorénavant ex-funeste mois record de mai</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/toutes/suriname-102-morts-covid-en-13-jours-cest-plus-que-sur-le-dorenavant-ex-funeste-mois-record-de-mai/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/toutes/suriname-102-morts-covid-en-13-jours-cest-plus-que-sur-le-dorenavant-ex-funeste-mois-record-de-mai/">14/06/2021 à 23H15</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/toutes/">Toutes</a>&nbsp;|&nbsp;</p>
						</div>
						La troisième vague de l'épidémie de Covid-19 n'est toujours pas stabilisée au Suriname alors que la vaccination, longtemps à la traîne dans ce pays, est en progression.

En un mois et 13 jours...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/toutes/suriname-102-morts-covid-en-13-jours-cest-plus-que-sur-le-dorenavant-ex-funeste-mois-record-de-mai/"> </a> </span><a href="https://www.guyaweb.com/toutes/suriname-102-morts-covid-en-13-jours-cest-plus-que-sur-le-dorenavant-ex-funeste-mois-record-de-mai/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>6</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="253429" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/politique/gravite-de-la-situation-sanitaire-en-guyane-personnes-avec-comorbidites-refusant-la-vaccination-role-de-la-seroprevalence-pour-limmunite-collective-maintien-du-scrutin-un-membre-du-conseil-sci/">Gravité de la situation sanitaire en Guyane, personnes avec comorbidités refusant la vaccination, rôle de la séroprévalence en matière d&rsquo;immunité collective, maintien du scrutin&#8230; un expert du conseil scientifique français dit tout !</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/politique/gravite-de-la-situation-sanitaire-en-guyane-personnes-avec-comorbidites-refusant-la-vaccination-role-de-la-seroprevalence-pour-limmunite-collective-maintien-du-scrutin-un-membre-du-conseil-sci/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/gravite-de-la-situation-sanitaire-en-guyane-personnes-avec-comorbidites-refusant-la-vaccination-role-de-la-seroprevalence-pour-limmunite-collective-maintien-du-scrutin-un-membre-du-conseil-sci/">13/06/2021 à 23H32</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Membre du conseil (national) scientifique qui a rendu, le 4 juin dernier, l'avis relatif à la Guyane, Thierry Lefrançois, premier vétérinaire à intégrer ce conseil d'experts, a accepté de ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/gravite-de-la-situation-sanitaire-en-guyane-personnes-avec-comorbidites-refusant-la-vaccination-role-de-la-seroprevalence-pour-limmunite-collective-maintien-du-scrutin-un-membre-du-conseil-sci/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="253385" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/">Déjà condamnée et prévenue dans deux futurs procès : Juliette Daniel, l&rsquo;encombrante colistière de Rodolphe Alexandre</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/">12/06/2021 à 19H28</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/elections-ctg-2021/">Elections CTG 2021</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Convoquée par la justice afin de comparaître en tant que prévenue devant le tribunal correctionnel de Saint-Laurent du Maroni, le mardi 19 octobre prochain, des poursuites consacrées par le ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>9</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="253389" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/bouleversement-climatique-et-6e-extinction-massive-en-guyane-aussi-il-faut-agir-tout-de-suite/">Bouleversement climatique et 6e extinction massive : en Guyane aussi « il faut agir tout de suite »</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/bouleversement-climatique-et-6e-extinction-massive-en-guyane-aussi-il-faut-agir-tout-de-suite/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/bouleversement-climatique-et-6e-extinction-massive-en-guyane-aussi-il-faut-agir-tout-de-suite/">11/06/2021 à 11H38</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;</p>
						</div>
						"Las" de l’inaction politique face à la nécessité d'atteindre au plus vite la neutralité carbone, des militants guyanais, représentants du groupe local de "Citoyens pour le climat", ont choisi ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/bouleversement-climatique-et-6e-extinction-massive-en-guyane-aussi-il-faut-agir-tout-de-suite/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/bouleversement-climatique-et-6e-extinction-massive-en-guyane-aussi-il-faut-agir-tout-de-suite/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>7</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="253385" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/"> Déjà condamnée et prévenue dans deux futurs procès : Juliette Daniel, l&rsquo;encombrante colistière de Rodolphe Alexandre</a> <small><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/elections-ctg-2021/">Elections CTG 2021</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="253389" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/bouleversement-climatique-et-6e-extinction-massive-en-guyane-aussi-il-faut-agir-tout-de-suite/"> Bouleversement climatique et 6e extinction massive : en Guyane aussi « il faut agir tout de suite »</a> <small><a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="253351" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/culture/nos-graphiques-sur-les-depenses-de-la-ctg/"> Nos graphiques sur les dépenses de la CTG</a> <small><a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="253334" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/35-patients-covid-en-rea-en-guyane-dont-une-jeune-femme-de-18-ans-operee-par-cesarienne-le-pic-de-la-3eme-vague-ne-semble-pas-passe-a-saint-laurent-du-maroni/"> 35 patients Covid en réa en Guyane dont une jeune femme de 18 ans opérée par césarienne, le pic de la 3ème vague ne semble pas passé à Saint-Laurent du Maroni</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="253328" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/71-morts-du-covid-en-9-jours-au-suriname-record-absolu-la-situation-est-bien-moins-critique-au-guyana-ou-le-taux-de-citoyens-vaccines-est-superieur/"> 71 morts du Covid en 9 jours au Suriname record absolu, la situation est bien moins critique au Guyana où le taux de citoyens vaccinés est supérieur</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="253317" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/territoriales-2021/jean-paul-fereira-veut-de-nouveaux-rapports-avec-letat/"> Jean-Paul Fereira veut « de nouveaux rapports avec l&rsquo;État »</a> <small><a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/territoriales-2021/">Territoriales 2021</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“Aujourd'hui, on prend un parapluie parce que la télé a dit qu'il allait pleuvoir. Autrefois, on aurait regardé le ciel.”<br /><span>[Michel Serres]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/"><img src="/assets/Roro-et-Juliette-111x79.png" alt="Déjà condamnée et prévenue dans deux futurs procès : Juliette Daniel, l&rsquo;encombrante colistière de Rodolphe Alexandre" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/">Déjà condamnée et prévenue dans deux futurs procès : Juliette Daniel, l&rsquo;encombrante colistière de Rodolphe Alexandre</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/missives-sol-sol-entre-le-prefet-thierry-queffelec-et-rodolphe-alexandre/"><img src="/assets/Une-prefet-Alexandre-111x79.png" alt="Missives sol-sol entre le préfet Thierry Queffelec et Rodolphe Alexandre" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/missives-sol-sol-entre-le-prefet-thierry-queffelec-et-rodolphe-alexandre/">Missives sol-sol entre le préfet Thierry Queffelec et Rodolphe Alexandre</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/covid-19-pour-le-docteur-breton-lengagement-des-elus-en-matiere-de-vaccination-est-un-peu-mou/"><img src="/assets/Congres-elus-Guyane-111x79.jpg" alt="Covid-19 : pour le Docteur Breton, l&rsquo;engagement des élus en matière de vaccination est «un peu mou&#8230;»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/covid-19-pour-le-docteur-breton-lengagement-des-elus-en-matiere-de-vaccination-est-un-peu-mou/">Covid-19 : pour le Docteur Breton, l&rsquo;engagement des élus en matière de vaccination est «un peu mou&#8230;»</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/dr-jacques-breton-se-faire-vacciner-est-un-acte-ethique-ne-pas-se-faire-vacciner-cela-veut-dire-que-lon-se-fiche-des-autres/"><img src="/assets/Vase-Guyane1-111x79.jpg" alt="Dr Jacques Breton : «Se faire vacciner est un acte éthique. Ne pas se faire vacciner, cela veut dire que l&rsquo;on se fiche des autres&#8230; »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/dr-jacques-breton-se-faire-vacciner-est-un-acte-ethique-ne-pas-se-faire-vacciner-cela-veut-dire-que-lon-se-fiche-des-autres/">Dr Jacques Breton : «Se faire vacciner est un acte éthique. Ne pas se faire vacciner, cela veut dire que l&rsquo;on se fiche des autres&#8230; »</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/"><img src="/assets/Alexanfre-Tonnaire-Burlot-CTG-copie-111x79.jpg" alt="Le bilan 2015-2021 de la CTG " /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/le-bilan-2015-2021-de-la-ctg/">Le bilan 2015-2021 de la CTG </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/affaire-des-migrants-deloges-du-kiosque-damas-a-cayenne-une-expulsion-par-intimidation-selon-le-journaliste-gael-ho-a-sim-un-mouvement-extremement-pacifique-pour-le-chef-d/"><img src="/assets/Une-kiosque-Damas-111x79.png" alt="Affaire des migrants délogés du kiosque Damas à Cayenne : «une expulsion par intimidation», selon le journaliste Gaël Ho-A-Sim, «un mouvement extrêmement pacifique» pour le chef d&rsquo;entreprise Jérémy Harrous" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/affaire-des-migrants-deloges-du-kiosque-damas-a-cayenne-une-expulsion-par-intimidation-selon-le-journaliste-gael-ho-a-sim-un-mouvement-extremement-pacifique-pour-le-chef-d/">Affaire des migrants délogés du kiosque Damas à Cayenne : «une expulsion par intimidation», selon le journaliste Gaël Ho-A-Sim, «un mouvement extrêmement pacifique» pour le chef d&rsquo;entreprise Jérémy Harrous</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/suriname-102-morts-covid-en-13-jours-cest-plus-que-sur-le-dorenavant-ex-funeste-mois-record-de-mai/"><img src="/assets/paramaribo-111x79.jpg" alt="Suriname : 102 morts Covid en 13 jours, c&rsquo;est plus que sur le dorénavant ex-funeste mois record de mai" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/suriname-102-morts-covid-en-13-jours-cest-plus-que-sur-le-dorenavant-ex-funeste-mois-record-de-mai/">Suriname : 102 morts Covid en 13 jours, c&rsquo;est plus que sur le dorénavant ex-funeste mois record de mai</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/gravite-de-la-situation-sanitaire-en-guyane-personnes-avec-comorbidites-refusant-la-vaccination-role-de-la-seroprevalence-pour-limmunite-collective-maintien-du-scrutin-un-membre-du-conseil-sci/"><img src="/assets/Une-risques-avis-CS-111x79.png" alt="Gravité de la situation sanitaire en Guyane, personnes avec comorbidités refusant la vaccination, rôle de la séroprévalence en matière d&rsquo;immunité collective, maintien du scrutin&#8230; un expert du conseil scientifique français dit tout !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/gravite-de-la-situation-sanitaire-en-guyane-personnes-avec-comorbidites-refusant-la-vaccination-role-de-la-seroprevalence-pour-limmunite-collective-maintien-du-scrutin-un-membre-du-conseil-sci/">Gravité de la situation sanitaire en Guyane, personnes avec comorbidités refusant la vaccination, rôle de la séroprévalence en matière d&rsquo;immunité collective, maintien du scrutin&#8230; un expert du conseil scientifique français dit tout !</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/covid-19-pour-le-docteur-breton-lengagement-des-elus-en-matiere-de-vaccination-est-un-peu-mou/"><img src="/assets/Congres-elus-Guyane-111x79.jpg" alt="Covid-19 : pour le Docteur Breton, l&rsquo;engagement des élus en matière de vaccination est «un peu mou&#8230;»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/covid-19-pour-le-docteur-breton-lengagement-des-elus-en-matiere-de-vaccination-est-un-peu-mou/">Covid-19 : pour le Docteur Breton, l&rsquo;engagement des élus en matière de vaccination est «un peu mou&#8230;» <sup>(71 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-110-nouvelles-hospitalisations-la-semaine-derniere-un-taux-dincidence-record-de-613-sur-le-secteur-des-savanes-kourou-macouria-14-de-positifs-sur-le-littoral-ouest-20-sur-le-maroni/"><img src="/assets/Hospi-Une-111x79.png" alt="Covid 19 : 110 nouvelles hospitalisations la semaine dernière, un taux d&rsquo;incidence record de 613 sur le secteur des Savanes (Kourou, Macouria), 14 % de positifs sur le littoral Ouest, 20% sur le Maroni" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-110-nouvelles-hospitalisations-la-semaine-derniere-un-taux-dincidence-record-de-613-sur-le-secteur-des-savanes-kourou-macouria-14-de-positifs-sur-le-littoral-ouest-20-sur-le-maroni/">Covid 19 : 110 nouvelles hospitalisations la semaine dernière, un taux d&rsquo;incidence record de 613 sur le secteur des Savanes (Kourou, Macouria), 14 % de positifs sur le littoral Ouest, 20% sur le Maroni <sup>(36 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/21-morts-covid-sur-les-dernieres-72-heures-au-suriname-ou-la-situation-est-hors-de-controle-un-confinement-strict-retabli-par-le-gouvernement-qui-a-demande-laide-des-pays-bas/"><img src="/assets/ILOVESURINAME-111x79.jpg" alt="21 morts Covid sur les dernières 72 heures au Suriname où la situation est hors de contrôle, un confinement strict rétabli par le gouvernement qui a demandé l&rsquo;aide des Pays-Bas" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/21-morts-covid-sur-les-dernieres-72-heures-au-suriname-ou-la-situation-est-hors-de-controle-un-confinement-strict-retabli-par-le-gouvernement-qui-a-demande-laide-des-pays-bas/">21 morts Covid sur les dernières 72 heures au Suriname où la situation est hors de contrôle, un confinement strict rétabli par le gouvernement qui a demandé l&rsquo;aide des Pays-Bas <sup>(35 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-deux-hommes-de-38-et-70-ans-evacues-de-rea-en-guyane-vers-la-martinique-alors-que-les-taux-dincidence-se-sont-envoles-sur-lile-de-cayenne-620-et-le-secteur-des-savanes-574/"><img src="/assets/Une-18-mai-111x79.png" alt="Covid-19 : Deux hommes de 38 et 70 ans évacués de réa en Guyane vers la Martinique alors que les taux d&rsquo;incidence se sont envolés sur l&rsquo;île de Cayenne (620) et le secteur des Savanes (574)" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-deux-hommes-de-38-et-70-ans-evacues-de-rea-en-guyane-vers-la-martinique-alors-que-les-taux-dincidence-se-sont-envoles-sur-lile-de-cayenne-620-et-le-secteur-des-savanes-574/">Covid-19 : Deux hommes de 38 et 70 ans évacués de réa en Guyane vers la Martinique alors que les taux d&rsquo;incidence se sont envolés sur l&rsquo;île de Cayenne (620) et le secteur des Savanes (574) <sup>(34 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/justice/deja-condamnee-et-prevenue-dans-deux-futurs-proces-juliette-daniel-lencombrante-colistiere-de-rodolphe-alexandre/"><span>></span>  Déjà condamnée et prévenue dans deux futurs procès : Juliette Daniel, l&rsquo;encombrante colistière de Rodolphe Alexandre</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/missives-sol-sol-entre-le-prefet-thierry-queffelec-et-rodolphe-alexandre/"><span>></span>  Missives sol-sol entre le préfet Thierry Queffelec et Rodolphe Alexandre</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/covid-19-pour-le-docteur-breton-lengagement-des-elus-en-matiere-de-vaccination-est-un-peu-mou/"><span>></span>  Covid-19 : pour le Docteur Breton, l&rsquo;engagement des élus en matière de vaccination est «un peu mou&#8230;»</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/dr-jacques-breton-se-faire-vacciner-est-un-acte-ethique-ne-pas-se-faire-vacciner-cela-veut-dire-que-lon-se-fiche-des-autres/"><span>></span>  Dr Jacques Breton : «Se faire vacciner est un acte éthique. Ne pas se faire vacciner, cela veut dire que l&rsquo;on se fiche des autres&#8230; »</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/meurtre-de-karina-sylvain-kereneur-interpelle-mis-en-examen-et-place-en-detention-provisoire/"><span>></span>  Meurtre de Karina : Sylvain Kereneur interpellé mis en examen et placé en détention provisoire !</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2021 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <div class="wpgdprc wpgdprc-consent-bar" style="display: none;background: #299b53;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Ce site utilise des cookies et des scripts externes pour améliorer votre expérience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Choisir</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;color: #2f9e52;">Accepter</button></div></div></div></div><script type='text/javascript' id='payzen-subscribers-js-extra'>
/* <![CDATA[ */
var paysubsSettings = {"ajaxurl":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","confirm_text":"Validez-vous cette action ?"};
var paysubsFunc = {"paymentMethodsForm":{"1":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","2":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->"}};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/payzen-subscribers/public/js/payzen-subscribers-public.js?ver=1.0.0' id='payzen-subscribers-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"0a72e343c4","isMultisite":"","path":"\/","blogId":"","consentVersion":"3","consents":[{"id":"2","required":false,"placement":"body","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"1","required":false,"placement":"body","content":"<script type=\"text\/javascript\">Enregistrement des donn\u00e9es sur Google Analytics<\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1617719293' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Politique de confidentialité</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Enregistrement de vos données personnelles</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Google Analytics</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Politique de confidentialité</p><p>Ce site utilise des cookies et des scripts externes pour améliorer votre expérience.<br />
Les cookies et scripts utilisés et leur impact sur votre visite sont indiqués à gauche.<br />
Vous pouvez modifier vos paramètres à tout moment. Vos choix n&rsquo;auront aucun impact sur votre visite.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><p class="wpgdprc-consent-modal__title">Enregistrement de vos données personnelles</p><p>Les informations qui sont envoyées dans les formulaires d&rsquo;informations, d&rsquo;ouverture de ticket ou de demande devis sont enregistrée dans notre base de données. Ces informations ne font pas l&rsquo;objet de procédure de démarcharge commercial et sont enregistrées uniquement à des fin de contact du client.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="2"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Enable</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Google Analytics</p><p>Enregistrement des données sur Google Analytics</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="1"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Enable</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;color: #2f9e52;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div>        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623856848 -->