<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Municipales à Saint-Laurent  : retour sur le rejet du référé-liberté de Lénaïck Adam par le Tribunal administratif | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Municipales à Saint-Laurent  : retour sur le rejet du référé-liberté de Lénaïck Adam par le Tribunal administratif | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Après le premier tour des élections municipales, 16 recours avaient été déposés devant le Tribunal administratif. A Saint-Laurent, où la maire sortante Sophie Charles l’a emporté dès le premier tour, le déféré préfectoral visait à rectifier des erreurs sur le procès-verbal du bureau de vote centralisateur. Début juin, après le conseil municipal où Sophie Charles a été élue maire, Lénaïck Adam, candidat battu et député de la deuxième circonscription de Guyane, a lui aussi saisi le juge administratif via un référé-liberté. Un référé rejeté par le juge et sur lequel Maître Roland Polycarpe, avocat au barreau de Cayenne, a accepté..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2020-06-28T11:15:00+00:00" />
	<meta property="article:modified_time" content="2020-06-28T17:23:52+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/Lenaick-Adam-copyright-Jody-Amiet-1.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="308" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/#primaryimage","inLanguage":"fr-FR","url":"/assets/Lenaick-Adam-copyright-Jody-Amiet-1.jpg","width":620,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/#webpage","url":"https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/","name":"Municipales \u00e0 Saint-Laurent\u00a0 : retour sur le rejet du r\u00e9f\u00e9r\u00e9-libert\u00e9 de L\u00e9na\u00efck Adam par le Tribunal administratif | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/#primaryimage"},"datePublished":"2020-06-28T11:15:00+00:00","dateModified":"2020-06-28T17:23:52+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/265852909d156cd13b6fb43805152522"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/municipales-2020/","url":"https://www.guyaweb.com/category/actualites/news/municipales-2020/","name":"Municipales 2020"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/","url":"https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/","name":"Municipales \u00e0 Saint-Laurent\u00a0 : retour sur le rejet du r\u00e9f\u00e9r\u00e9-libert\u00e9 de L\u00e9na\u00efck Adam par le Tribunal administratif"}}]},{"@type":["Person"],"@id":"https://www.guyaweb.com/#/schema/person/265852909d156cd13b6fb43805152522","name":"Philippine Orefice","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e3f0dc256a8599166a33f44837d3bec7?s=96&d=mm&r=g","caption":"Philippine Orefice"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.4.2' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fmunicipales-2020%2Fmunicipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fmunicipales-2020%2Fmunicipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.10.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-243782 single-format-standard municipales-2020" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=243504" target="_blank"><img src="/assets/GUYAWEB_megabanniere-bis-2.png" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Municipales à Saint-Laurent  : retour sur le rejet du référé-liberté de Lénaïck Adam par le Tribunal administratif</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-243782">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="243782" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/">Municipales à Saint-Laurent  : retour sur le rejet du référé-liberté de Lénaïck Adam par le Tribunal administratif</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;    <time class="updated" datetime="2020-06-28T08:15:00-03:00" pubdate>Publié le 28/06/2020 à 08H15</time>&nbsp;|&nbsp; Mis à jour le 28/06/2020 à 14H23 &nbsp;|&nbsp; Par : Philippine Orefice</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/"><img width="620" height="308" alt="Municipales à Saint-Laurent  : retour sur le rejet du référé-liberté de Lénaïck Adam par le Tribunal administratif" title="Municipales à Saint-Laurent  : retour sur le rejet du référé-liberté de Lénaïck Adam par le Tribunal administratif" class="" src="/assets/Lenaick-Adam-copyright-Jody-Amiet-1.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
								<a href="#comment"><em class="comment-bubble"><i class="bubble-corner"></i> 1 commentaire</em></a>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Après le premier tour des élections municipales, 16 recours avaient été déposés devant le Tribunal administratif. A Saint-Laurent, où la maire sortante Sophie Charles l’a emporté dès le premier tour, le déféré préfectoral visait à rectifier des erreurs sur le procès-verbal du bureau de vote centralisateur. Début juin, après le conseil municipal où Sophie Charles a été élue maire, Lénaïck Adam, candidat battu et député de la deuxième circonscription de Guyane, a lui aussi saisi le juge administratif via un référé-liberté. Un référé rejeté par le juge et sur lequel Maître Roland Polycarpe, avocat au barreau de Cayenne, a accepté&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	      <div class="comments">
    <h3>1 commentaire</h3>
    <ul id="contentFirst">
        <li class="comment byuser comment-author-el-matador even thread-even depth-1 clearfix" id="comment-116276">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/e1d642ac7844c890aa1cfbbdfc6b68b0?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e1d642ac7844c890aa1cfbbdfc6b68b0?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'></figure>
        <div class="txt">
        <span class="title">
          EL MATADOR        </span>
          <div class="metaDate">
            28 juin 2020            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fmunicipales-2020%2Fmunicipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif%2F">Connectez-vous pour répondre</a>          </div>
          <p>Il est déjà député, il veut quoi de plus ? Un cumul de mandats ?</p>
<p>Qu&rsquo;il laisse Sophie Charles, femme d&rsquo;expérience, mère de famille, qui a commencé en bas avant de gravir tous les échelons de la vie sociale tout en restant elle-même, être élue maire de la ville en paix.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
    </ul>

      </div>
  <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="243782" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/">Municipales à Saint-Laurent  : retour sur le rejet du référé-liberté de Lénaïck Adam par le Tribunal administratif</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/">Par Philippine Orefice  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/">28/06/2020 à 08H15</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a></p>
					</div>
					Après le premier tour des élections municipales, 16 recours avaient été déposés devant le Tribunal administratif. A Saint-Laurent, où la maire sortante Sophie Charles l’a emporté dès le ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="243748" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/cogneau-et-balata-le-faux-confinement/">Cogneau et Balata, le faux confinement</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/cogneau-et-balata-le-faux-confinement/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/cogneau-et-balata-le-faux-confinement/">27/06/2020 à 19H09</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Guyaweb s'était posé la question hier quant à l'effectivité sur le terrain d'un confinement de quartiers pris par arrêté (concerté entre l'ARS et la préfecture) en vigueur depuis vendredi.

...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/cogneau-et-balata-le-faux-confinement/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/cogneau-et-balata-le-faux-confinement/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>6</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">La Guyane en crise sanitaire</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">27/06/2020 à 18H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;</p>
						</div>
						La Guyane est passée lundi 15 juin au stade 3 de la propagation du coronavirus, qui s'accélère sur l'ensemble du territoire.

Le bilan de la pandémie de Covid-19 en Guyane depuis la détection ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"> </a> </span><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>110</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="243722" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-matoury-commune-urbaine-la-plus-touchee-sur-les-sept-derniers-jours-cogneau-et-balata-en-auto-confinement-citoyen-selon-les-autorites/">Covid-19 : Matoury commune urbaine la plus touchée sur les sept derniers jours : Cogneau et Balata en auto-confinement citoyen selon les autorités</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-matoury-commune-urbaine-la-plus-touchee-sur-les-sept-derniers-jours-cogneau-et-balata-en-auto-confinement-citoyen-selon-les-autorites/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/covid-19-matoury-commune-urbaine-la-plus-touchee-sur-les-sept-derniers-jours-cogneau-et-balata-en-auto-confinement-citoyen-selon-les-autorites/">26/06/2020 à 19H19</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Selon le bulletin épidémio arrêté au jeudi 25 juin, 8 heures, si l'on excepte le cas singulier de Saint-Georges de l'Oyapock à la frontière du Brésil, Matoury est la commune guyanaise ayant le ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-matoury-commune-urbaine-la-plus-touchee-sur-les-sept-derniers-jours-cogneau-et-balata-en-auto-confinement-citoyen-selon-les-autorites/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-matoury-commune-urbaine-la-plus-touchee-sur-les-sept-derniers-jours-cogneau-et-balata-en-auto-confinement-citoyen-selon-les-autorites/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="243696" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/coronavirus/un-a400m-en-renfort-pour-les-evacuations-sanitaires-vers-les-antilles/">Un avion militaire A400M en renfort pour les évacuations sanitaires vers les Antilles</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/coronavirus/un-a400m-en-renfort-pour-les-evacuations-sanitaires-vers-les-antilles/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/coronavirus/un-a400m-en-renfort-pour-les-evacuations-sanitaires-vers-les-antilles/">26/06/2020 à 10H39</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a></p>
						</div>
						Parmi les nouvelles mesures – à retrouver en encadré - dans la stratégie de lutte contre le Covid-19 en Guyane en situation d'urgence sanitaire jusqu'en octobre et où le pic épidémique est ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/coronavirus/un-a400m-en-renfort-pour-les-evacuations-sanitaires-vers-les-antilles/"> </a> </span><a href="https://www.guyaweb.com/actualites/coronavirus/un-a400m-en-renfort-pour-les-evacuations-sanitaires-vers-les-antilles/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="243683" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/le-10eme-deces-covid-en-guyane-est-celui-dune-dame-de-54-ans/">Le 10ème décès Covid en Guyane est celui d&rsquo;une dame de 54 ans</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/le-10eme-deces-covid-en-guyane-est-celui-dune-dame-de-54-ans/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/le-10eme-deces-covid-en-guyane-est-celui-dune-dame-de-54-ans/">25/06/2020 à 20H44</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Une dame atteinte par le Covid-19 est morte à l'hôpital de Cayenne mercredi. 

Elle n'avait que 54 ans. 

Il s'agit de la plus jeune personne morte en Guyane depuis le début de l'épidémie....						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/le-10eme-deces-covid-en-guyane-est-celui-dune-dame-de-54-ans/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/le-10eme-deces-covid-en-guyane-est-celui-dune-dame-de-54-ans/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>7</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="243696" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/coronavirus/un-a400m-en-renfort-pour-les-evacuations-sanitaires-vers-les-antilles/"> Un avion militaire A400M en renfort pour les évacuations sanitaires vers les Antilles</a> <small><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="243683" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/le-10eme-deces-covid-en-guyane-est-celui-dune-dame-de-54-ans/"> Le 10ème décès Covid en Guyane est celui d&rsquo;une dame de 54 ans</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="243671" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/coronavirus/vers-un-durcissement-du-reconfinement-partiel/"> Vers un durcissement du reconfinement partiel</a> <small><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="243659" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/marie-anne-clair-directrice-du-csg-aujourdhui-on-ne-peut-pas-dire-que-lepidemie-nous-empeche-de-continuer-notre-activite/"> Marie-Anne Clair, directrice du CSG : «Aujourd&rsquo;hui, on ne peut pas dire que l&rsquo;épidémie nous empêche de continuer notre activité»</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="243645" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/un-juge-pointe-une-hospitalisation-sous-contrainte-irreguliere-au-pole-psychiatrique-du-centre-hospitalier-de-cayenne-et-libere-un-patient-le-parquet-redoute-des-violences/"> Un juge pointe une hospitalisation sous contrainte irrégulière au pôle psychiatrique du centre hospitalier de Cayenne et libère un patient, le parquet redoute des violences&#8230;</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="243635" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/coronavirus/une-prorogation-dexoneration-de-charges-sociales-pour-les-entreprises-de-guyane-et-mayotte-obtenue-par-le-depute-adam/"> “Une prorogation d&rsquo;exonération de charges sociales pour les entreprises de Guyane et Mayotte” obtenue par le député Adam</a> <small><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a></small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_Banniere-widget-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">"Etre libre, ce n'est pas pouvoir faire ce que l'on veut, mais c'est vouloir ce que l'on peut."<br /><span>[Jean-Paul Sartre]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">
    			<img src="/assets/URGENCES-1-e1586360056694.jpg" alt="Coronavirus : les infos en direct" />
    			<div class="widget-overlay">Coronavirus : les infos en direct</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/Urgences-hopital-cayenne-111x79.jpg" alt="La Guyane en crise sanitaire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">La Guyane en crise sanitaire</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-un-juge-annule-coup-sur-coup-la-mesure-de-quarantaine-prise-par-le-prefet-a-lencontre-de-deux-personnes-en-provenance-de-lhexagone-deux-puis-trois-jours-apres-le-debut-des-quatorzaines/"><img src="/assets/Aeroport-Cayenne-Felix-Eboue-111x79.jpg" alt="Covid-19 : un juge annule coup sur coup la mesure de quarantaine prise par le préfet à l&rsquo;encontre de deux personnes en provenance de l&rsquo;Hexagone, deux puis trois jours après le début des quatorzaines imposées !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-un-juge-annule-coup-sur-coup-la-mesure-de-quarantaine-prise-par-le-prefet-a-lencontre-de-deux-personnes-en-provenance-de-lhexagone-deux-puis-trois-jours-apres-le-debut-des-quatorzaines/">Covid-19 : un juge annule coup sur coup la mesure de quarantaine prise par le préfet à l&rsquo;encontre de deux personnes en provenance de l&rsquo;Hexagone, deux puis trois jours après le début des quatorzaines imposées !</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/clusters-a-cogneau-et-a-balata-a-matoury-cas-au-pk6-de-kourou-cas-a-papaichton-la-circulation-du-virus-setend-et-la-guyane-atteint-quasiment-le-demi-millier-de-positifs/"><img src="/assets/poudre-dor-111x79.jpg" alt="Clusters à Cogneau et à Balata, cas au PK6 de Kourou, cas à Papaïchton, la circulation du virus s&rsquo;étend et la Guyane atteint quasiment le demi-millier de positifs" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/clusters-a-cogneau-et-a-balata-a-matoury-cas-au-pk6-de-kourou-cas-a-papaichton-la-circulation-du-virus-setend-et-la-guyane-atteint-quasiment-le-demi-millier-de-positifs/">Clusters à Cogneau et à Balata, cas au PK6 de Kourou, cas à Papaïchton, la circulation du virus s&rsquo;étend et la Guyane atteint quasiment le demi-millier de positifs</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-des-patients-guyanais-tres-jeunes-evacues-en-martinique-les-biologistes-qui-effectuent-les-tests-ont-leve-le-pied-dimanche/"><img src="/assets/evasan-redim-111x79.jpg" alt="Covid-19 : des patients guyanais très jeunes évacués en Martinique, les biologistes qui effectuent les tests ont levé le pied dimanche" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-des-patients-guyanais-tres-jeunes-evacues-en-martinique-les-biologistes-qui-effectuent-les-tests-ont-leve-le-pied-dimanche/">Covid-19 : des patients guyanais très jeunes évacués en Martinique, les biologistes qui effectuent les tests ont levé le pied dimanche</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/"><img src="/assets/Lenaick-Adam-copyright-Jody-Amiet-1-111x79.jpg" alt="Municipales à Saint-Laurent  : retour sur le rejet du référé-liberté de Lénaïck Adam par le Tribunal administratif" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-a-saint-laurent-retour-sur-le-rejet-du-refere-liberte-de-lenaick-adam-par-le-tribunal-administratif/">Municipales à Saint-Laurent  : retour sur le rejet du référé-liberté de Lénaïck Adam par le Tribunal administratif</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/cogneau-et-balata-le-faux-confinement/"><img src="/assets/Une-Balata-Cogneau-111x79.png" alt="Cogneau et Balata, le faux confinement" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/cogneau-et-balata-le-faux-confinement/">Cogneau et Balata, le faux confinement</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/Urgences-hopital-cayenne-111x79.jpg" alt="La Guyane en crise sanitaire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">La Guyane en crise sanitaire</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-matoury-commune-urbaine-la-plus-touchee-sur-les-sept-derniers-jours-cogneau-et-balata-en-auto-confinement-citoyen-selon-les-autorites/"><img src="/assets/Cogneau-Lamirande-111x79.jpg" alt="Covid-19 : Matoury commune urbaine la plus touchée sur les sept derniers jours : Cogneau et Balata en auto-confinement citoyen selon les autorités" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-matoury-commune-urbaine-la-plus-touchee-sur-les-sept-derniers-jours-cogneau-et-balata-en-auto-confinement-citoyen-selon-les-autorites/">Covid-19 : Matoury commune urbaine la plus touchée sur les sept derniers jours : Cogneau et Balata en auto-confinement citoyen selon les autorités</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/Urgences-hopital-cayenne-111x79.jpg" alt="La Guyane en crise sanitaire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">La Guyane en crise sanitaire <sup>(110 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-des-patients-guyanais-tres-jeunes-evacues-en-martinique-les-biologistes-qui-effectuent-les-tests-ont-leve-le-pied-dimanche/"><img src="/assets/evasan-redim-111x79.jpg" alt="Covid-19 : des patients guyanais très jeunes évacués en Martinique, les biologistes qui effectuent les tests ont levé le pied dimanche" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-des-patients-guyanais-tres-jeunes-evacues-en-martinique-les-biologistes-qui-effectuent-les-tests-ont-leve-le-pied-dimanche/">Covid-19 : des patients guyanais très jeunes évacués en Martinique, les biologistes qui effectuent les tests ont levé le pied dimanche <sup>(33 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/le-comite-dexperts-medicaux-de-la-ctg-se-prononce-pour-un-report-du-second-tour-des-municipales/"><img src="/assets/CTG-Collectivite-111x79.jpg" alt="Le comité d&rsquo;experts médicaux de la CTG se prononce pour un report du second tour des municipales !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/le-comite-dexperts-medicaux-de-la-ctg-se-prononce-pour-un-report-du-second-tour-des-municipales/">Le comité d&rsquo;experts médicaux de la CTG se prononce pour un report du second tour des municipales ! <sup>(23 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/la-derniere-lubie-de-lars-ne-plus-donner-le-nombre-de-nouveaux-cas-de-covid-19-sur-remire-matoury-et-cayenne/"><img src="/assets/GAZ-Baudin-111x79.jpg" alt="La dernière lubie de l&rsquo;ARS  ? Ne plus donner le nombre de nouveaux cas de Covid-19 sur Rémire, Matoury et Cayenne !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/la-derniere-lubie-de-lars-ne-plus-donner-le-nombre-de-nouveaux-cas-de-covid-19-sur-remire-matoury-et-cayenne/">La dernière lubie de l&rsquo;ARS  ? Ne plus donner le nombre de nouveaux cas de Covid-19 sur Rémire, Matoury et Cayenne ! <sup>(20 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><span>></span>  La Guyane en crise sanitaire</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-un-juge-annule-coup-sur-coup-la-mesure-de-quarantaine-prise-par-le-prefet-a-lencontre-de-deux-personnes-en-provenance-de-lhexagone-deux-puis-trois-jours-apres-le-debut-des-quatorzaines/"><span>></span>  Covid-19 : un juge annule coup sur coup la mesure de quarantaine prise par le préfet à l&rsquo;encontre de deux personnes en provenance de l&rsquo;Hexagone, deux puis trois jours après le début des quatorzaines imposées !</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/clusters-a-cogneau-et-a-balata-a-matoury-cas-au-pk6-de-kourou-cas-a-papaichton-la-circulation-du-virus-setend-et-la-guyane-atteint-quasiment-le-demi-millier-de-positifs/"><span>></span>  Clusters à Cogneau et à Balata, cas au PK6 de Kourou, cas à Papaïchton, la circulation du virus s&rsquo;étend et la Guyane atteint quasiment le demi-millier de positifs</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-des-patients-guyanais-tres-jeunes-evacues-en-martinique-les-biologistes-qui-effectuent-les-tests-ont-leve-le-pied-dimanche/"><span>></span>  Covid-19 : des patients guyanais très jeunes évacués en Martinique, les biologistes qui effectuent les tests ont levé le pied dimanche</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-un-nouveau-record-inquietant-en-guyane-de-278-positifs-samedi-pres-de-2500-cas-cumules-un-homme-de-55-ans-decede-samedi-un-autre-de-85-ans-mort-dimanche-et-toujours-des-rassemblements-et/"><span>></span>  Covid 19 : Un nouveau record inquiétant en Guyane de 278 positifs samedi, près de 2500 cas cumulés, un homme de 55 ans décède samedi, un autre de 85 ans mort dimanche et toujours des rassemblements et fêtes irresponsables</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2020 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593365038 -->