<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>A Camopi, des problèmes avec la liste électorale et une enquête sur des détournements présumés de fonds publics | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Camopi, des problèmes avec la liste électorale et une enquête sur des détournements présumés de fonds publics | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
<meta property="og:description" content="Laurent Yawalou qui mène la liste s&rsquo;opposant au maire sortant Joseph Chanel souligne les difficultés rencontrées avec la liste électorale à Camopi. Une commune guyanaise de plus dans laquelle des inscriptions non effectuées, voire refusées, ou encore des intentions de radiations des listes électorales apparaissent à trois semaines des élections municipales. En même temps, une enquête préliminaire pour détournement présumé de fonds publics concernant six communes guyanaises vient d&rsquo;être ouverte, Camopi en fait partie. D&rsquo;après Laurent Yawalou, six personnes pressentis pour être colistières n&rsquo;ont pas pu l&rsquo;être. Un tiers de la liste a donc du être revu. D&rsquo;après le candidat,..." />
<meta property="og:url" content="https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/" />
<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
<meta property="article:section" content="Municipales 2020" />
<meta property="article:published_time" content="2020-02-25T12:33:39+00:00" />
<meta property="og:image" content="https://www.guyaweb.com/assets/camopi-municipale2020.jpg" />
<meta property="og:image:secure_url" content="https://www.guyaweb.com/assets/camopi-municipale2020.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="308" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/#primaryimage","url":"/assets/camopi-municipale2020.jpg","width":620,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/#webpage","url":"https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/","inLanguage":"fr-FR","name":"A Camopi, des probl\u00e8mes avec la liste \u00e9lectorale et une enqu\u00eate sur des d\u00e9tournements pr\u00e9sum\u00e9s de fonds publics | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/#primaryimage"},"datePublished":"2020-02-25T12:33:39+00:00","dateModified":"2020-02-25T12:33:39+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/2373250bd48867aafdf54b6b9371264c"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/municipales-2020/","url":"https://www.guyaweb.com/category/actualites/news/municipales-2020/","name":"Municipales 2020"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/","url":"https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/","name":"A Camopi, des probl\u00e8mes avec la liste \u00e9lectorale et une enqu\u00eate sur des d\u00e9tournements pr\u00e9sum\u00e9s de fonds publics"}}]},{"@type":["Person"],"@id":"https://www.guyaweb.com/#/schema/person/2373250bd48867aafdf54b6b9371264c","name":"Helene Ferrarini","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c99df440820b3c9d9eaeda94e10a15d9?s=96&d=mm&r=g","caption":"Helene Ferrarini"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.3.2' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fmunicipales-2020%2Fa-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fmunicipales-2020%2Fa-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.3.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-239134 single-format-standard municipales-2020" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=224935" target="_blank"><img src="/assets/GUYAWEB_BANNER_V2_megabanniere-bis.png" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/" >Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/" >Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/" >News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/" >Municipales 2020</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">A Camopi, des problèmes avec la liste électorale et une enquête sur des détournements présumés de fonds publics</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-239134">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="239134" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/">A Camopi, des problèmes avec la liste électorale et une enquête sur des détournements présumés de fonds publics</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;    <time class="updated" datetime="2020-02-25T09:33:39-03:00" pubdate>Publié le 25/02/2020 à 09H33</time>&nbsp;|&nbsp;Par : Helene Ferrarini</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/"><img width="620" height="308" alt="A Camopi, des problèmes avec la liste électorale et une enquête sur des détournements présumés de fonds publics" title="A Camopi, des problèmes avec la liste électorale et une enquête sur des détournements présumés de fonds publics" class="" src="/assets/camopi-municipale2020.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Laurent Yawalou qui mène la liste s&rsquo;opposant au maire sortant Joseph Chanel souligne les difficultés rencontrées avec la liste électorale à Camopi. Une commune guyanaise de plus dans laquelle des inscriptions non effectuées, voire refusées, ou encore des intentions de radiations des listes électorales apparaissent à trois semaines des élections municipales. En même temps, une enquête préliminaire pour détournement présumé de fonds publics concernant six communes guyanaises vient d&rsquo;être ouverte, Camopi en fait partie. D&rsquo;après Laurent Yawalou, six personnes pressentis pour être colistières n&rsquo;ont pas pu l&rsquo;être. Un tiers de la liste a donc du être revu. D&rsquo;après le candidat,&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="239134" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/">A Camopi, des problèmes avec la liste électorale et une enquête sur des détournements présumés de fonds publics</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/">25/02/2020 à 09H33</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
					</div>
					Laurent Yawalou qui mène la liste s'opposant au maire sortant Joseph Chanel souligne les difficultés rencontrées avec la liste électorale à Camopi. Une commune guyanaise de plus dans laquelle des...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="239105" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/politique/a-apatou-climat-tendu-a-trois-semaines-des-elections/">A Apatou, climat tendu à trois semaines des élections</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/politique/a-apatou-climat-tendu-a-trois-semaines-des-elections/">Par Philippine Orefice  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/a-apatou-climat-tendu-a-trois-semaines-des-elections/">24/02/2020 à 06H32</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
					</div>
					L’un des trois candidats officiellement déclarés à Apatou a été - temporairement - radié des listes électorales. Cette affaire alimente les critiques sur l’opacité qui entoure la gestion ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/a-apatou-climat-tendu-a-trois-semaines-des-elections/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/politique/a-apatou-climat-tendu-a-trois-semaines-des-elections/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/episode-de-pollution-atmospherique/">Episode de pollution atmosphérique</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/episode-de-pollution-atmospherique/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/episode-de-pollution-atmospherique/">23/02/2020 à 12H07</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a></p>
						</div>
						Le seuil d'information et de recommandation (SIR) est dépassé ce dimanche indique Atmo Guyane.

"Aujourd’hui 23/02/2020, les concentrations mesurées sont élevées (à 11 :00 : 58,9µg/m3 pour ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/episode-de-pollution-atmospherique/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="239026" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/politique/les-quartiers-populaires-de-matoury-enjeux-des-municipales/">Les quartiers populaires de Matoury, enjeux des Municipales</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/politique/les-quartiers-populaires-de-matoury-enjeux-des-municipales/">Par Gérôme Guitteau  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/les-quartiers-populaires-de-matoury-enjeux-des-municipales/">22/02/2020 à 10H28</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
						</div>
						Matoury, une ville aux quartiers disparates et éclatés dans l'espace, depuis Stoupan et le quartier des Anglais au Larivot en passant par le bourg, Cogneau-Lamirande, Balata et Zénith. Une ville ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/les-quartiers-populaires-de-matoury-enjeux-des-municipales/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/politique/les-quartiers-populaires-de-matoury-enjeux-des-municipales/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>4</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="239057" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/sibeth-ndiaye-et-cedric-o-montrent-un-soutien-numerique-aux-candidats-lrem-de-guyane/">Sibeth NDiaye et Cédric O montrent un soutien numérique aux candidats LREM de Guyane</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/sibeth-ndiaye-et-cedric-o-montrent-un-soutien-numerique-aux-candidats-lrem-de-guyane/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/sibeth-ndiaye-et-cedric-o-montrent-un-soutien-numerique-aux-candidats-lrem-de-guyane/">21/02/2020 à 08H20</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Relatons d'abord avec discipline, les raisons officielles de cette visite annoncée à la dernière minute mercredi 19 février en soirée aux médias et dévoilées dans un communiqué (1) : «Rendre...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/sibeth-ndiaye-et-cedric-o-montrent-un-soutien-numerique-aux-candidats-lrem-de-guyane/"> </a> </span><a href="https://www.guyaweb.com/actualites/sibeth-ndiaye-et-cedric-o-montrent-un-soutien-numerique-aux-candidats-lrem-de-guyane/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>19</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="239030" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-davy-rimane-y-va/">Municipales : Davy Rimane y va</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-davy-rimane-y-va/">Par Gérôme Guitteau  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-davy-rimane-y-va/">20/02/2020 à 17H38</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
						</div>
						Un autre leader du mouvement social de 2017* se lance dans les élections municipales des 15 et 22 mars prochains. Davy Rimane, figure syndicaliste et sportive de Kourou, veut faire entendre la ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-davy-rimane-y-va/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-davy-rimane-y-va/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="239057" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/sibeth-ndiaye-et-cedric-o-montrent-un-soutien-numerique-aux-candidats-lrem-de-guyane/"> Sibeth NDiaye et Cédric O montrent un soutien numérique aux candidats LREM de Guyane</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="239030" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/municipales-2020/municipales-davy-rimane-y-va/"> Municipales : Davy Rimane y va</a> <small><a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="238995" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/municipales-2020/maripasoula-tensions-autour-des-inscriptions-electorales/"> Maripasoula : tensions autour des inscriptions électorales</a> <small><a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/deplacement-en-guyane-de-sibeth-ndiaye-la-porte-parole-du-gouvernement-et-de-cedric-o-secretaire-detat-pour-le-numerique/"> Déplacement en Guyane de Sibeth Ndiaye porte-parole du gouvernement et Cédric O secrétaire d’Etat au numérique</a> <small><a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/facebook-live-de-lars-sur-le-coronavirus/"> Facebook Live de l’ARS sur le coronavirus</a> <small><a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/destruction-de-lamazonie-sur-bbc-mundo/"> « Destruction de l’Amazonie », sur BBC Mundo</a> <small><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amazonie/">Amazonie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/montagne-dor/">Montagne d'or</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V2_Banniere-widget-1.png" class="attachment-full size-full" alt="" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V2_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">"Tout seul on va plus vite, ensemble, on va plus loin"<br /><span>[Proverbe africain]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">
    			<img src="/assets/Widget-Municipales.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://annonces-legales.guyaweb.com/">
    			<img src="/assets/GUYAWEB-AJL.jpg" alt="Publier une annonce judiciaire et légale" />
    			<div class="widget-overlay">Publier une annonce judiciaire et légale</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-widget-ad">
        <a href="/out.php?idbann=224936" target="_blank"><img src="/assets/GUYAWEB_BANNER_V2_Guyaweb-grand-angle.png" alt="Publicité Guyaweb"></a></li><!-- /.widget-widget-ad -->
<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/affaire-du-possible-emploi-fictif-de-marie-laure-phinera-horth-deux-ex-directeurs-de-lhopital-de-cayenne-pierre-pauchard-et-dominique-delpech-sont-mis-en-examen-pour-detournement-de-fonds/"><img src="/assets/CHAR-DIRCTION_HOPITAL-CAYENNE-111x79.jpg" alt="Affaire du possible emploi fictif de Marie-Laure Phinéra-Horth : deux ex-directeurs de l&rsquo;hôpital de Cayenne, Pierre Pauchard et Dominique Delpech, sont mis en examen pour «détournement de fonds»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/affaire-du-possible-emploi-fictif-de-marie-laure-phinera-horth-deux-ex-directeurs-de-lhopital-de-cayenne-pierre-pauchard-et-dominique-delpech-sont-mis-en-examen-pour-detournement-de-fonds/">Affaire du possible emploi fictif de Marie-Laure Phinéra-Horth : deux ex-directeurs de l&rsquo;hôpital de Cayenne, Pierre Pauchard et Dominique Delpech, sont mis en examen pour «détournement de fonds»</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/lenaick-adam-candidat-a-saint-laurent-le-depute-offre-du-spectacle-mais-pas-de-bilan/"><img src="/assets/Lenaick-Adam-municipale-111x79.jpg" alt="Lénaïck Adam candidat à Saint-Laurent : le député offre du spectacle mais pas de bilan" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/lenaick-adam-candidat-a-saint-laurent-le-depute-offre-du-spectacle-mais-pas-de-bilan/">Lénaïck Adam candidat à Saint-Laurent : le député offre du spectacle mais pas de bilan</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/stress-et-precarite-chez-les-expulses-de-cayenne/"><img src="/assets/immeublerueernestprevot-1-111x79.jpg" alt="Stress et précarité chez les expulsés de Cayenne" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/stress-et-precarite-chez-les-expulses-de-cayenne/">Stress et précarité chez les expulsés de Cayenne</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/coup-de-theatre-une-lettre-dintention-de-xavier-niel-nouvelle-chance-de-reprise-pour-france-antilles-france-guyane/"><img src="/assets/France-Guyane-juin-2019-111x79.jpg" alt="Coup de théâtre : une «lettre d&rsquo;intention» de l&rsquo;homme d&rsquo;affaires Xavier Niel, nouvelle chance de reprise pour le groupe de presse France-Antilles/France-Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/coup-de-theatre-une-lettre-dintention-de-xavier-niel-nouvelle-chance-de-reprise-pour-france-antilles-france-guyane/">Coup de théâtre : une «lettre d&rsquo;intention» de l&rsquo;homme d&rsquo;affaires Xavier Niel, nouvelle chance de reprise pour le groupe de presse France-Antilles/France-Guyane</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/"><img src="/assets/camopi-municipale2020-111x79.jpg" alt="A Camopi, des problèmes avec la liste électorale et une enquête sur des détournements présumés de fonds publics" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/municipales-2020/a-camopi-des-problemes-avec-la-liste-electorale-et-une-enquete-sur-des-detournements-presumes-de-fonds-publics/">A Camopi, des problèmes avec la liste électorale et une enquête sur des détournements présumés de fonds publics</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/a-apatou-climat-tendu-a-trois-semaines-des-elections/"><img src="/assets/Apatou-municipal-111x79.jpg" alt="A Apatou, climat tendu à trois semaines des élections" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/a-apatou-climat-tendu-a-trois-semaines-des-elections/">A Apatou, climat tendu à trois semaines des élections</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/episode-de-pollution-atmospherique/"><img src="/assets/air-nuage-111x79.jpg" alt="Episode de pollution atmosphérique" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/sciences-et-environnement/episode-de-pollution-atmospherique/">Episode de pollution atmosphérique</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/les-quartiers-populaires-de-matoury-enjeux-des-municipales/"><img src="/assets/Cogneau-Lamirande-1-1-111x79.jpg" alt="Les quartiers populaires de Matoury, enjeux des Municipales" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/les-quartiers-populaires-de-matoury-enjeux-des-municipales/">Les quartiers populaires de Matoury, enjeux des Municipales</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/affaire-du-possible-emploi-fictif-de-marie-laure-phinera-horth-deux-ex-directeurs-de-lhopital-de-cayenne-pierre-pauchard-et-dominique-delpech-sont-mis-en-examen-pour-detournement-de-fonds/"><img src="/assets/CHAR-DIRCTION_HOPITAL-CAYENNE-111x79.jpg" alt="Affaire du possible emploi fictif de Marie-Laure Phinéra-Horth : deux ex-directeurs de l&rsquo;hôpital de Cayenne, Pierre Pauchard et Dominique Delpech, sont mis en examen pour «détournement de fonds»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/affaire-du-possible-emploi-fictif-de-marie-laure-phinera-horth-deux-ex-directeurs-de-lhopital-de-cayenne-pierre-pauchard-et-dominique-delpech-sont-mis-en-examen-pour-detournement-de-fonds/">Affaire du possible emploi fictif de Marie-Laure Phinéra-Horth : deux ex-directeurs de l&rsquo;hôpital de Cayenne, Pierre Pauchard et Dominique Delpech, sont mis en examen pour «détournement de fonds» <sup>(27 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/stress-et-precarite-chez-les-expulses-de-cayenne/"><img src="/assets/immeublerueernestprevot-1-111x79.jpg" alt="Stress et précarité chez les expulsés de Cayenne" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/stress-et-precarite-chez-les-expulses-de-cayenne/">Stress et précarité chez les expulsés de Cayenne <sup>(24 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/sibeth-ndiaye-et-cedric-o-montrent-un-soutien-numerique-aux-candidats-lrem-de-guyane/"><img src="/assets/VOTE-MRP-111x79.jpg" alt="Sibeth NDiaye et Cédric O montrent un soutien numérique aux candidats LREM de Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/sibeth-ndiaye-et-cedric-o-montrent-un-soutien-numerique-aux-candidats-lrem-de-guyane/">Sibeth NDiaye et Cédric O montrent un soutien numérique aux candidats LREM de Guyane <sup>(19 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/lenaick-adam-candidat-a-saint-laurent-le-depute-offre-du-spectacle-mais-pas-de-bilan/"><img src="/assets/Lenaick-Adam-municipale-111x79.jpg" alt="Lénaïck Adam candidat à Saint-Laurent : le député offre du spectacle mais pas de bilan" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/lenaick-adam-candidat-a-saint-laurent-le-depute-offre-du-spectacle-mais-pas-de-bilan/">Lénaïck Adam candidat à Saint-Laurent : le député offre du spectacle mais pas de bilan <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"https://uwa.netvibes.com","exposition":"https://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "https://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                        <a href="/out.php?idbann=224937" target="_blank"><img src="/assets/GUYAWEB_BANNER_V2_Guyaweb-medium-rectangle-promo.png" alt="Publicité Guyaweb"></a>                    </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/justice/affaire-du-possible-emploi-fictif-de-marie-laure-phinera-horth-deux-ex-directeurs-de-lhopital-de-cayenne-pierre-pauchard-et-dominique-delpech-sont-mis-en-examen-pour-detournement-de-fonds/"><span>></span>  Affaire du possible emploi fictif de Marie-Laure Phinéra-Horth : deux ex-directeurs de l&rsquo;hôpital de Cayenne, Pierre Pauchard et Dominique Delpech, sont mis en examen pour «détournement de fonds»</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/lenaick-adam-candidat-a-saint-laurent-le-depute-offre-du-spectacle-mais-pas-de-bilan/"><span>></span>  Lénaïck Adam candidat à Saint-Laurent : le député offre du spectacle mais pas de bilan</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/stress-et-precarite-chez-les-expulses-de-cayenne/"><span>></span>  Stress et précarité chez les expulsés de Cayenne</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/coup-de-theatre-une-lettre-dintention-de-xavier-niel-nouvelle-chance-de-reprise-pour-france-antilles-france-guyane/"><span>></span>  Coup de théâtre : une «lettre d&rsquo;intention» de l&rsquo;homme d&rsquo;affaires Xavier Niel, nouvelle chance de reprise pour le groupe de presse France-Antilles/France-Guyane</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/municipales-2020/jean-ganty-saccroche-a-la-mairie-de-remire-montjoly/"><span>></span>  Jean Ganty s&rsquo;accroche à la mairie de Rémire-Montjoly</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2020 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1582639221 -->