<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>«Un an de prison avec sursis» pour le voleur de masques au Centre spatial guyanais | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="«Un an de prison avec sursis» pour le voleur de masques au Centre spatial guyanais | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Christian Antoinette a écopé, selon le parquet de Cayenne, d&rsquo;un an de prison avec sursis pour le vol d&rsquo;environ 33 000 masques chirurgicaux au sein du Centre spatial guyanais (CSG) de Kourou, à l&rsquo;issue de son procès le 3 septembre dernier. Il s&rsquo;agissait d&rsquo;une audience de comparution immédiate plusieurs fois reportée jusque là. Au moment des faits reprochés, perpétrés en mars dernier, à plusieurs reprises de nuit, l&rsquo;intéressé travaillait sur la base spatiale pour une société de sécurité sous contrat avec le CNES, partie civile dans cette affaire. Son avocat n&rsquo;a pas fait appel de la décision du tribunal correctionnel..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2020-10-02T20:40:49+00:00" />
	<meta property="article:modified_time" content="2020-10-03T01:51:22+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/Redim-Une-masques-Kourou.png" />
	<meta property="og:image:width" content="533" />
	<meta property="og:image:height" content="316" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/#primaryimage","inLanguage":"fr-FR","url":"/assets/Redim-Une-masques-Kourou.png","width":533,"height":316},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/#webpage","url":"https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/","name":"\u00abUn an de prison avec sursis\u00bb pour le voleur de masques au Centre spatial guyanais | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/#primaryimage"},"datePublished":"2020-10-02T20:40:49+00:00","dateModified":"2020-10-03T01:51:22+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/justice/","url":"https://www.guyaweb.com/category/actualites/news/justice/","name":"Justice"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/","url":"https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/","name":"\u00abUn an de prison avec sursis\u00bb pour le voleur de masques au Centre spatial guyanais"}}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/400d58e3c265aa126faac40d7341059b","name":"Fr\u00e9d\u00e9ric Farine","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/84aa2705b4a723d10e158aab640054fd?s=96&d=mm&r=g","caption":"Fr\u00e9d\u00e9ric Farine"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.5.1' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.5.1' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.5.1' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.5.1' id='jquery-ui-external-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/246365" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fjustice%2Fun-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fjustice%2Fun-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.17.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-246365 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">«Un an de prison avec sursis» pour le voleur de masques au Centre spatial guyanais</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-246365">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="246365" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/">«Un an de prison avec sursis»  pour le voleur de masques au Centre spatial guyanais</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;    <time class="updated" datetime="2020-10-02T17:40:49-03:00" pubdate>Publié le 02/10/2020 à 17H40</time>&nbsp;|&nbsp; Mis à jour le 02/10/2020 à 22H51 &nbsp;|&nbsp; Par : Frédéric Farine</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/"><img width="533" height="308" alt="«Un an de prison avec sursis»  pour le voleur de masques au Centre spatial guyanais" title="«Un an de prison avec sursis»  pour le voleur de masques au Centre spatial guyanais" class="" src="/assets/Redim-Une-masques-Kourou-533x308.png" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Christian Antoinette a écopé, selon le parquet de Cayenne, d&rsquo;un an de prison avec sursis pour le vol d&rsquo;environ 33 000 masques chirurgicaux au sein du Centre spatial guyanais (CSG) de Kourou, à l&rsquo;issue de son procès le 3 septembre dernier. Il s&rsquo;agissait d&rsquo;une audience de comparution immédiate plusieurs fois reportée jusque là. Au moment des faits reprochés, perpétrés en mars dernier, à plusieurs reprises de nuit, l&rsquo;intéressé travaillait sur la base spatiale pour une société de sécurité sous contrat avec le CNES, partie civile dans cette affaire. Son avocat n&rsquo;a pas fait appel de la décision du tribunal correctionnel&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="246379" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/justice/fillette-de-2-ans-retrouvee-sans-vie-dans-un-vehicule-sur-le-parking-de-lhopital-de-cayenne-une-enquete-ouverte-pour-homicide-involontaire/">Fillette de 2 ans retrouvée sans vie dans un véhicule sur le parking de l&rsquo;hôpital de Cayenne : une enquête ouverte pour «homicide involontaire»</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/justice/fillette-de-2-ans-retrouvee-sans-vie-dans-un-vehicule-sur-le-parking-de-lhopital-de-cayenne-une-enquete-ouverte-pour-homicide-involontaire/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/fillette-de-2-ans-retrouvee-sans-vie-dans-un-vehicule-sur-le-parking-de-lhopital-de-cayenne-une-enquete-ouverte-pour-homicide-involontaire/">02/10/2020 à 23H35</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Le parquet de Cayenne a ouvert une enquête pour «homicide involontaire» dans l'affaire de la fillette de 2 ans retrouvée sans vie mardi dans un véhicule stationné sur le parking du centre ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/fillette-de-2-ans-retrouvee-sans-vie-dans-un-vehicule-sur-le-parking-de-lhopital-de-cayenne-une-enquete-ouverte-pour-homicide-involontaire/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="246365" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/">«Un an de prison avec sursis»  pour le voleur de masques au Centre spatial guyanais</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/">02/10/2020 à 17H40</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/spatial/">Spatial</a>&nbsp;|&nbsp;</p>
					</div>
					Christian Antoinette a écopé, selon le parquet de Cayenne, d'un an de prison avec sursis pour le vol d'environ 33 000 masques chirurgicaux au sein du Centre spatial guyanais (CSG) de Kourou, à ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="246360" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/nouvelle-caledonie/nouvelle-caledonie-le-peuple-autochtone-face-a-la-decolonisation/">Nouvelle-Calédonie : le peuple autochtone face à la décolonisation</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/nouvelle-caledonie/nouvelle-caledonie-le-peuple-autochtone-face-a-la-decolonisation/">Par Julien Sartre  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/nouvelle-caledonie/nouvelle-caledonie-le-peuple-autochtone-face-a-la-decolonisation/">02/10/2020 à 07H54</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/nouvelle-caledonie/">Nouvelle-Caledonie</a></p>
						</div>
						Dimanche 4 octobre, pour le second référendum sur l'indépendance, les indépendantistes kanak espèrent faire mieux qu'en 2018 voire arracher le « oui » et la pleine souveraineté. Ils ne ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/nouvelle-caledonie/nouvelle-caledonie-le-peuple-autochtone-face-a-la-decolonisation/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/nouvelle-caledonie/nouvelle-caledonie-le-peuple-autochtone-face-a-la-decolonisation/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="246334" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-5-etablissements-scolaires-de-camopi-trois-sauts-fermes-pour-15-jours-suite-a-une-reprise-de-lepidemie/">Covid-19 : les 5 établissements scolaires de Camopi-Trois Sauts fermés pour 15 jours suite à une reprise de l&rsquo;épidémie</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-5-etablissements-scolaires-de-camopi-trois-sauts-fermes-pour-15-jours-suite-a-une-reprise-de-lepidemie/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-5-etablissements-scolaires-de-camopi-trois-sauts-fermes-pour-15-jours-suite-a-une-reprise-de-lepidemie/">30/09/2020 à 22H07</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communes-isolees/">Communes isolées</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Confirmant une information révélée par Guyaweb ce mercredi après-midi (voir cet article), outre l'arrêté de confinement de Camopi (voir ce lien), le préfet de Guyane Marc Del Grande a signé ce...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-5-etablissements-scolaires-de-camopi-trois-sauts-fermes-pour-15-jours-suite-a-une-reprise-de-lepidemie/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="246319" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/pres-de-50-nouveaux-cas-de-covid-19-en-7-jours-sur-camopi-reconfinement-de-15-jours-pour-cette-commune-a-partir-de-demain/">Près de 50 nouveaux cas de Covid-19 en 7 jours sur Camopi, reconfinement de 15 jours pour cette commune à partir de demain</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/pres-de-50-nouveaux-cas-de-covid-19-en-7-jours-sur-camopi-reconfinement-de-15-jours-pour-cette-commune-a-partir-de-demain/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/pres-de-50-nouveaux-cas-de-covid-19-en-7-jours-sur-camopi-reconfinement-de-15-jours-pour-cette-commune-a-partir-de-demain/">30/09/2020 à 15H40</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communes-isolees/">Communes isolées</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						La recrudescence des cas de Covid-19 à Camopi provoque une décision de reconfinement par arrêté préfectoral a-t-on appris ce mercredi de sources concordantes.

L'arrêté prend effet à partir ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/pres-de-50-nouveaux-cas-de-covid-19-en-7-jours-sur-camopi-reconfinement-de-15-jours-pour-cette-commune-a-partir-de-demain/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="246306" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/projet-centrale-thermique-du-larivot/centrale-edf-le-coderst-doit-se-prononcer/">Centrale Edf : Le Coderst doit se prononcer</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/projet-centrale-thermique-du-larivot/centrale-edf-le-coderst-doit-se-prononcer/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/projet-centrale-thermique-du-larivot/centrale-edf-le-coderst-doit-se-prononcer/">30/09/2020 à 12H22</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/projet-centrale-thermique-du-larivot/">Projet centrale thermique du Larivot</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
						</div>
						Jeudi, le Coderst devra se prononcer sur le projet surdimensionné de centrale au fioul envisagé dans la forêt marécageuse du Larivot. Un projet très rentable pour EDF PEI mais dont le ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/projet-centrale-thermique-du-larivot/centrale-edf-le-coderst-doit-se-prononcer/"> </a> </span><a href="https://www.guyaweb.com/actualites/projet-centrale-thermique-du-larivot/centrale-edf-le-coderst-doit-se-prononcer/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>8</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="246319" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/pres-de-50-nouveaux-cas-de-covid-19-en-7-jours-sur-camopi-reconfinement-de-15-jours-pour-cette-commune-a-partir-de-demain/"> Près de 50 nouveaux cas de Covid-19 en 7 jours sur Camopi, reconfinement de 15 jours pour cette commune à partir de demain</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/communes-isolees/">Communes isolées</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="246306" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/projet-centrale-thermique-du-larivot/centrale-edf-le-coderst-doit-se-prononcer/"> Centrale Edf : Le Coderst doit se prononcer</a> <small><a href="https://www.guyaweb.com/category/actualites/projet-centrale-thermique-du-larivot/">Projet centrale thermique du Larivot</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="246295" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/covid-19-rebond-de-lepidemie-a-camopi-avec-38-cas-de-mercredi-a-dimanche-et-un-taux-de-positifs-de-nouveau-en-hausse-en-guyane-833-sur-5-jours/"> Covid-19 : rebond de l&rsquo;épidémie à Camopi avec 38 cas de mercredi à dimanche et un taux de positifs de nouveau en hausse en Guyane : 8,33% sur 5 jours</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/municipales-2020-annulation-des-elections-a-apatou/"> Municipales : annulation des élections à Apatou</a> <small><a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="246262" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/senatoriales-2020/ce-qui-attend-les-senateurs-de-guyane/"> Ce qui attend les sénateurs de Guyane</a> <small><a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/senatoriales-2020/">Sénatoriales 2020</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/coronavirus/elue-au-deuxieme-tour-marie-laure-phinera-horth-rejoint-georges-patient-au-senat/"> Elue au deuxième tour, Marie-Laure Phinera Horth rejoint Georges Patient au Sénat</a> <small><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/senatoriales-2020/">Sénatoriales 2020</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">"La véritable musique est le silence et toutes les notes ne font qu'encadrer ce silence".<br /><span>[Miles Davis]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">
    			<img src="/assets/URGENCES-1-e1586360056694.jpg" alt="Coronavirus : les infos en direct" />
    			<div class="widget-overlay">Coronavirus : les infos en direct</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/PASTEUR-titre-1-111x79.jpg" alt="68 morts et 9623 cas en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">68 morts et 9623 cas en Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/la-justice-suspend-la-construction-controversee-de-didier-magnan-a-bourda/"><img src="/assets/vue-bourda-magnan-111x79.jpg" alt="La justice suspend la construction controversée de Didier Magnan à Bourda" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/la-justice-suspend-la-construction-controversee-de-didier-magnan-a-bourda/">La justice suspend la construction controversée de Didier Magnan à Bourda</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/tests-obligatoires-pcr-obligatoires-galeres-et-arrangements/"><img src="/assets/AIR-FRANCE-1-111x79.jpg" alt="Tests PCR obligatoires : galères et arrangements" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/tests-obligatoires-pcr-obligatoires-galeres-et-arrangements/">Tests PCR obligatoires : galères et arrangements</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/activite-miniere/proces-en-correctionnelle-de-la-societe-miniere-goldor-pour-suspicion-de-pollution-environnementale/"><img src="/assets/ostorero-1-111x79.jpg" alt="Procès en correctionnelle de la société minière Gold’Or pour suspicion de pollution environnementale" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/proces-en-correctionnelle-de-la-societe-miniere-goldor-pour-suspicion-de-pollution-environnementale/">Procès en correctionnelle de la société minière Gold’Or pour suspicion de pollution environnementale</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/fillette-de-2-ans-retrouvee-sans-vie-dans-un-vehicule-sur-le-parking-de-lhopital-de-cayenne-une-enquete-ouverte-pour-homicide-involontaire/"><img src="/assets/hopital-12-redim-111x79.jpg" alt="Fillette de 2 ans retrouvée sans vie dans un véhicule sur le parking de l&rsquo;hôpital de Cayenne : une enquête ouverte pour «homicide involontaire»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/fillette-de-2-ans-retrouvee-sans-vie-dans-un-vehicule-sur-le-parking-de-lhopital-de-cayenne-une-enquete-ouverte-pour-homicide-involontaire/">Fillette de 2 ans retrouvée sans vie dans un véhicule sur le parking de l&rsquo;hôpital de Cayenne : une enquête ouverte pour «homicide involontaire»</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/"><img src="/assets/Redim-Une-masques-Kourou-111x79.png" alt="«Un an de prison avec sursis»  pour le voleur de masques au Centre spatial guyanais" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/un-an-de-prison-avec-sursis-pour-le-voleur-de-masques-au-centre-spatial-guyanais/">«Un an de prison avec sursis»  pour le voleur de masques au Centre spatial guyanais</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/nouvelle-caledonie/nouvelle-caledonie-le-peuple-autochtone-face-a-la-decolonisation/"><img src="/assets/Referendum-nbouvelle-caledonie-111x79.jpg" alt="Nouvelle-Calédonie : le peuple autochtone face à la décolonisation" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/nouvelle-caledonie/nouvelle-caledonie-le-peuple-autochtone-face-a-la-decolonisation/">Nouvelle-Calédonie : le peuple autochtone face à la décolonisation</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-5-etablissements-scolaires-de-camopi-trois-sauts-fermes-pour-15-jours-suite-a-une-reprise-de-lepidemie/"><img src="/assets/UNE-camopi-etablissements-111x79.png" alt="Covid-19 : les 5 établissements scolaires de Camopi-Trois Sauts fermés pour 15 jours suite à une reprise de l&rsquo;épidémie" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-5-etablissements-scolaires-de-camopi-trois-sauts-fermes-pour-15-jours-suite-a-une-reprise-de-lepidemie/">Covid-19 : les 5 établissements scolaires de Camopi-Trois Sauts fermés pour 15 jours suite à une reprise de l&rsquo;épidémie</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><img src="/assets/PASTEUR-titre-1-111x79.jpg" alt="68 morts et 9623 cas en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/">68 morts et 9623 cas en Guyane <sup>(115 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/projet-centrale-thermique-du-larivot/centrale-edf-le-coderst-doit-se-prononcer/"><img src="/assets/edf-1-1-111x79.jpg" alt="Centrale Edf : Le Coderst doit se prononcer" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/projet-centrale-thermique-du-larivot/centrale-edf-le-coderst-doit-se-prononcer/">Centrale Edf : Le Coderst doit se prononcer <sup>(8 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/fin-de-letat-durgence-en-guyane/"><img src="/assets/route-deserte-coronavirus-111x79.jpg" alt="Fin de l&rsquo;état d&rsquo;urgence en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/fin-de-letat-durgence-en-guyane/">Fin de l&rsquo;état d&rsquo;urgence en Guyane <sup>(6 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/la-justice-suspend-la-construction-controversee-de-didier-magnan-a-bourda/"><img src="/assets/vue-bourda-magnan-111x79.jpg" alt="La justice suspend la construction controversée de Didier Magnan à Bourda" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/la-justice-suspend-la-construction-controversee-de-didier-magnan-a-bourda/">La justice suspend la construction controversée de Didier Magnan à Bourda <sup>(6 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/coronavirus/coronavirus-ce-quil-faut-savoir/"><span>></span>  68 morts et 9623 cas en Guyane</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/la-justice-suspend-la-construction-controversee-de-didier-magnan-a-bourda/"><span>></span>  La justice suspend la construction controversée de Didier Magnan à Bourda</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/coronavirus/tests-obligatoires-pcr-obligatoires-galeres-et-arrangements/"><span>></span>  Tests PCR obligatoires : galères et arrangements</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/activite-miniere/proces-en-correctionnelle-de-la-societe-miniere-goldor-pour-suspicion-de-pollution-environnementale/"><span>></span>  Procès en correctionnelle de la société minière Gold’Or pour suspicion de pollution environnementale</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/atlas-critique-dautres-cartes-de-la-guyane-sont-possibles/"><span>></span>  Atlas critique : d&rsquo;autres cartes de la Guyane sont possibles</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2020 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1601696836 -->