<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Trafic de cocaïne : Maître Temin dénonce les &quot;peines au kilo&quot; | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Trafic de cocaïne : Maître Temin dénonce les &quot;peines au kilo&quot; | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Un kilo de cocaïne, un an d&#8217;emprisonnement. Maître Laura Temin, avocate au barreau du Val-de-Marne, dénonce les « peines au kilo » prononcées par le tribunal correctionnel de Créteil à l&rsquo;intention des passeurs de cocaïne interpelés à l&rsquo;aéroport d&rsquo;Orly, en provenance dans leur immense majorité de Cayenne. Pour cette avocate pénaliste, cette absence totale d&rsquo;individualisation des peines constitue un déni de justice et une violation des droits de l&rsquo;Homme. La dénonciation de cette « violence institutionnelle » lui a valu le premier prix du Concours international de plaidoiries pour les droits de l’Homme organisé par le Mémorial de Caen en mars 2021.  Vous commencez..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2021-04-02T16:01:15+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/Memorial_Temin_Mule.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="308" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Helene Ferrarini">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/#primaryimage","inLanguage":"fr-FR","url":"/assets/Memorial_Temin_Mule.jpg","width":620,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/#webpage","url":"https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/","name":"Trafic de coca\u00efne : Ma\u00eetre Temin d\u00e9nonce les \"peines au kilo\" | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/#primaryimage"},"datePublished":"2021-04-02T16:01:15+00:00","dateModified":"2021-04-02T16:01:15+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/2373250bd48867aafdf54b6b9371264c"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/justice/","url":"https://www.guyaweb.com/category/actualites/news/justice/","name":"Justice"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/","url":"https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/","name":"Trafic de coca\u00efne : Ma\u00eetre Temin d\u00e9nonce les \u00ab\u00a0peines au kilo\u00a0\u00bb"}}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/2373250bd48867aafdf54b6b9371264c","name":"Helene Ferrarini","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c99df440820b3c9d9eaeda94e10a15d9?s=96&d=mm&r=g","caption":"Helene Ferrarini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.7' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.7' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.7' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.7' id='jquery-ui-external-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/250896" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fjustice%2Ftrafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fjustice%2Ftrafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-250896 single-format-standard justice" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Trafic de cocaïne : Maître Temin dénonce les « peines au kilo »</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-250896">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="250896" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/">Trafic de cocaïne : Maître Temin dénonce les « peines au kilo »</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;    <time class="updated" datetime="2021-04-02T13:01:15-03:00" pubdate>Publié le 02/04/2021 à 13H01</time>&nbsp;|&nbsp;Par : Helene Ferrarini</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/"><img width="620" height="308" alt="Trafic de cocaïne : Maître Temin dénonce les « peines au kilo »" title="Trafic de cocaïne : Maître Temin dénonce les « peines au kilo »" class="" src="/assets/Memorial_Temin_Mule.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Un kilo de cocaïne, un an d&#8217;emprisonnement. Maître Laura Temin, avocate au barreau du Val-de-Marne, dénonce les « peines au kilo » prononcées par le tribunal correctionnel de Créteil à l&rsquo;intention des passeurs de cocaïne interpelés à l&rsquo;aéroport d&rsquo;Orly, en provenance dans leur immense majorité de Cayenne. Pour cette avocate pénaliste, cette absence totale d&rsquo;individualisation des peines constitue un déni de justice et une violation des droits de l&rsquo;Homme. La dénonciation de cette « violence institutionnelle » lui a valu le premier prix du Concours international de plaidoiries pour les droits de l’Homme organisé par le Mémorial de Caen en mars 2021.  Vous commencez&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="250896" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/">Trafic de cocaïne : Maître Temin dénonce les « peines au kilo »</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/">02/04/2021 à 13H01</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a></p>
					</div>
					Un kilo de cocaïne, un an d'emprisonnement. Maître Laura Temin, avocate au barreau du Val-de-Marne, dénonce les "peines au kilo" prononcées par le tribunal correctionnel de Créteil à l'intention...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="250880" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/un-cluster-et-des-fetards-de-guyane-la-1ere-demasques/">Un cluster et des fêtards de Guyane la 1ère démasqués !</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/un-cluster-et-des-fetards-de-guyane-la-1ere-demasques/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/un-cluster-et-des-fetards-de-guyane-la-1ere-demasques/">01/04/2021 à 23H30</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/guyane/">Guyane</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/mayouri/web/">Web &amp; médias</a>&nbsp;|&nbsp;</p>
					</div>
					C'est une vidéo qui s'est taillée un franc succès sur les réseaux sociaux ces derniers jours.

On y voit des personnels de Guyane la 1ère -dont des journalistes en goguette- serrés dans un ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/un-cluster-et-des-fetards-de-guyane-la-1ere-demasques/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/un-cluster-et-des-fetards-de-guyane-la-1ere-demasques/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="250860" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/politique/rodolphe-alexandre-sil-est-reelu-pourrait-reinstaller-une-statue-de-schoelcher-dans-lenceinte-de-la-ctg/">Rodolphe Alexandre, s&rsquo;il est réélu, pourrait réinstaller une statue de Schoelcher dans l&rsquo;enceinte de la CTG</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/politique/rodolphe-alexandre-sil-est-reelu-pourrait-reinstaller-une-statue-de-schoelcher-dans-lenceinte-de-la-ctg/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/rodolphe-alexandre-sil-est-reelu-pourrait-reinstaller-une-statue-de-schoelcher-dans-lenceinte-de-la-ctg/">01/04/2021 à 14H28</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
						</div>
						C'est une possibilité qui fait l'objet de tractations discrètes en vue d'un soutien notamment de LREM à Rodolphe Alexandre lors des prochaines élections à la présidence de la CTG (collectivité ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/rodolphe-alexandre-sil-est-reelu-pourrait-reinstaller-une-statue-de-schoelcher-dans-lenceinte-de-la-ctg/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/politique/rodolphe-alexandre-sil-est-reelu-pourrait-reinstaller-une-statue-de-schoelcher-dans-lenceinte-de-la-ctg/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="250856" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/annuaires/entreprise/sante-social/ce-que-dit-ligas-lamelioration-de-loffre-de-sante-un-imperatif/">Ce que dit l&rsquo;Igas : « l’amélioration de l’offre de santé : un impératif »</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/annuaires/entreprise/sante-social/ce-que-dit-ligas-lamelioration-de-loffre-de-sante-un-imperatif/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/annuaires/entreprise/sante-social/ce-que-dit-ligas-lamelioration-de-loffre-de-sante-un-imperatif/">01/04/2021 à 10H34</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/accord-de-guyane/">Accord de Guyane</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/mobilisation-2017/">Mobilisation 2017</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/entreprise/sante-social/">Santé / Social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						« L’amélioration de l’offre de santé en Guyane constitue un impératif de santé publique. » « Des marges de progrès existent et des actions d’amélioration sont nécessaires pour redonner...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/annuaires/entreprise/sante-social/ce-que-dit-ligas-lamelioration-de-loffre-de-sante-un-imperatif/"> </a> </span><a href="https://www.guyaweb.com/annuaires/entreprise/sante-social/ce-que-dit-ligas-lamelioration-de-loffre-de-sante-un-imperatif/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="250843" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/le-procureur-classe-sans-suite-la-plainte-dalbert-tarcy-mordu-par-un-chien-policier-pour-lavocat-du-plaignant-cette-annee-le-1er-avril-tombe-le-31-mars/">Le procureur classe sans suite la plainte d&rsquo;Albert Tarcy mordu par un chien policier, pour l&rsquo;avocat du plaignant «cette année  le 1er avril tombe le 31 mars&#8230;»</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/le-procureur-classe-sans-suite-la-plainte-dalbert-tarcy-mordu-par-un-chien-policier-pour-lavocat-du-plaignant-cette-annee-le-1er-avril-tombe-le-31-mars/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/le-procureur-classe-sans-suite-la-plainte-dalbert-tarcy-mordu-par-un-chien-policier-pour-lavocat-du-plaignant-cette-annee-le-1er-avril-tombe-le-31-mars/">31/03/2021 à 23H50</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Le procureur de la République Samuel Finielz a annoncé ce mercredi le classement sans suite de la plainte d'Albert Tarcy saisi à la main par un chien policier lors d'une altercation en marge d'un ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/le-procureur-classe-sans-suite-la-plainte-dalbert-tarcy-mordu-par-un-chien-policier-pour-lavocat-du-plaignant-cette-annee-le-1er-avril-tombe-le-31-mars/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/justice/le-procureur-classe-sans-suite-la-plainte-dalbert-tarcy-mordu-par-un-chien-policier-pour-lavocat-du-plaignant-cette-annee-le-1er-avril-tombe-le-31-mars/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>4</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="250800" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/agriculture-news/future-grande-decharge-de-guyane-les-agriculteurs-haussent-le-ton/">Future grande décharge de Guyane : les agriculteurs haussent le ton</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/agriculture-news/future-grande-decharge-de-guyane-les-agriculteurs-haussent-le-ton/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/agriculture-news/future-grande-decharge-de-guyane-les-agriculteurs-haussent-le-ton/">31/03/2021 à 18H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/annuaires/associations-annuaires/agriculture/">Agriculture</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
						</div>
						Trois associations d'agriculteurs et de riverains ont officiellement annoncé ce mardi 30 mars, faire front commun face aux trois projets de décharge, portés actuellement de manière concurrentielle...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/agriculture-news/future-grande-decharge-de-guyane-les-agriculteurs-haussent-le-ton/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/agriculture-news/future-grande-decharge-de-guyane-les-agriculteurs-haussent-le-ton/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250843" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/le-procureur-classe-sans-suite-la-plainte-dalbert-tarcy-mordu-par-un-chien-policier-pour-lavocat-du-plaignant-cette-annee-le-1er-avril-tombe-le-31-mars/"> Le procureur classe sans suite la plainte d&rsquo;Albert Tarcy mordu par un chien policier, pour l&rsquo;avocat du plaignant «cette année  le 1er avril tombe le 31 mars&#8230;»</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250800" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/agriculture-news/future-grande-decharge-de-guyane-les-agriculteurs-haussent-le-ton/"> Future grande décharge de Guyane : les agriculteurs haussent le ton</a> <small><a href="https://www.guyaweb.com/category/annuaires/associations-annuaires/agriculture/">Agriculture</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250799" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/presque-90-la-tres-inquietante-augmentation-du-nombre-de-cas-de-variants-preoccupants-en-guyane-le-taux-de-positifs-sur-lile-de-cayenne-qui-se-hisse-a-11-et-4-deces-en-quelques-jours/"> Presque 90 : la très inquiétante augmentation du nombre de cas de variants préoccupants en Guyane, le taux de positifs sur l&rsquo;île de Cayenne qui se hisse à 11% et 4 décès en quelques jours dont 3 personnes de 49 à 54 ans&#8230;</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250781" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/toutes/pierre-rey-dit-kiko-victime-du-covid-19-decede-a-54-ans/"> Pierre Rey dit «Kiko», victime du Covid-19, décède à 54 ans</a> <small><a href="https://www.guyaweb.com/category/toutes/">Toutes</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250766" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/antilles/a-pointe-a-pitre-largent-disparu-du-memorial-de-lesclavage/"> A Pointe-à-Pitre, l’argent disparu du Mémorial de l’esclavage</a> <small><a href="https://www.guyaweb.com/category/actualites/antilles/">Antilles</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250745" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/emploi-social-education/la-hargne-sabat-sur-luniversite/"> La hargne s&rsquo;abat sur l&rsquo;Université</a> <small><a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a></small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“La liberté est le but de la vie. Les restrictions n’ont de raison d’être que pour atteindre un état de parfaite libération.”<br /><span>[Swâmi Râmdâs]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/emploi-social-education/la-hargne-sabat-sur-luniversite/"><img src="/assets/Trop_violans_inspe-111x79.png" alt="La hargne s&rsquo;abat sur l&rsquo;Université" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/emploi-social-education/la-hargne-sabat-sur-luniversite/">La hargne s&rsquo;abat sur l&rsquo;Université</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/un-couple-de-guyanais-mis-en-examen-et-place-en-detention-provisoire-dans-laffaire-du-meurtre-dalicia-faye-sur-fond-de-trafic-de-drogue-fortement-soupconne/"><img src="/assets/jld-pancarte-111x79.png" alt="Un couple de Guyanais mis en examen et placé en détention provisoire dans l&rsquo;affaire du meurtre d&rsquo;Alicia Faye, sur fond de trafic de drogue fortement soupçonné" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/un-couple-de-guyanais-mis-en-examen-et-place-en-detention-provisoire-dans-laffaire-du-meurtre-dalicia-faye-sur-fond-de-trafic-de-drogue-fortement-soupconne/">Un couple de Guyanais mis en examen et placé en détention provisoire dans l&rsquo;affaire du meurtre d&rsquo;Alicia Faye, sur fond de trafic de drogue fortement soupçonné</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/21-militaires-du-gign-specialistes-du-grand-banditisme-envoyes-en-guyane-pour-traquer-une-bande-armee-en-foret-a-revele-un-general-juste-avant-un-braquage-de-plus-perpetre-dimanche-sur/"><img src="/assets/Une-GIGN-2008-111x79.png" alt="21 militaires du GIGN spécialistes du grand banditisme envoyés en Guyane pour «traquer une bande armée» en forêt, a révélé un général&#8230; juste avant un braquage de plus perpétré dimanche sur un site minier" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/21-militaires-du-gign-specialistes-du-grand-banditisme-envoyes-en-guyane-pour-traquer-une-bande-armee-en-foret-a-revele-un-general-juste-avant-un-braquage-de-plus-perpetre-dimanche-sur/">21 militaires du GIGN spécialistes du grand banditisme envoyés en Guyane pour «traquer une bande armée» en forêt, a révélé un général&#8230; juste avant un braquage de plus perpétré dimanche sur un site minier</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/148-sites-auriferes-illegaux-de-trop-au-sein-du-parc-amazonien-ou-depuis-10-ans-les-missions-scientifiques-sur-la-montagne-bellevue-de-linini-sont-systematiquement-annulees/"><img src="/assets/Une-Parc-111x79.png" alt="148 sites aurifères illégaux de trop au sein du Parc amazonien où «depuis 10 ans, les missions scientifiques sur la montagne Bellevue de l’Inini, sont systématiquement annulées&#8230;»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/148-sites-auriferes-illegaux-de-trop-au-sein-du-parc-amazonien-ou-depuis-10-ans-les-missions-scientifiques-sur-la-montagne-bellevue-de-linini-sont-systematiquement-annulees/">148 sites aurifères illégaux de trop au sein du Parc amazonien où «depuis 10 ans, les missions scientifiques sur la montagne Bellevue de l’Inini, sont systématiquement annulées&#8230;»</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/"><img src="/assets/Memorial_Temin_Mule-111x79.jpg" alt="Trafic de cocaïne : Maître Temin dénonce les « peines au kilo »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/trafic-de-cocaine-maitre-temin-denonce-les-peines-au-kilo/">Trafic de cocaïne : Maître Temin dénonce les « peines au kilo »</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/un-cluster-et-des-fetards-de-guyane-la-1ere-demasques/"><img src="/assets/Une-Guyane-la-1ere-111x79.png" alt="Un cluster et des fêtards de Guyane la 1ère démasqués !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/un-cluster-et-des-fetards-de-guyane-la-1ere-demasques/">Un cluster et des fêtards de Guyane la 1ère démasqués !</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/rodolphe-alexandre-sil-est-reelu-pourrait-reinstaller-une-statue-de-schoelcher-dans-lenceinte-de-la-ctg/"><img src="/assets/Alexandre-Philippe-1-111x79.jpg" alt="Rodolphe Alexandre, s&rsquo;il est réélu, pourrait réinstaller une statue de Schoelcher dans l&rsquo;enceinte de la CTG" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/rodolphe-alexandre-sil-est-reelu-pourrait-reinstaller-une-statue-de-schoelcher-dans-lenceinte-de-la-ctg/">Rodolphe Alexandre, s&rsquo;il est réélu, pourrait réinstaller une statue de Schoelcher dans l&rsquo;enceinte de la CTG</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/annuaires/entreprise/sante-social/ce-que-dit-ligas-lamelioration-de-loffre-de-sante-un-imperatif/"><img src="/assets/Rapport-soins-igas-111x79.png" alt="Ce que dit l&rsquo;Igas : « l’amélioration de l’offre de santé : un impératif »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/annuaires/entreprise/sante-social/ce-que-dit-ligas-lamelioration-de-loffre-de-sante-un-imperatif/">Ce que dit l&rsquo;Igas : « l’amélioration de l’offre de santé : un impératif »</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/hausse-du-nombre-de-cas-de-variants-preoccupants-en-guyane-61-au-jeudi-24-mars-dont-22-cas-de-voc-britannique-et-41-de-voc-bresilien/"><img src="/assets/Vaiants-25-m-111x79.png" alt="Hausse du nombre de cas de variants préoccupants en Guyane : 63 au jeudi 24 mars dont 22 cas de VOC britannique et 41 de VOC P1 brésilien !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/hausse-du-nombre-de-cas-de-variants-preoccupants-en-guyane-61-au-jeudi-24-mars-dont-22-cas-de-voc-britannique-et-41-de-voc-bresilien/">Hausse du nombre de cas de variants préoccupants en Guyane : 63 au jeudi 24 mars dont 22 cas de VOC britannique et 41 de VOC P1 brésilien ! <sup>(21 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/148-sites-auriferes-illegaux-de-trop-au-sein-du-parc-amazonien-ou-depuis-10-ans-les-missions-scientifiques-sur-la-montagne-bellevue-de-linini-sont-systematiquement-annulees/"><img src="/assets/Une-Parc-111x79.png" alt="148 sites aurifères illégaux de trop au sein du Parc amazonien où «depuis 10 ans, les missions scientifiques sur la montagne Bellevue de l’Inini, sont systématiquement annulées&#8230;»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/148-sites-auriferes-illegaux-de-trop-au-sein-du-parc-amazonien-ou-depuis-10-ans-les-missions-scientifiques-sur-la-montagne-bellevue-de-linini-sont-systematiquement-annulees/">148 sites aurifères illégaux de trop au sein du Parc amazonien où «depuis 10 ans, les missions scientifiques sur la montagne Bellevue de l’Inini, sont systématiquement annulées&#8230;» <sup>(20 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/emploi-social-education/la-hargne-sabat-sur-luniversite/"><img src="/assets/Trop_violans_inspe-111x79.png" alt="La hargne s&rsquo;abat sur l&rsquo;Université" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/emploi-social-education/la-hargne-sabat-sur-luniversite/">La hargne s&rsquo;abat sur l&rsquo;Université <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-hausse-du-taux-de-positifs-sur-lile-de-cayenne-le-directeur-de-pasteur-sinquiete-de-la-montee-des-discours-obscurantistes-en-guyane/"><img src="/assets/Une-PSI-16-mars-111x79.png" alt="Covid-19 : hausse du taux de positifs sur l&rsquo;île de Cayenne, le directeur de Pasteur s&rsquo;inquiète de la montée des discours «obscurantistes» en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-hausse-du-taux-de-positifs-sur-lile-de-cayenne-le-directeur-de-pasteur-sinquiete-de-la-montee-des-discours-obscurantistes-en-guyane/">Covid-19 : hausse du taux de positifs sur l&rsquo;île de Cayenne, le directeur de Pasteur s&rsquo;inquiète de la montée des discours «obscurantistes» en Guyane <sup>(8 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/emploi-social-education/la-hargne-sabat-sur-luniversite/"><span>></span>  La hargne s&rsquo;abat sur l&rsquo;Université</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/un-couple-de-guyanais-mis-en-examen-et-place-en-detention-provisoire-dans-laffaire-du-meurtre-dalicia-faye-sur-fond-de-trafic-de-drogue-fortement-soupconne/"><span>></span>  Un couple de Guyanais mis en examen et placé en détention provisoire dans l&rsquo;affaire du meurtre d&rsquo;Alicia Faye, sur fond de trafic de drogue fortement soupçonné</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/21-militaires-du-gign-specialistes-du-grand-banditisme-envoyes-en-guyane-pour-traquer-une-bande-armee-en-foret-a-revele-un-general-juste-avant-un-braquage-de-plus-perpetre-dimanche-sur/"><span>></span>  21 militaires du GIGN spécialistes du grand banditisme envoyés en Guyane pour «traquer une bande armée» en forêt, a révélé un général&#8230; juste avant un braquage de plus perpétré dimanche sur un site minier</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/148-sites-auriferes-illegaux-de-trop-au-sein-du-parc-amazonien-ou-depuis-10-ans-les-missions-scientifiques-sur-la-montagne-bellevue-de-linini-sont-systematiquement-annulees/"><span>></span>  148 sites aurifères illégaux de trop au sein du Parc amazonien où «depuis 10 ans, les missions scientifiques sur la montagne Bellevue de l’Inini, sont systématiquement annulées&#8230;»</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-une-jeune-femme-de-25-ans-de-la-region-de-bordeaux-retrouvee-morte-a-cayenne-avec-une-balle-dans-la-tete-enquete-ouverte-pour-assassinat/"><span>></span>  Alicia Faye, une jeune femme de 25 ans de la région de Bordeaux, retrouvée morte à Cayenne avec une balle dans la tête, enquête ouverte pour assassinat</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2021 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1617379281 -->