<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>La politique culturelle de la CTG 2020/2024 | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La politique culturelle de la CTG 2020/2024 | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="La Collectivité territoriale de Guyane adoptait le 16 décembre 2020 son nouveau « schéma territorial de développement culturel » pour la période 2020-2024.  Ce nouveau schéma territorial de développement culturel, porté par le pôle « culture, patrimoine et identités » de la CTG et la conseillère territoriale clivante Rolande Chalco-Lefay, est renouvelé dans un contexte compliqué. Compliqué par le non aboutissement des objectifs de l&rsquo;ex-politique régionale culturelle et par la forte frustration des professionnels de la culture mis en évidence dans le rapport Kanju paru en 2017 ainsi que par la crispation durable entre la direction régionale des affaires culturelles..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2020-12-29T10:30:33+00:00" />
	<meta property="article:modified_time" content="2020-12-29T14:51:14+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/Touloulous-1.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="308" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Marion Briswalter">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/#primaryimage","inLanguage":"fr-FR","url":"/assets/Touloulous-1.jpg","width":620,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/#webpage","url":"https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/","name":"La politique culturelle de la CTG 2020/2024 | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/#primaryimage"},"datePublished":"2020-12-29T10:30:33+00:00","dateModified":"2020-12-29T14:51:14+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/6c761494521aad80e516340b6e45af28"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/culture/","url":"https://www.guyaweb.com/category/actualites/news/culture/","name":"Culture"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/","url":"https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/","name":"La politique culturelle de la CTG 2020/2024"}}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/6c761494521aad80e516340b6e45af28","name":"Marion Briswalter","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a83d3a6de168c8fd074c9f0b49101c8e?s=96&d=mm&r=g","caption":"Marion Briswalter"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.6' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.6' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.6' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.6' id='jquery-ui-external-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/248374" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fculture%2Fla-politique-culturelle-de-la-ctg-2020-2024%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fculture%2Fla-politique-culturelle-de-la-ctg-2020-2024%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-248374 single-format-standard culture" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/840A1373-82B3-45B0-9690-1420D77EF5EE.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/840A1373-82B3-45B0-9690-1420D77EF5EE.png 995w, https://www.guyaweb.com/assets/840A1373-82B3-45B0-9690-1420D77EF5EE-300x21.png 300w, https://www.guyaweb.com/assets/840A1373-82B3-45B0-9690-1420D77EF5EE-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
									 <a href="/out.php?idbann=248250" class="backgroundImageShowInt" style="background:url('/assets/GUYAWEB-Habillage-1.png') no-repeat scroll center center rgba(0, 0, 0, 0);" target="_blank">&nbsp;</a> 
					 					 <div class="spacerBackGroundHeaderPages">&nbsp;</div>
					 
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=247772" target="_blank"><img src="/assets/megabanniere-bis-copie.png" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">La politique culturelle de la CTG 2020/2024</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-248374">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="248374" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/">La politique culturelle de la CTG 2020/2024</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;    <time class="updated" datetime="2020-12-29T07:30:33-03:00" pubdate>Publié le 29/12/2020 à 07H30</time>&nbsp;|&nbsp; Mis à jour le 29/12/2020 à 11H51 &nbsp;|&nbsp; Par : Marion Briswalter</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/"><img width="620" height="308" alt="La politique culturelle de la CTG 2020/2024" title="La politique culturelle de la CTG 2020/2024" class="" src="/assets/Touloulous-1.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>La Collectivité territoriale de Guyane adoptait le 16 décembre 2020 son nouveau « schéma territorial de développement culturel » pour la période 2020-2024.  Ce nouveau schéma territorial de développement culturel, porté par le pôle « culture, patrimoine et identités » de la CTG et la conseillère territoriale clivante Rolande Chalco-Lefay, est renouvelé dans un contexte compliqué. Compliqué par le non aboutissement des objectifs de l&rsquo;ex-politique régionale culturelle et par la forte frustration des professionnels de la culture mis en évidence dans le rapport Kanju paru en 2017 ainsi que par la crispation durable entre la direction régionale des affaires culturelles&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/840A1373-82B3-45B0-9690-1420D77EF5EE.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/840A1373-82B3-45B0-9690-1420D77EF5EE.png 995w, https://www.guyaweb.com/assets/840A1373-82B3-45B0-9690-1420D77EF5EE-300x21.png 300w, https://www.guyaweb.com/assets/840A1373-82B3-45B0-9690-1420D77EF5EE-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="248374" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/">La politique culturelle de la CTG 2020/2024</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/">29/12/2020 à 07H30</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					La Collectivité territoriale de Guyane adoptait le 16 décembre 2020 son nouveau « schéma territorial de développement culturel » pour la période 2020-2024. 
Ce nouveau schéma territorial de ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/spatial/report-de-soyouz-dernier-lancement-de-lannee-2020/">Report d&rsquo;un tir de Soyouz, le dernier de l&rsquo;année 2020</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/spatial/report-de-soyouz-dernier-lancement-de-lannee-2020/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/spatial/report-de-soyouz-dernier-lancement-de-lannee-2020/">28/12/2020 à 10H04</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/spatial/">Spatial</a></p>
					</div>
					Initialement prévu ce lundi 28 décembre, le lancement de Soyouz, cinquième et dernier de l'année 2020, avec à son bord CSO-2, un satellite d'observation à usage de défense et de sécurité, est...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/spatial/report-de-soyouz-dernier-lancement-de-lannee-2020/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="248327" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/">Ce que disent exactement les deux jugements du tribunal administratif qui enjoignent à l&rsquo;Etat de prolonger deux concessions minières en Guyane de la Compagnie Montagne d&rsquo;Or</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/">25/12/2020 à 15H15</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Hier jeudi 24 décembre, le tribunal administratif de la Guyane a rendu deux jugements suite à deux procédures lancées par la Compagnie minière Montagne d'or contre le refus implicite de l'Etat ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>11</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="248304" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/trafics-de-drogue-et-militaires-le-discret-dessaisissement-de-la-juridiction-de-guyane-dans-laffaire-de-ladjudant-steward-interpelle-avec-27-kilos-de-cocaine/">Trafics de drogue et militaires : le discret dessaisissement de la juridiction de Guyane dans l&rsquo;affaire de l&rsquo;adjudant steward interpellé avec 27 kilos de cocaïne</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/trafics-de-drogue-et-militaires-le-discret-dessaisissement-de-la-juridiction-de-guyane-dans-laffaire-de-ladjudant-steward-interpelle-avec-27-kilos-de-cocaine/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/trafics-de-drogue-et-militaires-le-discret-dessaisissement-de-la-juridiction-de-guyane-dans-laffaire-de-ladjudant-steward-interpelle-avec-27-kilos-de-cocaine/">24/12/2020 à 20H15</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Une grosse affaire de saisie de drogue avait éclaté en juin 2015 en Guyane provoquant la mise en examen de deux militaires, un adjudant et une femme.

La juridiction de Cayenne a ensuite été ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/trafics-de-drogue-et-militaires-le-discret-dessaisissement-de-la-juridiction-de-guyane-dans-laffaire-de-ladjudant-steward-interpelle-avec-27-kilos-de-cocaine/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="248299" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-la-justice-demande-a-letat-de-prolonger-les-concessions-minieres/">Montagne d&rsquo;or: la justice demande à l’État de « prolonger » les concessions minières </a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-la-justice-demande-a-letat-de-prolonger-les-concessions-minieres/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-la-justice-demande-a-letat-de-prolonger-les-concessions-minieres/">24/12/2020 à 10H31</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/montagne-dor/">Montagne d'or</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
						</div>
						Le tribunal administratif de Guyane a « annulé » ce jeudi 24 décembre le refus implicite du ministre de l'Economie et des Finances, Bruno Le Maire, de prolonger les concessions minières de la ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-la-justice-demande-a-letat-de-prolonger-les-concessions-minieres/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-la-justice-demande-a-letat-de-prolonger-les-concessions-minieres/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>5</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="248273" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/">Un militaire du 9ème RIMA  de Cayenne arrêté lundi avec 4kg de cocaïne à sa descente d&rsquo;avion à Orly en provenance de Guyane, se suicide</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/">23/12/2020 à 19H56</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Un homme de 33 ans, militaire au neuvième régiment d'infanterie marine (9ème RIMA) de Cayenne, se serait donné la mort ce mercredi vers midi (heure de Paris, vers 8 heures en Guyane) au cours de ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>15</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248299" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-la-justice-demande-a-letat-de-prolonger-les-concessions-minieres/"> Montagne d&rsquo;or: la justice demande à l’État de « prolonger » les concessions minières </a> <small><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/montagne-dor/">Montagne d'or</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248273" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/"> Un militaire du 9ème RIMA  de Cayenne arrêté lundi avec 4kg de cocaïne à sa descente d&rsquo;avion à Orly en provenance de Guyane, se suicide</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248256" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/covid-19-les-tout-derniers-chiffres-12-de-positifs-en-moyenne-sur-lile-de-cayenne-la-semaine-derniere-plus-de-11-sur-kourou-macouria-et-ces-deux-secteurs-sont-au-dessus-du-seuil-dalerte-maxima/"> Covid-19 : les tout derniers chiffres, 12% de positifs en moyenne sur l&rsquo;île de Cayenne la semaine dernière, plus de 11% sur Kourou-Macouria et ces deux secteurs sont au-dessus du seuil d&rsquo;alerte maximal en taux d&rsquo;incidence sur 7 jours !</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248194" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/economie/le-projet-hors-norme-de-total-a-macouria/"> Le projet hors-norme de Total à Macouria</a> <small><a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248215" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/covid-19-50-dhospitalisations-en-plus-hors-reanimation-lundi-en-guyane/"> Covid-19 : 50% d&rsquo;hospitalisations en plus hors réanimation lundi en Guyane</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248199" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/la-mere-de-trente-ans-mise-en-examen-pour-avoir-tente-de-passer-de-la-cocaine-avec-deux-de-ses-enfants-assignee-a-residence-sous-surveillance-electronique/"> La mère de trente ans mise en examen pour avoir tenté de passer de la cocaïne avec deux de ses enfants, assignée à résidence sous surveillance électronique</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/B3C9D8BF-E061-43F1-A7F7-C08186B47D7B.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/B3C9D8BF-E061-43F1-A7F7-C08186B47D7B.png 326w, https://www.guyaweb.com/assets/B3C9D8BF-E061-43F1-A7F7-C08186B47D7B-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“Sans la musique, la vie serait une erreur.”<br /><span>[Friedrich Nietzsche]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/le-prefet-marc-del-grande-volontiers-cassant-envers-ses-services-a-evoque-cabales-et-intrigues-dans-son-discours-dadieu-a-la-guyane/"><img src="/assets/Une-Cabale-et-intrigues-2-111x79.png" alt="Le préfet Marc Del Grande, volontiers «cassant» envers ses services, a évoqué «cabales et intrigues» dans son discours d&rsquo;adieu à la Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/le-prefet-marc-del-grande-volontiers-cassant-envers-ses-services-a-evoque-cabales-et-intrigues-dans-son-discours-dadieu-a-la-guyane/">Le préfet Marc Del Grande, volontiers «cassant» envers ses services, a évoqué «cabales et intrigues» dans son discours d&rsquo;adieu à la Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/soupcons-dobtention-et-de-delivrance-frauduleuses-de-document-administratif-ce-que-lon-sait-deja-de-laffaire-labrador/"><img src="/assets/Labrador-2-111x79.jpg" alt="Soupçons d&rsquo;obtention et de délivrance frauduleuses de document administratif : ce que l&rsquo;on sait déjà de l&rsquo;affaire Labrador" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/soupcons-dobtention-et-de-delivrance-frauduleuses-de-document-administratif-ce-que-lon-sait-deja-de-laffaire-labrador/">Soupçons d&rsquo;obtention et de délivrance frauduleuses de document administratif : ce que l&rsquo;on sait déjà de l&rsquo;affaire Labrador</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/et-lavocat-de-lagent-des-services-fiscaux-inquiete-dans-laffaire-jean-claude-labrador-est-lelegant-me-boris-chong-sit-autre-conseiller-territorial-de-la-majorite-alexandre-a-la-ct/"><img src="/assets/chongsitsirder-111x79.jpg" alt="Et l&rsquo;avocat de l&rsquo;agent des services fiscaux inquiété dans «l&rsquo;affaire Jean-Claude Labrador» est l&rsquo;élégant Me Boris Chong-Sit, autre conseiller territorial de la majorité Alexandre à la CTG !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/et-lavocat-de-lagent-des-services-fiscaux-inquiete-dans-laffaire-jean-claude-labrador-est-lelegant-me-boris-chong-sit-autre-conseiller-territorial-de-la-majorite-alexandre-a-la-ct/">Et l&rsquo;avocat de l&rsquo;agent des services fiscaux inquiété dans «l&rsquo;affaire Jean-Claude Labrador» est l&rsquo;élégant Me Boris Chong-Sit, autre conseiller territorial de la majorité Alexandre à la CTG !</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/affaire-goldor-la-societe-miniere-de-la-famille-ostorero-egalement-condamnee-a-verser-10-000-euros-a-lonf-10-000-euros-a-gne-et-10-000-a-fne-et-a-compenser-leurs-frais-de-procedure/"><img src="/assets/carol-ostorero-mb-111x79.jpg" alt="Affaire Gold&rsquo;Or : la société minière de la famille Ostorero également condamnée à verser 10 000 euros à l&rsquo;ONF, 10 000 euros à GNE, 10 000 euros à FNE et à compenser leurs frais de procédure" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/affaire-goldor-la-societe-miniere-de-la-famille-ostorero-egalement-condamnee-a-verser-10-000-euros-a-lonf-10-000-euros-a-gne-et-10-000-a-fne-et-a-compenser-leurs-frais-de-procedure/">Affaire Gold&rsquo;Or : la société minière de la famille Ostorero également condamnée à verser 10 000 euros à l&rsquo;ONF, 10 000 euros à GNE, 10 000 euros à FNE et à compenser leurs frais de procédure</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/"><img src="/assets/Touloulous-1-111x79.jpg" alt="La politique culturelle de la CTG 2020/2024" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/culture/la-politique-culturelle-de-la-ctg-2020-2024/">La politique culturelle de la CTG 2020/2024</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/spatial/report-de-soyouz-dernier-lancement-de-lannee-2020/"><img src="/assets/vue-zone-lancement-soyouz-111x79.jpg" alt="Report d&rsquo;un tir de Soyouz, le dernier de l&rsquo;année 2020" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/spatial/report-de-soyouz-dernier-lancement-de-lannee-2020/">Report d&rsquo;un tir de Soyouz, le dernier de l&rsquo;année 2020</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/"><img src="/assets/tribunal-administratif-guyane-111x79.jpg" alt="Ce que disent exactement les deux jugements du tribunal administratif qui enjoignent à l&rsquo;Etat de prolonger deux concessions minières en Guyane de la Compagnie Montagne d&rsquo;Or" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/">Ce que disent exactement les deux jugements du tribunal administratif qui enjoignent à l&rsquo;Etat de prolonger deux concessions minières en Guyane de la Compagnie Montagne d&rsquo;Or</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/trafics-de-drogue-et-militaires-le-discret-dessaisissement-de-la-juridiction-de-guyane-dans-laffaire-de-ladjudant-steward-interpelle-avec-27-kilos-de-cocaine/"><img src="/assets/2-Drogue-e1459212156681-111x79.jpg" alt="Trafics de drogue et militaires : le discret dessaisissement de la juridiction de Guyane dans l&rsquo;affaire de l&rsquo;adjudant steward interpellé avec 27 kilos de cocaïne" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/trafics-de-drogue-et-militaires-le-discret-dessaisissement-de-la-juridiction-de-guyane-dans-laffaire-de-ladjudant-steward-interpelle-avec-27-kilos-de-cocaine/">Trafics de drogue et militaires : le discret dessaisissement de la juridiction de Guyane dans l&rsquo;affaire de l&rsquo;adjudant steward interpellé avec 27 kilos de cocaïne</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/"><img src="/assets/Orly-111x79.jpg" alt="Un militaire du 9ème RIMA  de Cayenne arrêté lundi avec 4kg de cocaïne à sa descente d&rsquo;avion à Orly en provenance de Guyane, se suicide" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/">Un militaire du 9ème RIMA  de Cayenne arrêté lundi avec 4kg de cocaïne à sa descente d&rsquo;avion à Orly en provenance de Guyane, se suicide <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/"><img src="/assets/tribunal-administratif-guyane-111x79.jpg" alt="Ce que disent exactement les deux jugements du tribunal administratif qui enjoignent à l&rsquo;Etat de prolonger deux concessions minières en Guyane de la Compagnie Montagne d&rsquo;Or" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/">Ce que disent exactement les deux jugements du tribunal administratif qui enjoignent à l&rsquo;Etat de prolonger deux concessions minières en Guyane de la Compagnie Montagne d&rsquo;Or <sup>(11 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/accord-de-guyane/foncier-et-minier-ces-deux-rapports-que-letat-refuse-de-rendre-public/"><img src="/assets/Cada-Avis8102020-111x79.png" alt="Foncier et Minier : ces deux rapports que l&rsquo;Etat refuse de rendre publics" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/accord-de-guyane/foncier-et-minier-ces-deux-rapports-que-letat-refuse-de-rendre-public/">Foncier et Minier : ces deux rapports que l&rsquo;Etat refuse de rendre publics <sup>(11 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-remontee-du-taux-de-positifs-a-933-et-167-nouveaux-cas-sur-les-quatre-derniers-jours-de-tests-en-guyane/"><img src="/assets/GAZ-Baudin-111x79.jpg" alt="Covid-19 : remontée du taux de positifs à 9,33% et 167 nouveaux cas sur les quatre derniers jours de tests en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-remontee-du-taux-de-positifs-a-933-et-167-nouveaux-cas-sur-les-quatre-derniers-jours-de-tests-en-guyane/">Covid-19 : remontée du taux de positifs à 9,33% et 167 nouveaux cas sur les quatre derniers jours de tests en Guyane <sup>(10 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/politique/le-prefet-marc-del-grande-volontiers-cassant-envers-ses-services-a-evoque-cabales-et-intrigues-dans-son-discours-dadieu-a-la-guyane/"><span>></span>  Le préfet Marc Del Grande, volontiers «cassant» envers ses services, a évoqué «cabales et intrigues» dans son discours d&rsquo;adieu à la Guyane</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/soupcons-dobtention-et-de-delivrance-frauduleuses-de-document-administratif-ce-que-lon-sait-deja-de-laffaire-labrador/"><span>></span>  Soupçons d&rsquo;obtention et de délivrance frauduleuses de document administratif : ce que l&rsquo;on sait déjà de l&rsquo;affaire Labrador</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/politique/et-lavocat-de-lagent-des-services-fiscaux-inquiete-dans-laffaire-jean-claude-labrador-est-lelegant-me-boris-chong-sit-autre-conseiller-territorial-de-la-majorite-alexandre-a-la-ct/"><span>></span>  Et l&rsquo;avocat de l&rsquo;agent des services fiscaux inquiété dans «l&rsquo;affaire Jean-Claude Labrador» est l&rsquo;élégant Me Boris Chong-Sit, autre conseiller territorial de la majorité Alexandre à la CTG !</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/affaire-goldor-la-societe-miniere-de-la-famille-ostorero-egalement-condamnee-a-verser-10-000-euros-a-lonf-10-000-euros-a-gne-et-10-000-a-fne-et-a-compenser-leurs-frais-de-procedure/"><span>></span>  Affaire Gold&rsquo;Or : la société minière de la famille Ostorero également condamnée à verser 10 000 euros à l&rsquo;ONF, 10 000 euros à GNE, 10 000 euros à FNE et à compenser leurs frais de procédure</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/deces-dun-nourrisson-passe-deux-fois-par-les-urgences-de-lhopital-de-cayenne-sans-etre-hospitalise-un-jeune-medecin-renvoye-devant-le-tribunal-correctionnel-pour-homicide-involontaire/"><span>></span>  Décès d&rsquo;un nourrisson passé deux fois par les urgences de l&rsquo;hôpital de Cayenne sans être hospitalisé : un jeune médecin renvoyé devant le tribunal correctionnel pour «homicide involontaire»</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2020 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609253482 -->