<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>AEX Nelson : les associations relaxées | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="AEX Nelson : les associations relaxées | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Le président de la Compagnie des guides de Guyane, Thomas Saunier et Isabelle Guillard, la présidente démissionnaire de l&rsquo;association environnementaliste Maiouri nature ont été relaxés jeudi 11 mars par le tribunal correctionnel de Cayenne dans l&rsquo;affaire de « diffamation » et « complicité » de diffamation engagée par la société minière Trajan. Le Tribunal correctionnel a relaxé jeudi 11 mars Thomas Saunier, président de la compagnie des guides de Guyane et Isabelle Guillard, présidente démissionnaire de l&rsquo;association Maiouri nature Guyane, poursuivis par la société minièreTrajan présidée par Frédéric Dogny pour la diffusion de la vidéo postée en septembre 2019 sur..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2021-03-18T19:31:59+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/AEX-MAP-NELSON-1.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="308" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Marion Briswalter">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/#primaryimage","inLanguage":"fr-FR","url":"/assets/AEX-MAP-NELSON-1.jpg","width":620,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/#webpage","url":"https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/","name":"AEX Nelson : les associations relax\u00e9es | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/#primaryimage"},"datePublished":"2021-03-18T19:31:59+00:00","dateModified":"2021-03-18T19:31:59+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/6c761494521aad80e516340b6e45af28"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/aex-crique-nelson/","url":"https://www.guyaweb.com/category/actualites/news/aex-crique-nelson/","name":"AEX Crique Nelson"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/","url":"https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/","name":"AEX Nelson : les associations relax\u00e9es"}}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/6c761494521aad80e516340b6e45af28","name":"Marion Briswalter","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/a83d3a6de168c8fd074c9f0b49101c8e?s=96&d=mm&r=g","caption":"Marion Briswalter"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.7' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.7' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.7' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.7' id='jquery-ui-external-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/250463" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Faex-crique-nelson%2Faex-nelson-les-associations-relaxees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Faex-crique-nelson%2Faex-nelson-les-associations-relaxees%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-250463 single-format-standard activite-miniere" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/aex-crique-nelson/">AEX Crique Nelson</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">AEX Nelson : les associations relaxées</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-250463">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="250463" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/">AEX Nelson : les associations relaxées</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/aex-crique-nelson/">AEX Crique Nelson</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/tourisme-news-actualites/">Tourisme</a>&nbsp;|&nbsp;    <time class="updated" datetime="2021-03-18T16:31:59-03:00" pubdate>Publié le 18/03/2021 à 16H31</time>&nbsp;|&nbsp;Par : Marion Briswalter</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/"><img width="620" height="308" alt="AEX Nelson : les associations relaxées" title="AEX Nelson : les associations relaxées" class="" src="/assets/AEX-MAP-NELSON-1.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Le président de la Compagnie des guides de Guyane, Thomas Saunier et Isabelle Guillard, la présidente démissionnaire de l&rsquo;association environnementaliste Maiouri nature ont été relaxés jeudi 11 mars par le tribunal correctionnel de Cayenne dans l&rsquo;affaire de « diffamation » et « complicité » de diffamation engagée par la société minière Trajan. Le Tribunal correctionnel a relaxé jeudi 11 mars Thomas Saunier, président de la compagnie des guides de Guyane et Isabelle Guillard, présidente démissionnaire de l&rsquo;association Maiouri nature Guyane, poursuivis par la société minièreTrajan présidée par Frédéric Dogny pour la diffusion de la vidéo postée en septembre 2019 sur&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="250462" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-hausse-du-taux-de-positifs-sur-lile-de-cayenne-le-directeur-de-pasteur-sinquiete-de-la-montee-des-discours-obscurantistes-en-guyane/">Covid-19 : hausse du taux de positifs sur l&rsquo;île de Cayenne, le directeur de Pasteur s&rsquo;inquiète de la montée des discours «obscurantistes» en Guyane</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-hausse-du-taux-de-positifs-sur-lile-de-cayenne-le-directeur-de-pasteur-sinquiete-de-la-montee-des-discours-obscurantistes-en-guyane/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/covid-19-hausse-du-taux-de-positifs-sur-lile-de-cayenne-le-directeur-de-pasteur-sinquiete-de-la-montee-des-discours-obscurantistes-en-guyane/">18/03/2021 à 17H59</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Le taux de nouveaux positifs sur l'île de Cayenne (Matoury, Rémire, Cayenne) était en hausse la semaine dernière par rapport à la semaine précédente, passant de 2 à 4%, selon les derniers ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-hausse-du-taux-de-positifs-sur-lile-de-cayenne-le-directeur-de-pasteur-sinquiete-de-la-montee-des-discours-obscurantistes-en-guyane/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-hausse-du-taux-de-positifs-sur-lile-de-cayenne-le-directeur-de-pasteur-sinquiete-de-la-montee-des-discours-obscurantistes-en-guyane/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="250463" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/">AEX Nelson : les associations relaxées</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/">Par Marion Briswalter  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/">18/03/2021 à 16H31</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/aex-crique-nelson/">AEX Crique Nelson</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/tourisme-news-actualites/">Tourisme</a>&nbsp;|&nbsp;</p>
					</div>
					Le président de la Compagnie des guides de Guyane, Thomas Saunier et Isabelle Guillard, la présidente démissionnaire de l'association environnementaliste Maiouri nature ont été relaxés jeudi 11 ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="250445" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-25-ans-a-ete-retrouvee-morte-samedi-matin-a-cayenne-apres-avoir-pris-lavion-la-veille-pour-la-guyane/">Alicia Faye, 25 ans, a été retrouvée morte samedi matin à Cayenne après avoir pris l&rsquo;avion la veille pour la Guyane</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-25-ans-a-ete-retrouvee-morte-samedi-matin-a-cayenne-apres-avoir-pris-lavion-la-veille-pour-la-guyane/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-25-ans-a-ete-retrouvee-morte-samedi-matin-a-cayenne-apres-avoir-pris-lavion-la-veille-pour-la-guyane/">17/03/2021 à 23H55</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						La jeune femme de 25 ans qui vivait à Artigues-près- Bordeaux avait bien pris l'avion pour la Guyane vendredi 12 mars, nous a-t-on confirmé de source judiciaire.

Avant d'être retrouvée sans ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-25-ans-a-ete-retrouvee-morte-samedi-matin-a-cayenne-apres-avoir-pris-lavion-la-veille-pour-la-guyane/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-25-ans-a-ete-retrouvee-morte-samedi-matin-a-cayenne-apres-avoir-pris-lavion-la-veille-pour-la-guyane/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/economie/appel-a-projets-inclusion-numerique-en-guyane/">Appel à projets « Inclusion numérique en Guyane » </a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/economie/appel-a-projets-inclusion-numerique-en-guyane/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/economie/appel-a-projets-inclusion-numerique-en-guyane/">17/03/2021 à 17H13</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Lancé par la Direction Générale de la Coordination et de l’Action Territoriale (DGCAT), cet appel à projet doté de 87 000 € est ouvert jusqu’au 23 avril 2021. 
« La dématérialisation ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/economie/appel-a-projets-inclusion-numerique-en-guyane/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="250428" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-une-jeune-femme-de-25-ans-de-la-region-de-bordeaux-retrouvee-morte-a-cayenne-avec-une-balle-dans-la-tete-enquete-ouverte-pour-assassinat/">Alicia Faye, une jeune femme de 25 ans de la région de Bordeaux, retrouvée morte à Cayenne avec une balle dans la tête, enquête ouverte pour assassinat</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-une-jeune-femme-de-25-ans-de-la-region-de-bordeaux-retrouvee-morte-a-cayenne-avec-une-balle-dans-la-tete-enquete-ouverte-pour-assassinat/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-une-jeune-femme-de-25-ans-de-la-region-de-bordeaux-retrouvee-morte-a-cayenne-avec-une-balle-dans-la-tete-enquete-ouverte-pour-assassinat/">16/03/2021 à 18H33</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Le parquet de Cayenne a confirmé par communiqué ce mardi après-midi la découverte samedi du corps d'une jeune femme dans le quartier de Raban/Baduel à Cayenne, mortellement blessée par arme à ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-une-jeune-femme-de-25-ans-de-la-region-de-bordeaux-retrouvee-morte-a-cayenne-avec-une-balle-dans-la-tete-enquete-ouverte-pour-assassinat/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-une-jeune-femme-de-25-ans-de-la-region-de-bordeaux-retrouvee-morte-a-cayenne-avec-une-balle-dans-la-tete-enquete-ouverte-pour-assassinat/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>6</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/news/economie/entrepreneuriat-social-et-si-on-imaginait-lintervention-sociale-autrement/"> « Entrepreneuriat social : et si on imaginait l’intervention sociale autrement ? »</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/economie/entrepreneuriat-social-et-si-on-imaginait-lintervention-sociale-autrement/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/economie/entrepreneuriat-social-et-si-on-imaginait-lintervention-sociale-autrement/">16/03/2021 à 18H20</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;</p>
						</div>
						Cette conférence-débat aura lieu mercredi 17 mars à l’Université de Guyane à Cayenne.
Elle est organisée par l’Institut Régional de Développement du Travail Social, la Caisse ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/economie/entrepreneuriat-social-et-si-on-imaginait-lintervention-sociale-autrement/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250428" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-une-jeune-femme-de-25-ans-de-la-region-de-bordeaux-retrouvee-morte-a-cayenne-avec-une-balle-dans-la-tete-enquete-ouverte-pour-assassinat/"> Alicia Faye, une jeune femme de 25 ans de la région de Bordeaux, retrouvée morte à Cayenne avec une balle dans la tête, enquête ouverte pour assassinat</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/news/economie/entrepreneuriat-social-et-si-on-imaginait-lintervention-sociale-autrement/">  « Entrepreneuriat social : et si on imaginait l’intervention sociale autrement ? »</a> <small><a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250409" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/21-militaires-du-gign-specialistes-du-grand-banditisme-envoyes-en-guyane-pour-traquer-une-bande-armee-en-foret-a-revele-un-general-juste-avant-un-braquage-de-plus-perpetre-dimanche-sur/"> 21 militaires du GIGN spécialistes du grand banditisme envoyés en Guyane pour «traquer une bande armée» en forêt, a révélé un général&#8230; juste avant un braquage de plus perpétré dimanche sur un site minier</a> <small><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/orpaillage-illegal/">Orpaillage illégal</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250399" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/accord-de-guyane/paris-detaille-le-plan-de-relance-pour-la-guyane/"> Paris détaille le plan de relance pour la Guyane</a> <small><a href="https://www.guyaweb.com/category/actualites/accord-de-guyane/">Accord de Guyane</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250390" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/greves-mouvement-social/problemes-a-la-poste-de-grand-santi-rencontre-entre-le-maire-et-la-direction-regionale/"> Problèmes à La Poste de Grand-Santi : rencontre entre le maire et la direction régionale</a> <small><a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/greves-mouvement-social/">grèves-mouvement social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="250358" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/17-cas-de-variants-preoccupants-confirmes-ou-suspectes-en-guyane-8-de-voc-britannique-et-4-de-voc-bresilien-p1-de-manaus-sont-confirmes-5-autres-cas-de-p1-sont-fortement-soupconnes/"> 17 cas de variants préoccupants confirmés ou suspectés en Guyane : 8 de VOC britannique et 4 de VOC brésilien P1 de Manaus sont confirmés, 5 autres cas de P1 sont fortement soupçonnés !</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/amerique-du-sud/">Amérique du Sud</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/guyane/">Guyane</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/annuaires/associations-annuaires/sante-social-associations-annuaires-annuaires/">Santé, social</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“La liberté est le but de la vie. Les restrictions n’ont de raison d’être que pour atteindre un état de parfaite libération.”<br /><span>[Swâmi Râmdâs]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<article id="custom_html-3" class="widget_text widget-2 widget widget_custom_html"><div class="widget_text widget-2 widget-inner"><h5>2008-2021 : 13 ans de Médiapart</h5><div class="textwidget custom-html-widget"><div class="fb-video" data-href="https://www.facebook.com/Mediapart.fr/videos/460303941835386/" data-width="300" data-show-text="false">
<blockquote cite="https://developers.facebook.com/Mediapart.fr/videos/460303941835386/" class="fb-xfbml-parse-ignore"><p><a href="https://developers.facebook.com/Mediapart.fr/videos/460303941835386/">Mediapart en 2020 : tous nos chiffres et résultats rendus publics !</a></p>
<p>[Sur Mediapart] Comme chaque année en mars, Mediapart rend publics tous ses chiffres, comptes et résultats lors d’une conférence de presse. Unique dans les médias, cet exercice de transparence est l’occasion de donner à voir le fonctionnement de notre journal, au service de l’intérêt public.<br />
🔴 Suivez la conférence de presse ! </p>
<p>🎁 Pour les 13 ans de Mediapart, abonnez vous trois mois pour 11 euros ! ⤵️</p>
<p>https://www.mediapart.fr/abo/abonnement/anniversaire</p>
<p>Publiée par <a href="https://www.facebook.com/Mediapart.fr/">Mediapart</a> sur Mardi 16 mars 2021</p></blockquote>
</div>
</div></div></article><li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/21-militaires-du-gign-specialistes-du-grand-banditisme-envoyes-en-guyane-pour-traquer-une-bande-armee-en-foret-a-revele-un-general-juste-avant-un-braquage-de-plus-perpetre-dimanche-sur/"><img src="/assets/Une-GIGN-2008-111x79.png" alt="21 militaires du GIGN spécialistes du grand banditisme envoyés en Guyane pour «traquer une bande armée» en forêt, a révélé un général&#8230; juste avant un braquage de plus perpétré dimanche sur un site minier" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/21-militaires-du-gign-specialistes-du-grand-banditisme-envoyes-en-guyane-pour-traquer-une-bande-armee-en-foret-a-revele-un-general-juste-avant-un-braquage-de-plus-perpetre-dimanche-sur/">21 militaires du GIGN spécialistes du grand banditisme envoyés en Guyane pour «traquer une bande armée» en forêt, a révélé un général&#8230; juste avant un braquage de plus perpétré dimanche sur un site minier</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/148-sites-auriferes-illegaux-de-trop-au-sein-du-parc-amazonien-ou-depuis-10-ans-les-missions-scientifiques-sur-la-montagne-bellevue-de-linini-sont-systematiquement-annulees/"><img src="/assets/Une-Parc-111x79.png" alt="148 sites aurifères illégaux de trop au sein du Parc amazonien où «depuis 10 ans, les missions scientifiques sur la montagne Bellevue de l’Inini, sont systématiquement annulées&#8230;»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/148-sites-auriferes-illegaux-de-trop-au-sein-du-parc-amazonien-ou-depuis-10-ans-les-missions-scientifiques-sur-la-montagne-bellevue-de-linini-sont-systematiquement-annulees/">148 sites aurifères illégaux de trop au sein du Parc amazonien où «depuis 10 ans, les missions scientifiques sur la montagne Bellevue de l’Inini, sont systématiquement annulées&#8230;»</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/le-site-devolu-a-la-future-cite-judiciaire-de-cayenne-squatte-apres-une-operation-dexpulsion/"><img src="/assets/Une-AFPA-111x79.png" alt="Le site dévolu à la future cité judiciaire de Cayenne squatté après&#8230; une opération d&rsquo;expulsion !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/le-site-devolu-a-la-future-cite-judiciaire-de-cayenne-squatte-apres-une-operation-dexpulsion/">Le site dévolu à la future cité judiciaire de Cayenne squatté après&#8230; une opération d&rsquo;expulsion !</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-une-jeune-femme-de-25-ans-de-la-region-de-bordeaux-retrouvee-morte-a-cayenne-avec-une-balle-dans-la-tete-enquete-ouverte-pour-assassinat/"><img src="/assets/Une-meurtre-111x79.png" alt="Alicia Faye, une jeune femme de 25 ans de la région de Bordeaux, retrouvée morte à Cayenne avec une balle dans la tête, enquête ouverte pour assassinat" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-une-jeune-femme-de-25-ans-de-la-region-de-bordeaux-retrouvee-morte-a-cayenne-avec-une-balle-dans-la-tete-enquete-ouverte-pour-assassinat/">Alicia Faye, une jeune femme de 25 ans de la région de Bordeaux, retrouvée morte à Cayenne avec une balle dans la tête, enquête ouverte pour assassinat</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/covid-19-hausse-du-taux-de-positifs-sur-lile-de-cayenne-le-directeur-de-pasteur-sinquiete-de-la-montee-des-discours-obscurantistes-en-guyane/"><img src="/assets/Une-PSI-16-mars-111x79.png" alt="Covid-19 : hausse du taux de positifs sur l&rsquo;île de Cayenne, le directeur de Pasteur s&rsquo;inquiète de la montée des discours «obscurantistes» en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/covid-19-hausse-du-taux-de-positifs-sur-lile-de-cayenne-le-directeur-de-pasteur-sinquiete-de-la-montee-des-discours-obscurantistes-en-guyane/">Covid-19 : hausse du taux de positifs sur l&rsquo;île de Cayenne, le directeur de Pasteur s&rsquo;inquiète de la montée des discours «obscurantistes» en Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/"><img src="/assets/AEX-MAP-NELSON-1-111x79.jpg" alt="AEX Nelson : les associations relaxées" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/aex-crique-nelson/aex-nelson-les-associations-relaxees/">AEX Nelson : les associations relaxées</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-25-ans-a-ete-retrouvee-morte-samedi-matin-a-cayenne-apres-avoir-pris-lavion-la-veille-pour-la-guyane/"><img src="/assets/Une-Alicia-111x79.png" alt="Alicia Faye, 25 ans, a été retrouvée morte samedi matin à Cayenne après avoir pris l&rsquo;avion la veille pour la Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-25-ans-a-ete-retrouvee-morte-samedi-matin-a-cayenne-apres-avoir-pris-lavion-la-veille-pour-la-guyane/">Alicia Faye, 25 ans, a été retrouvée morte samedi matin à Cayenne après avoir pris l&rsquo;avion la veille pour la Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<p><a href="https://www.guyaweb.com/actualites/news/economie/appel-a-projets-inclusion-numerique-en-guyane/">Appel à projets « Inclusion numérique en Guyane » </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/lars-confirme-4-cas-de-variant-preoccupant-britannique-en-plus-des-deux-cas-de-variant-preoccupant-bresilien-en-guyane/"><img src="/assets/Une-variants-jeudi-111x79.png" alt="L&rsquo;ARS confirme 4 cas de variant préoccupant britannique en plus des deux cas de variant préoccupant brésilien en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/lars-confirme-4-cas-de-variant-preoccupant-britannique-en-plus-des-deux-cas-de-variant-preoccupant-bresilien-en-guyane/">L&rsquo;ARS confirme 4 cas de variant préoccupant britannique en plus des deux cas de variant préoccupant brésilien en Guyane <sup>(60 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/"><img src="/assets/tribunal-administratif-111x79.jpg" alt="Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/pointe-buzare-le-juge-des-referes-fait-droit-a-une-requete-du-prefet-et-enjoint-a-40-nouveaux-migrants-installes-depuis-mardi-de-quitter-les-lieux/">Pointe Buzaré, le juge des référés fait droit à une requête du préfet et enjoint à 40 nouveaux migrants installés depuis mardi de quitter les lieux <sup>(29 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/activite-miniere/lenaick-adam-president-de-la-commission-denquete-sur-lorpaillage-illegal/"><img src="/assets/Lenaick-Adam-Paris-JS-111x79.jpg" alt="Lénaïck Adam, président de la commission d&rsquo;enquête sur l&rsquo;orpaillage illégal" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/lenaick-adam-president-de-la-commission-denquete-sur-lorpaillage-illegal/">Lénaïck Adam, président de la commission d&rsquo;enquête sur l&rsquo;orpaillage illégal <sup>(23 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/148-sites-auriferes-illegaux-de-trop-au-sein-du-parc-amazonien-ou-depuis-10-ans-les-missions-scientifiques-sur-la-montagne-bellevue-de-linini-sont-systematiquement-annulees/"><img src="/assets/Une-Parc-111x79.png" alt="148 sites aurifères illégaux de trop au sein du Parc amazonien où «depuis 10 ans, les missions scientifiques sur la montagne Bellevue de l’Inini, sont systématiquement annulées&#8230;»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/148-sites-auriferes-illegaux-de-trop-au-sein-du-parc-amazonien-ou-depuis-10-ans-les-missions-scientifiques-sur-la-montagne-bellevue-de-linini-sont-systematiquement-annulees/">148 sites aurifères illégaux de trop au sein du Parc amazonien où «depuis 10 ans, les missions scientifiques sur la montagne Bellevue de l’Inini, sont systématiquement annulées&#8230;» <sup>(20 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/politique/21-militaires-du-gign-specialistes-du-grand-banditisme-envoyes-en-guyane-pour-traquer-une-bande-armee-en-foret-a-revele-un-general-juste-avant-un-braquage-de-plus-perpetre-dimanche-sur/"><span>></span>  21 militaires du GIGN spécialistes du grand banditisme envoyés en Guyane pour «traquer une bande armée» en forêt, a révélé un général&#8230; juste avant un braquage de plus perpétré dimanche sur un site minier</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/148-sites-auriferes-illegaux-de-trop-au-sein-du-parc-amazonien-ou-depuis-10-ans-les-missions-scientifiques-sur-la-montagne-bellevue-de-linini-sont-systematiquement-annulees/"><span>></span>  148 sites aurifères illégaux de trop au sein du Parc amazonien où «depuis 10 ans, les missions scientifiques sur la montagne Bellevue de l’Inini, sont systématiquement annulées&#8230;»</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/le-site-devolu-a-la-future-cite-judiciaire-de-cayenne-squatte-apres-une-operation-dexpulsion/"><span>></span>  Le site dévolu à la future cité judiciaire de Cayenne squatté après&#8230; une opération d&rsquo;expulsion !</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/alicia-faye-une-jeune-femme-de-25-ans-de-la-region-de-bordeaux-retrouvee-morte-a-cayenne-avec-une-balle-dans-la-tete-enquete-ouverte-pour-assassinat/"><span>></span>  Alicia Faye, une jeune femme de 25 ans de la région de Bordeaux, retrouvée morte à Cayenne avec une balle dans la tête, enquête ouverte pour assassinat</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/marie-laure-phinera-horth-et-un-ancien-chef-de-la-deal-tacles-par-la-justice/"><span>></span>  Marie Laure Phinéra Horth et un ancien chef de la Deal taclés par la justice</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2021 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1616102942 -->