<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Code minier : le gouvernement confirme sa volonté de procéder par ordonnances | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Code minier : le gouvernement confirme sa volonté de procéder par ordonnances | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="L&rsquo;inclusion de la réforme du Code minier dans le projet de loi Climat se confirme. Le texte du projet de loi intitulée « portant lutte contre le dérèglement climatique et renforcement de la résilience face à ses effets » vient d&rsquo;être rendu public ; son article 20 prévoit de permettre au gouvernement de réformer le Code minier par ordonnances.  Inclure la réforme du Code minier dans le projet de loi Climat n&rsquo;allait pas de soi (voir Guyaweb du 10/12/2020). C&rsquo;est pourtant bien cette loi visant à transcrire juridiquement les préconisations des membres de la Convention citoyenne pour le Climat &#8211; qui avaient..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2021-01-18T16:53:49+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/PROJET_DE_LOI_MINE.png" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="308" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Helene Ferrarini">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":"https://www.guyaweb.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/#primaryimage","inLanguage":"fr-FR","url":"/assets/PROJET_DE_LOI_MINE.png","width":620,"height":308},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/#webpage","url":"https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/","name":"Code minier : le gouvernement confirme sa volont\u00e9 de proc\u00e9der par ordonnances | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/#primaryimage"},"datePublished":"2021-01-18T16:53:49+00:00","dateModified":"2021-01-18T16:53:49+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/2373250bd48867aafdf54b6b9371264c"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/","url":"https://www.guyaweb.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/","url":"https://www.guyaweb.com/category/actualites/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/","url":"https://www.guyaweb.com/category/actualites/news/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/category/actualites/news/activite-miniere/","url":"https://www.guyaweb.com/category/actualites/news/activite-miniere/","name":"Activit\u00e9 mini\u00e8re"}},{"@type":"ListItem","position":5,"item":{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/","url":"https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/","name":"Code minier : le gouvernement confirme sa volont\u00e9 de proc\u00e9der par ordonnances"}}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/2373250bd48867aafdf54b6b9371264c","name":"Helene Ferrarini","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c99df440820b3c9d9eaeda94e10a15d9?s=96&d=mm&r=g","caption":"Helene Ferrarini"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx//css/cryptx.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.6' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx//js/cryptx.min.js?ver=5.6' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.6' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.6' id='jquery-ui-external-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/249009" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Factivite-miniere%2Fcode-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Factivite-miniere%2Fcode-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-249009 single-format-standard activite-miniere" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_64656">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/faire-un-don-a-guyaweb/">Faire un don</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=248552" target="_blank"><img src="/assets/GUYAWEB_megabanniere-bis-2.png" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/">News</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Code minier : le gouvernement confirme sa volonté de procéder par ordonnances</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-249009">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="249009" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/">Code minier : le gouvernement confirme sa volonté de procéder par ordonnances</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;    <time class="updated" datetime="2021-01-18T13:53:49-03:00" pubdate>Publié le 18/01/2021 à 13H53</time>&nbsp;|&nbsp;Par : Helene Ferrarini</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/"><img width="620" height="308" alt="Code minier : le gouvernement confirme sa volonté de procéder par ordonnances" title="Code minier : le gouvernement confirme sa volonté de procéder par ordonnances" class="" src="/assets/PROJET_DE_LOI_MINE.png" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>L&rsquo;inclusion de la réforme du Code minier dans le projet de loi Climat se confirme. Le texte du projet de loi intitulée « portant lutte contre le dérèglement climatique et renforcement de la résilience face à ses effets » vient d&rsquo;être rendu public ; son article 20 prévoit de permettre au gouvernement de réformer le Code minier par ordonnances.  Inclure la réforme du Code minier dans le projet de loi Climat n&rsquo;allait pas de soi (voir Guyaweb du 10/12/2020). C&rsquo;est pourtant bien cette loi visant à transcrire juridiquement les préconisations des membres de la Convention citoyenne pour le Climat &#8211; qui avaient&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="249024" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/six-hommes-morts-du-covid-19-en-15-jours-en-guyane-80-personnes-decedees-au-moins-depuis-le-debut-de-la-pandemie/">Six hommes morts du Covid-19 en 15 jours depuis le début de l&rsquo;année en Guyane, 80 personnes décédées au moins depuis le début de la pandémie</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/six-hommes-morts-du-covid-19-en-15-jours-en-guyane-80-personnes-decedees-au-moins-depuis-le-debut-de-la-pandemie/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/six-hommes-morts-du-covid-19-en-15-jours-en-guyane-80-personnes-decedees-au-moins-depuis-le-debut-de-la-pandemie/">18/01/2021 à 23H48</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Six personnes atteintes par le Covid-19, sont décédées entre le 2 et le 17 janvier en Guyane.

Il s'agit de six hommes.

Quatre de ces décès ont eu lieu à l'hôpital de Cayenne, un seul, le ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/six-hommes-morts-du-covid-19-en-15-jours-en-guyane-80-personnes-decedees-au-moins-depuis-le-debut-de-la-pandemie/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
												<a href="https://www.guyaweb.com/actualites/coronavirus/en-direct-covid-19-en-guyane/">(En direct) : Covid-19 en Guyane</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/coronavirus/en-direct-covid-19-en-guyane/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/coronavirus/en-direct-covid-19-en-guyane/">18/01/2021 à 19H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a></p>
					</div>
					Covid info, couvre-feu, tests, vaccins, mesures de freinage, Guyaweb remet en ligne son liveblog sur la situation sanitaire du Coronavirus. Ce liveblog en accès-libre est actualisé au fil de l'eau. ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/coronavirus/en-direct-covid-19-en-guyane/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="249009" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/">Code minier : le gouvernement confirme sa volonté de procéder par ordonnances</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/">18/01/2021 à 13H53</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
						</div>
						L'inclusion de la réforme du Code minier dans le projet de loi Climat se confirme. Le texte du projet de loi intitulée "portant lutte contre le dérèglement climatique et renforcement de la ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
														<a href="https://www.guyaweb.com/actualites/coronavirus/renforcement-des-mesures-sanitaires-couvre-feu-deplacement-aerien-pratique-sportive/">Renforcement des mesures sanitaires : couvre-feu, déplacement aérien, pratique sportive &#8230;</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/coronavirus/renforcement-des-mesures-sanitaires-couvre-feu-deplacement-aerien-pratique-sportive/">Par La Rédaction  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/coronavirus/renforcement-des-mesures-sanitaires-couvre-feu-deplacement-aerien-pratique-sportive/">17/01/2021 à 13H36</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
						</div>
						Contrairement à ce qui était demandé par le ministre des Outre-mer Sébastien Lecornu à savoir un couvre feu strict le dimanche (Guyaweb du 14/01), la Guyane a été épargnée par un confinement ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/coronavirus/renforcement-des-mesures-sanitaires-couvre-feu-deplacement-aerien-pratique-sportive/"> </a> </span><a href="https://www.guyaweb.com/actualites/coronavirus/renforcement-des-mesures-sanitaires-couvre-feu-deplacement-aerien-pratique-sportive/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="248953" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/politique/justice-administrative-saul-pourrait-perdre-deux-conseillers-municipaux-qui-des-lors-ne-seraient-pas-remplaces/">Justice administrative : Saül pourrait perdre deux conseillers municipaux qui, dès lors, ne seraient pas remplacés</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/politique/justice-administrative-saul-pourrait-perdre-deux-conseillers-municipaux-qui-des-lors-ne-seraient-pas-remplaces/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/politique/justice-administrative-saul-pourrait-perdre-deux-conseillers-municipaux-qui-des-lors-ne-seraient-pas-remplaces/">17/01/2021 à 08H30</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Le jeudi 28 janvier prochain, Saül pourrait perdre deux conseillers municipaux sur ses onze élus.

Le tribunal administratif devrait très vraisemblablement, ce jour-là, dans sa décision, suivre...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/politique/justice-administrative-saul-pourrait-perdre-deux-conseillers-municipaux-qui-des-lors-ne-seraient-pas-remplaces/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="248933" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/un-homme-atteint-par-le-covid-19-est-decede-a-son-domicile-a-sainte-rose-de-lima-matoury-en-fin-de-semaine-derniere/">Un homme atteint par le Covid-19 est décédé à son domicile à Sainte-Rose de Lima (Matoury) en fin de semaine dernière</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/un-homme-atteint-par-le-covid-19-est-decede-a-son-domicile-a-sainte-rose-de-lima-matoury-en-fin-de-semaine-derniere/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/un-homme-atteint-par-le-covid-19-est-decede-a-son-domicile-a-sainte-rose-de-lima-matoury-en-fin-de-semaine-derniere/">16/01/2021 à 18H14</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Un quinquagénaire du village amérindien de Sainte-Rose de Lima, atteint par le Covid-19, est décédé « vendredi dernier » à son domicile à Sainte-Rose de Lima, a-t-on appris de sources ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/un-homme-atteint-par-le-covid-19-est-decede-a-son-domicile-a-sainte-rose-de-lima-matoury-en-fin-de-semaine-derniere/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/un-homme-atteint-par-le-covid-19-est-decede-a-son-domicile-a-sainte-rose-de-lima-matoury-en-fin-de-semaine-derniere/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248953" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/justice-administrative-saul-pourrait-perdre-deux-conseillers-municipaux-qui-des-lors-ne-seraient-pas-remplaces/"> Justice administrative : Saül pourrait perdre deux conseillers municipaux qui, dès lors, ne seraient pas remplacés</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248933" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/un-homme-atteint-par-le-covid-19-est-decede-a-son-domicile-a-sainte-rose-de-lima-matoury-en-fin-de-semaine-derniere/"> Un homme atteint par le Covid-19 est décédé à son domicile à Sainte-Rose de Lima (Matoury) en fin de semaine dernière</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248912" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/que-va-t-il-se-passer-desormais-pour-paul-dolianki-et-la-municipalite-dapatou/"> Que va-t-il se passer désormais pour Paul Dolianki et la municipalité d&rsquo;Apatou ?</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/actualites/coronavirus/en-guyane-de-nouveau-vers-un-couvre-feu-du-samedi-au-lundi-%e2%80%a8/"> En Guyane, de nouveau vers un couvre-feu du samedi au lundi ? </a> <small><a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248879" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/politique/paul-dolianki-condamne-pour-favoritisme-prise-illegale-dinteret-detournement-de-fonds-publics-a-18-mois-de-prison-avec-sursis-100-000-e-damende-et-a-5-ans-d/"> Paul Dolianki vertement condamné pour «favoritisme, prise illégale d’intérêt, détournement de fonds publics » à 18 mois de prison avec sursis, 100 000 € d’amende et à 5 ans d’inéligibilité avec exécution provisoire !</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="248863" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/toutes/affaire-de-favoritisme-prise-illegale-dinteret-detournement-de-fonds-publics-lepee-de-damocles-dune-ineligibilite-executoire-au-dessus-de-la-tete-de/"> Affaire de « favoritisme », « prise illégale d&rsquo;intérêt », « détournement de fonds publics » : l&rsquo;épée de Damoclès d&rsquo;une inéligibilité exécutoire au-dessus de la tête de Paul Dolianki</a> <small><a href="https://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/toutes/">Toutes</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">"L'esprit libre et curieux de l'homme est ce qui a le plus de prix au monde.”<br /><span>[John Steinbeck]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/voyages-transatlantiques-et-hotels-trop-couteux-sur-les-deniers-de-la-municipalite-de-kourou-le-maire-nexclut-pas-le-remboursement-des-pratiques-non-reglementaires/"><img src="/assets/UNE-KOUROU-31-dec-111x79.png" alt="Voyages transatlantiques et hôtels trop coûteux sur les deniers de la municipalité de Kourou, le maire n&rsquo;exclut pas le remboursement des pratiques non réglementaires" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/voyages-transatlantiques-et-hotels-trop-couteux-sur-les-deniers-de-la-municipalite-de-kourou-le-maire-nexclut-pas-le-remboursement-des-pratiques-non-reglementaires/">Voyages transatlantiques et hôtels trop coûteux sur les deniers de la municipalité de Kourou, le maire n&rsquo;exclut pas le remboursement des pratiques non réglementaires</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/affaire-de-favoritisme-prise-illegale-dinteret-detournement-de-fonds-publics-lepee-de-damocles-dune-ineligibilite-executoire-au-dessus-de-la-tete-de/"><img src="/assets/dolianki-111x79.jpg" alt="Affaire de « favoritisme », « prise illégale d&rsquo;intérêt », « détournement de fonds publics » : l&rsquo;épée de Damoclès d&rsquo;une inéligibilité exécutoire au-dessus de la tête de Paul Dolianki" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/affaire-de-favoritisme-prise-illegale-dinteret-detournement-de-fonds-publics-lepee-de-damocles-dune-ineligibilite-executoire-au-dessus-de-la-tete-de/">Affaire de « favoritisme », « prise illégale d&rsquo;intérêt », « détournement de fonds publics » : l&rsquo;épée de Damoclès d&rsquo;une inéligibilité exécutoire au-dessus de la tête de Paul Dolianki</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/trafics-de-drogue-et-militaires-le-discret-dessaisissement-de-la-juridiction-de-guyane-dans-laffaire-de-ladjudant-steward-interpelle-avec-27-kilos-de-cocaine/"><img src="/assets/2-Drogue-e1459212156681-111x79.jpg" alt="Trafics de drogue et militaires : le discret dessaisissement de la juridiction de Guyane dans l&rsquo;affaire de l&rsquo;adjudant steward interpellé avec 27 kilos de cocaïne" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/trafics-de-drogue-et-militaires-le-discret-dessaisissement-de-la-juridiction-de-guyane-dans-laffaire-de-ladjudant-steward-interpelle-avec-27-kilos-de-cocaine/">Trafics de drogue et militaires : le discret dessaisissement de la juridiction de Guyane dans l&rsquo;affaire de l&rsquo;adjudant steward interpellé avec 27 kilos de cocaïne</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/economie/le-projet-hors-norme-de-total-a-macouria/"><img src="/assets/plan-centrale-Maya-111x79.jpg" alt="Le projet hors-norme de Total à Macouria" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/economie/le-projet-hors-norme-de-total-a-macouria/">Le projet hors-norme de Total à Macouria</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/six-hommes-morts-du-covid-19-en-15-jours-en-guyane-80-personnes-decedees-au-moins-depuis-le-debut-de-la-pandemie/"><img src="/assets/Chog-reman-111x79.png" alt="Six hommes morts du Covid-19 en 15 jours depuis le début de l&rsquo;année en Guyane, 80 personnes décédées au moins depuis le début de la pandémie" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/six-hommes-morts-du-covid-19-en-15-jours-en-guyane-80-personnes-decedees-au-moins-depuis-le-debut-de-la-pandemie/">Six hommes morts du Covid-19 en 15 jours depuis le début de l&rsquo;année en Guyane, 80 personnes décédées au moins depuis le début de la pandémie</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/en-direct-covid-19-en-guyane/"><img src="/assets/Rassemblement-carnaval-covid2021-copie-111x79.jpg" alt="(En direct) : Covid-19 en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/en-direct-covid-19-en-guyane/">(En direct) : Covid-19 en Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/"><img src="/assets/PROJET_DE_LOI_MINE-111x79.png" alt="Code minier : le gouvernement confirme sa volonté de procéder par ordonnances" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/activite-miniere/code-minier-le-gouvernement-confirme-sa-volonte-de-proceder-par-ordonnances/">Code minier : le gouvernement confirme sa volonté de procéder par ordonnances</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/renforcement-des-mesures-sanitaires-couvre-feu-deplacement-aerien-pratique-sportive/"><img src="/assets/carte-couvre-feu-guyane-16012021-111x79.jpg" alt="Renforcement des mesures sanitaires : couvre-feu, déplacement aérien, pratique sportive &#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/renforcement-des-mesures-sanitaires-couvre-feu-deplacement-aerien-pratique-sportive/">Renforcement des mesures sanitaires : couvre-feu, déplacement aérien, pratique sportive &#8230;</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/"><img src="/assets/tribunal-administratif-guyane-111x79.jpg" alt="Ce que disent exactement les deux jugements du tribunal administratif qui enjoignent à l&rsquo;Etat de prolonger deux concessions minières en Guyane de la Compagnie Montagne d&rsquo;Or" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/ce-que-disent-exactement-les-deux-jugements-du-tribunal-administratif-qui-enjoignent-a-letat-de-prolonger-deux-concessions-minieres-en-guyane-de-la-compagnie-montagne-dor/">Ce que disent exactement les deux jugements du tribunal administratif qui enjoignent à l&rsquo;Etat de prolonger deux concessions minières en Guyane de la Compagnie Montagne d&rsquo;Or <sup>(21 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/"><img src="/assets/Orly-111x79.jpg" alt="Un militaire du 9ème RIMA  de Cayenne arrêté lundi avec 4kg de cocaïne à sa descente d&rsquo;avion à Orly en provenance de Guyane, se suicide" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/">Un militaire du 9ème RIMA  de Cayenne arrêté lundi avec 4kg de cocaïne à sa descente d&rsquo;avion à Orly en provenance de Guyane, se suicide <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/en-guyane-de-nouveau-vers-un-couvre-feu-du-samedi-au-lundi-%e2%80%a8/"><img src="/assets/route-deserte-coronavirus-111x79.jpg" alt="En Guyane, de nouveau vers un couvre-feu du samedi au lundi ? " /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/en-guyane-de-nouveau-vers-un-couvre-feu-du-samedi-au-lundi-%e2%80%a8/">En Guyane, de nouveau vers un couvre-feu du samedi au lundi ?  <sup>(10 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/politique/34-mds-e-de-taxes-pour-la-centrale-au-fioul-au-larivot/"><img src="/assets/edf-1-1-1-111x79.jpg" alt="3,4 Mds € de taxes pour la centrale au fioul au Larivot " /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/politique/34-mds-e-de-taxes-pour-la-centrale-au-fioul-au-larivot/">3,4 Mds € de taxes pour la centrale au fioul au Larivot  <sup>(7 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/politique/voyages-transatlantiques-et-hotels-trop-couteux-sur-les-deniers-de-la-municipalite-de-kourou-le-maire-nexclut-pas-le-remboursement-des-pratiques-non-reglementaires/"><span>></span>  Voyages transatlantiques et hôtels trop coûteux sur les deniers de la municipalité de Kourou, le maire n&rsquo;exclut pas le remboursement des pratiques non réglementaires</a></li>
                                                    <li><a href="https://www.guyaweb.com/toutes/affaire-de-favoritisme-prise-illegale-dinteret-detournement-de-fonds-publics-lepee-de-damocles-dune-ineligibilite-executoire-au-dessus-de-la-tete-de/"><span>></span>  Affaire de « favoritisme », « prise illégale d&rsquo;intérêt », « détournement de fonds publics » : l&rsquo;épée de Damoclès d&rsquo;une inéligibilité exécutoire au-dessus de la tête de Paul Dolianki</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/trafics-de-drogue-et-militaires-le-discret-dessaisissement-de-la-juridiction-de-guyane-dans-laffaire-de-ladjudant-steward-interpelle-avec-27-kilos-de-cocaine/"><span>></span>  Trafics de drogue et militaires : le discret dessaisissement de la juridiction de Guyane dans l&rsquo;affaire de l&rsquo;adjudant steward interpellé avec 27 kilos de cocaïne</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/economie/le-projet-hors-norme-de-total-a-macouria/"><span>></span>  Le projet hors-norme de Total à Macouria</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/justice/un-militaire-du-9eme-rima-de-cayenne-arrete-lundi-avec-4kg-de-cocaine-a-sa-descente-davion-a-orly-en-provenance-de-guyane-se-suicide/"><span>></span>  Un militaire du 9ème RIMA  de Cayenne arrêté lundi avec 4kg de cocaïne à sa descente d&rsquo;avion à Orly en provenance de Guyane, se suicide</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2021 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->