<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Heurts devant la préfecture suite à l&#039;annonce d&#039;un confinement qui ne dit pas son nom | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Heurts devant la préfecture suite à l&#039;annonce d&#039;un confinement qui ne dit pas son nom | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Hier la préfecture a annoncé un durcissement des « mesures de freinage » de l&rsquo;épidémie de Covid-19 pour les communes en zone rouge, qui regroupe l&rsquo;Île de Cayenne et les Savanes. Fermeture des cafés-restaurants et des lieux de loisirs, attestations de déplacement obligatoires en journée : les règles en vigueur dès samedi 21 août s&rsquo;apparentent fort à un confinement. Ce matin, des heurts sont survenus devant la préfecture où l&rsquo;association Trop Violans avait appelé à manifester dès l&rsquo;aube. Un escadron de gendarmerie est intervenu et le préfet recense « deux interpellations ». A partir de samedi 21 août, les habitants des communes de Cayenne,..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2021-08-20T14:13:21+00:00" />
	<meta property="article:modified_time" content="2021-08-20T17:00:05+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/prefectureentree-1.jpg" />
	<meta property="og:image:width" content="591" />
	<meta property="og:image:height" content="250" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Helene Ferrarini" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb \u2013 Actualit\u00e9s, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.guyaweb.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/#primaryimage","inLanguage":"fr-FR","url":"/assets/prefectureentree-1.jpg","contentUrl":"/assets/prefectureentree-1.jpg","width":591,"height":250},{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/#webpage","url":"https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/","name":"Heurts devant la pr\u00e9fecture suite \u00e0 l'annonce d'un confinement qui ne dit pas son nom | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/#primaryimage"},"datePublished":"2021-08-20T14:13:21+00:00","dateModified":"2021-08-20T17:00:05+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/2373250bd48867aafdf54b6b9371264c"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/"]}]},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.guyaweb.com/"},{"@type":"ListItem","position":2,"name":"Actualit\u00e9s","item":"https://www.guyaweb.com/category/actualites/"},{"@type":"ListItem","position":3,"name":"Heurts devant la pr\u00e9fecture suite \u00e0 l&#8217;annonce d&#8217;un confinement qui ne dit pas son nom"}]},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/2373250bd48867aafdf54b6b9371264c","name":"Helene Ferrarini","image":{"@type":"ImageObject","@id":"https://www.guyaweb.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c99df440820b3c9d9eaeda94e10a15d9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c99df440820b3c9d9eaeda94e10a15d9?s=96&d=mm&r=g","caption":"Helene Ferrarini"},"url":"https://www.guyaweb.com/author/helene-ferrarini/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx/css/cryptx.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='payzen-subscribers-css'  href='/wp-content/themes/netactions/payzen-subscribers/public/css/payzen-subscribers-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=5.8' type='text/css' media='1' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='/plugins/wp-gdpr-compliance/assets/css/front.min.css?ver=1617719293' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=5.8' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=5.8' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=5.8' id='jquery-ui-external-js'></script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1617719293' id='wpgdprc.micromodal.js-js'></script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/vendor/postscribe/postscribe.min.js?ver=1617719293' id='wpgdprc.postscribe.js-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/255308" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.38.1" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-255308 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3>Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo / email :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">Heurts devant la préfecture suite à l&#8217;annonce d&#8217;un confinement qui ne dit pas son nom</strong></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-255308">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="255308" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/">Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/">News</a>&nbsp;|&nbsp;    <time class="updated" datetime="2021-08-20T11:13:21-03:00" pubdate>Publié le 20/08/2021 à 11H13</time>&nbsp;|&nbsp; Mis à jour le 20/08/2021 à 14H00 &nbsp;|&nbsp; Par : Helene Ferrarini</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/"><img width="591" height="250" alt="Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom" title="Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom" class="" src="/assets/prefectureentree-1.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
								<a href="#comment"><em class="comment-bubble"><i class="bubble-corner"></i> 15 commentaires</em></a>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Hier la préfecture a annoncé un durcissement des « mesures de freinage » de l&rsquo;épidémie de Covid-19 pour les communes en zone rouge, qui regroupe l&rsquo;Île de Cayenne et les Savanes. Fermeture des cafés-restaurants et des lieux de loisirs, attestations de déplacement obligatoires en journée : les règles en vigueur dès samedi 21 août s&rsquo;apparentent fort à un confinement. Ce matin, des heurts sont survenus devant la préfecture où l&rsquo;association Trop Violans avait appelé à manifester dès l&rsquo;aube. Un escadron de gendarmerie est intervenu et le préfet recense « deux interpellations ». A partir de samedi 21 août, les habitants des communes de Cayenne,&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->

									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>

						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1.png 995w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-300x21.png 300w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-header-1-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	      <div class="comments">
    <h3>15 commentaires</h3>
    <ul id="contentFirst">
        <li class="comment byuser comment-author-cunhado even thread-even depth-1 clearfix" id="comment-119251">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/c51a4487059680ca47ddd9215edf58ea?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c51a4487059680ca47ddd9215edf58ea?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          cunhado        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>Les fêtes religieuses du 15 août autorisées, les lieux de culte restent ouverts, tout le reste est fermé!</p>
<p>Je ne pense pas que le préfet soit athée! En tous les cas irresponsable (comme je le disais dans mon dernier message) et partial!!!</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-le-jaguar odd alt thread-odd thread-alt depth-1 clearfix" id="comment-119252">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/a76e24c6f1c06bc3b3fe0e9d448628e4?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a76e24c6f1c06bc3b3fe0e9d448628e4?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          le Jaguar        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>Trente à quarante personnes représentant une trentaine d&rsquo;organisations ! c&rsquo;est dire la surreprésentation médiatique dont ces personnes font l&rsquo;objet !</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-cabot even thread-even depth-1 clearfix" id="comment-119253">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/a99627231f14a25281fbef725c8b635e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a99627231f14a25281fbef725c8b635e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          cabot        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>Extrêmement inquiétant tout cela surtout lorsque on écoute O.Goudet dans ses prises de paroles appelant les quartiers à se rebeller ou ses improvisations de chansons  » Aux ARMES GUYANAIS » sur l&rsquo;air de la Marseillaise.<br />
Certes les mesures annoncées n&rsquo;arrangent personne que l&rsquo;on soit vaccinés ( surtout ) ou pas. Dans les faits il s&rsquo;agit vraiment d&rsquo;un confinement qui ne dis pas son nom. Mesures peut être anticipées sur la base d&rsquo;un taux d&rsquo;incidence dont on ne comprend pas le mode de calcul ( + de 600 sur l&rsquo;ile de Cayenne ? )<br />
Alors que faire si ce n&rsquo;est subir un diktat d&rsquo;une poignée de décideurs et d&rsquo;opposants bien campés chacun sur leurs certitudes diamétralement opposées sans grand espoir de solutions autres qu&rsquo;une crise peut en cacher une autre.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-twinny odd alt thread-odd thread-alt depth-1 clearfix" id="comment-119254">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/503e15b29901756a8e38f342bb48dd50?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/503e15b29901756a8e38f342bb48dd50?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          Twinny        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>@ cunhado.<br />
L&rsquo;irresponsabilité est du côté de ceux qui organisent, participent et approuvent ces délinquants de trop violans. Vous en êtes.<br />
L&rsquo;irresponsabilité c&rsquo;est d&rsquo;avoir des soignants non vaccinés qui contaminent les gens dans les hôpitaux, officines, domiciles et qu&rsquo;il y ait des gens qui soutiennent de tels comportements !<br />
L&rsquo;irresponsabilité c&rsquo;est de clamer qu&rsquo;on est là pour sauver des vies, #pompiers, et qu&rsquo;on fasse un chantage à la population et à l&rsquo;Etat.</p>
<p>Ah ces gens qui n&rsquo;aiment pas Dieu mais rêvent du paradis et une fois morts ont des offices religieux organisés ! !</p>
<p>Où est le rapport entre les mesures prises et le cadenassement des portes ? Créer du désordre ! Empêcher les autres de travailler ! </p>
<p>Attendons de voir quels élus va condamner ces actes. Une poignée d&rsquo;incapables<br />
 qu&rsquo;on met sans cesse au devant de la scène.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-twinny even thread-even depth-1 clearfix" id="comment-119255">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/503e15b29901756a8e38f342bb48dd50?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/503e15b29901756a8e38f342bb48dd50?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          Twinny        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>Attendons de voir quel élu va condamner ces actes. Une poignée d’incapables<br />
qu’on met sans cesse au devant de la scène. élu va condamner.</p>
<p>Espérons que M. SERVILLE va prendre la parole.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-micafleur odd alt thread-odd thread-alt depth-1 clearfix" id="comment-119256">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/db440300952aeab291359c3cfbaff20e?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/db440300952aeab291359c3cfbaff20e?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          micafleur        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>Un soignant même vacciné peut contaminer un malade.L&rsquo;an dernier le C.H.A.R a rappelé des soignants en congé de maladie pour Covid,qui a pensé à une contamination?Pareil dans presque tous les hôpitaux Français. Qui a dit que le vaccin ne sera pas obligatoire?? Hum que voyons nous? Menaces,chantages,la 3éme dose pour les plus fragiles? Elle sera pour tous les vaccinés,qui vivra,verra.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-elisa even thread-even depth-1 clearfix" id="comment-119257">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/0b1c624887ca8c33eeb01c00cb5e43d9?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0b1c624887ca8c33eeb01c00cb5e43d9?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          elisa        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>@ micafleur Vos peurs gardez les pour vous, ainsi que votre chantage. Maintenant des soignants refusant le vaccin ou les pompiers qu&rsquo;ils s&rsquo;assument et restent chez eux et grand bien leur fasse!! Vous ne voulez pas sauver la vie de vos personnes âgées ou non âgées car dans la population il y a beaucoup de diabétiques et d&rsquo;obèses, ne vous en déplaise. Donc je vous retourne le qui vivra verra.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-kouk odd alt thread-odd thread-alt depth-1 clearfix" id="comment-119258">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/34d31a980a05ac398f67f56f726cc1bb?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/34d31a980a05ac398f67f56f726cc1bb?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          KouK        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>A quoi bon essayer de dénoncer « l&rsquo;élite » économico-policito-médiatique guyanaise&#8230;<br />
Le neveu Le Pelletier qui écrit ses articles partiaux chez FG.<br />
L&rsquo;ensemble de la rédaction de Guyane 1ere qui &#8211; en tout cas m&rsquo;en donne l&rsquo;impression &#8211; fuit le sujet et ne se risque pour autant pas à mettre en colère son payeur (employeur si vous préférez&#8230;) France TV et l&rsquo;Etat.<br />
Radio Péyi&#8230; bof. Quelqu&rsquo;un croit franchement à leur rigueur journalistique ? On entend G Vernet galérer h24 à modérer les propos de ces « témoins téléphoniques » dont les convictions ne font aucun doute.<br />
Guyaweb, je me garderai de vous accabler, il y a une réelle volonté d&rsquo;informer malgré des titres dignes de tracts LFI-EELV.<br />
Les élus ou représentant de cette petite partie de la population guyanaise qui a été mettre le bulletin dans l&rsquo;urne pour tel ou tel motif plus ou moins démocratique/républicain.</p>
<p>N&rsquo;attendez pas que les soignants accourent. Le bouche à oreilles fonctionne très bien dans ces professions.</p>
<p>Quel est donc l&rsquo;objectif des « guyanais » ?<br />
Oui, pompiers, infirmiers sans culture scientifique. Vous retrouverez vos postes parce que nous n&rsquo;aurons pas le choix.</p>
<p>Je pense qu&rsquo;il y a d&rsquo;autres moyens pour parvenir à faire plier l&rsquo;Etat que de lui offrir l&rsquo;opportunité de vous laisser mariner dans votre jus.</p>
<p>Et dire qu&rsquo;il y a pas si longtemps j&rsquo;adhérai à certaines thèses indépendantistes.<br />
Quand je vois ceux qui les défendent&#8230; comme « le ras le bol de la violence de 2017 », je me dis que c&rsquo;est pas gagné, et que si ça le devient, c&rsquo;est la France qui y gagnera.</p>
<p>Triste guyane.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-kouk even thread-even depth-1 clearfix" id="comment-119259">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/34d31a980a05ac398f67f56f726cc1bb?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/34d31a980a05ac398f67f56f726cc1bb?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          KouK        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>Ah. N&rsquo;allez pas croire que j&rsquo;oublie notre bon préfet et notre bonne ARS.<br />
Ils récoltent un peu ce qu&rsquo;ils ont semé. Mais c&rsquo;est bien la population qui va finir par trinquer.<br />
Grâce à tous ces gens de peu de raison, qui hurlent tous avoir raison.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-didite odd alt thread-odd thread-alt depth-1 clearfix" id="comment-119260">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/0dfa17fa9df8f4025febaf142c8f0188?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0dfa17fa9df8f4025febaf142c8f0188?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          DIDITE        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>Faire signer à tous ces manifestants qu&rsquo; ils ne réclameront pas de renforts à l hôpital et surtout aucune évasan organisée  par l état Kolonial &#8230;..</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-rubinho even thread-even depth-1 clearfix" id="comment-119261">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/96d26038cc2cb4f09ecb6a2fb552e122?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/96d26038cc2cb4f09ecb6a2fb552e122?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          Rubinho        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>Après avoir subi au cours de l’Histoire les formes les plus extrêmes d’exploitation et de destruction de leur essence et de leur être, les populations des outre-mer français, et en particulier les Antilles et la Guyane, sont confrontées aujourd’hui à la forme la plus perverse d’anéantissement : l’auto-génocide mis en œuvre aussi bien par des groupuscules criminels décérébrés que par des pans entiers de ces sociétés qui n’ont eu de cesse de rejeter toute forme de connaissance et d’esprit de responsabilité sous prétexte de « colonisation ».</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-benoit odd alt thread-odd thread-alt depth-1 clearfix" id="comment-119262">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/9184a944d4d82ea2e1937e3e70d4eceb?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9184a944d4d82ea2e1937e3e70d4eceb?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          benoit        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>Et maintenant : ne valait il pas mieux etre ouvert avec  le pass meme si pas l affluence des grands jours  que ferme meme 🤦🏻‍♂️🤦🏻‍♂️<br />
Tiens je n ettends personnes de  la CCIG ldu MEDEF et de la CTG 😂😂 😷</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-catzel even thread-even depth-1 clearfix" id="comment-119263">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/e6e7496cffa48f359e49650830d67b10?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e6e7496cffa48f359e49650830d67b10?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          Catzel        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>La seule solution actuellement est la vaccination quelque soit le pays. Il faut arrêter les baratins moyenâgeux. Quel homme politique osera le dire ? Ils ne sont pas trop courageux. Gabrielle, tu es un scientifique,.. tu te grandirais en mettant en avant la protection sanitaire de nos populations. Prend exemple sur Mme Angela Merkel ou le premier ministre d’Israël.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-macanahan odd alt thread-odd thread-alt depth-1 clearfix" id="comment-119264">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/b1cf2030f3afbb97c06135206c71b770?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b1cf2030f3afbb97c06135206c71b770?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          Macanahan        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>Ça pass ou ça casse et on connaît la suite dès demain! Bravo à tous les ignorants non vaccinés et aux « pasteurs » mal informés qui nous ont mené à la situation présente. Les français sont des veaux, les guyanais n&rsquo;échappent pas à cette maxime!</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-morvandiau even thread-even depth-1 clearfix" id="comment-119265">
        <figure><img alt='' src='https://secure.gravatar.com/avatar/861f137ec7793ca64264eb1e80d62cde?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/861f137ec7793ca64264eb1e80d62cde?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo' height='48' width='48' loading='lazy'/></figure>
        <div class="txt">
        <span class="title">
          Morvandiau        </span>
          <div class="metaDate">
            20 août 2021            <a rel="nofollow" class="comment-reply-login" href="https://www.guyaweb.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fheurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom%2F">Connectez-vous pour répondre</a>          </div>
          <p>@Catzel<br />
Pas sûr que l&rsquo;exemple d’Israël étaye vos propos.<br />
80% de vaccinés et pourtant ils se prennent la 4eme vague en pleine figure : saturation des hôpitaux, reconfinement, restrictions, gestes barrières, port du masque, rebelote&#8230;<br />
Plus de la moitié des hospitalisés covid sont pourtant entièrement vaccinés, c&rsquo;est d&rsquo;ailleurs avec les USA, le pays a mis en évidence que le vaccin tombe à 40% d&rsquo;efficacité après 6 mois.<br />
Seule solution pour sauver les meubles, la troisième dose pour rebooster l&rsquo;immunité en attendant la prochaine vague.<br />
C&rsquo;est comme utiliser une bombe anti crevaison sur un pneu qui a trou de la taille d&rsquo;une pièce de 2 euros.<br />
Il est déjà loin le miracle annoncé du vaccin&#8230;<br />
Les scientifiques avertissent déjà, le prochain variant échappera encore plus aux vaccins.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
    </ul>

      </div>
  <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="255198" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/toutes/election-municipale-partielle-a-apatou-trois-candidats-dans-la-course-dont-le-frere-de-paul-dolianki/">Élection municipale partielle à Apatou : trois candidats dans la course, dont le frère de Paul Dolianki</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/toutes/election-municipale-partielle-a-apatou-trois-candidats-dans-la-course-dont-le-frere-de-paul-dolianki/">Par Philippine Orefice  </a> <span>|</span>  <a href="https://www.guyaweb.com/toutes/election-municipale-partielle-a-apatou-trois-candidats-dans-la-course-dont-le-frere-de-paul-dolianki/">20/08/2021 à 16H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/municipales-2020/">Municipales 2020</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/toutes/">Toutes</a>&nbsp;|&nbsp;</p>
					</div>
					Le 5 septembre prochain, les habitants d'Apatou se rendront aux urnes pour élire leur nouveau maire suite à l'annulation des élections de 2020. Après plusieurs mois de rebondissements judiciaires,...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/toutes/election-municipale-partielle-a-apatou-trois-candidats-dans-la-course-dont-le-frere-de-paul-dolianki/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="255308" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/">Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/">20/08/2021 à 11H13</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/">News</a>&nbsp;|&nbsp;</p>
					</div>
					Hier la préfecture a annoncé un durcissement des "mesures de freinage" de l'épidémie de Covid-19 pour les communes en zone rouge, qui regroupe l'Île de Cayenne et les Savanes. Fermeture des ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/"> </a> </span><a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>15</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="255269" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/ou-sont-passes-les-arbitres-de-football/">Où sont passés les arbitres de football ?</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/ou-sont-passes-les-arbitres-de-football/">Par Gérôme Guitteau  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/ou-sont-passes-les-arbitres-de-football/">19/08/2021 à 06H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sport/">Sport</a>&nbsp;|&nbsp;</p>
						</div>
						Depuis février 2021, la ligue de football de Guyane a décidé de ne plus octroyer de licence d'arbitre aux personnes qui ne présentent pas des papiers français. Résultat : de 120 arbitres la ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/ou-sont-passes-les-arbitres-de-football/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/ou-sont-passes-les-arbitres-de-football/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="255006" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/haiti-syrie-cuba-les-chiffres-2020-de-lasile-en-guyane/">Haïti, Syrie, Cuba : les chiffres 2020 de l&rsquo;asile en Guyane</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/haiti-syrie-cuba-les-chiffres-2020-de-lasile-en-guyane/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/haiti-syrie-cuba-les-chiffres-2020-de-lasile-en-guyane/">18/08/2021 à 06H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/caraibes/">Caraïbes</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/">News</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Au cours de l'année 2020, les demandes d'asile déposées en Guyane ont diminué, tout comme à l'échelle nationale, en raison de la pandémie de Covid-19. En Guyane, les demandeurs d'asile sont ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/haiti-syrie-cuba-les-chiffres-2020-de-lasile-en-guyane/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="255225" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/crise-sanitaire-la-ctg-cherche-sa-voie-a-tatons/">Crise sanitaire : la CTG cherche sa voie, à tâtons</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/crise-sanitaire-la-ctg-cherche-sa-voie-a-tatons/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/crise-sanitaire-la-ctg-cherche-sa-voie-a-tatons/">17/08/2021 à 06H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/ctg-2021-2028/">CTG 2021-2028</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
						</div>
						Hier, lundi 16 août, la commission permanente de la Collectivité territoriale s'est réunie de manière exceptionnelle pour travailler sur l'application du passe sanitaire en Guyane. L'opposition, ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/crise-sanitaire-la-ctg-cherche-sa-voie-a-tatons/"> </a> </span><a href="https://www.guyaweb.com/actualites/crise-sanitaire-la-ctg-cherche-sa-voie-a-tatons/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>6</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="255213" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/ca-ne-sert-a-rien-pour-moi-daller-prendre-le-vaccin/">« Ça ne sert à rien pour moi d&rsquo;aller prendre le vaccin »</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/ca-ne-sert-a-rien-pour-moi-daller-prendre-le-vaccin/">Par Helene Ferrarini  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/ca-ne-sert-a-rien-pour-moi-daller-prendre-le-vaccin/">16/08/2021 à 06H00</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
						</div>
						En Guyane, 17,5 % des personnes âgées de plus de 12 ans ont un schéma vaccinal complet, soit 51003 personnes, d'après les dernières données de Santé publique France. Le préfet Thierry ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/ca-ne-sert-a-rien-pour-moi-daller-prendre-le-vaccin/"> </a> </span><a href="https://www.guyaweb.com/actualites/ca-ne-sert-a-rien-pour-moi-daller-prendre-le-vaccin/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>7</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255225" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/crise-sanitaire-la-ctg-cherche-sa-voie-a-tatons/"> Crise sanitaire : la CTG cherche sa voie, à tâtons</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/ctg-2021-2028/">CTG 2021-2028</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255213" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/ca-ne-sert-a-rien-pour-moi-daller-prendre-le-vaccin/"> « Ça ne sert à rien pour moi d&rsquo;aller prendre le vaccin »</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255174" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/saint-laurent-au-camp-de-la-transportation-lamazonie-sexpose-en-graff/"> Saint-Laurent : Au Camp de la Transportation, l&rsquo;Amazonie s&rsquo;expose en graff</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/agenda-culturel/">Agenda culturel</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/culture/">Culture</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255166" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/il-nous-faut-cette-petite-pointe-de-guyane-first/"> « Il nous faut cette petite pointe de Guyane first »</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/tourisme-news-actualites/">Tourisme</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="254930" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/ouverture-de-la-frontiere-franco-surinamienne-dans-un-contexte-sanitaire-preoccupant/"> Ouverture de la frontière franco-surinamienne dans un contexte sanitaire préoccupant</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/">News</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="255020" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/covid-19-nouvelles-restrictions/"> Covid-19 : nouvelles restrictions et report du pass sanitaire</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/coronavirus/">Coronavirus</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/">News</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/GUYAWEB_BANNER_V3_Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“Sois le changement que tu veux voir dans le Monde.”<br /><span>[Gandhi]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/justice/affaire-ketsia-claude-le-fol-jerome-le-fol-derriere-la-porte/"><img src="/assets/UNE-KLF-111x79.png" alt="Affaire Ketsia Le Fol-Claude contre Jérôme Le Fol : derrière la porte&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/justice/affaire-ketsia-claude-le-fol-jerome-le-fol-derriere-la-porte/">Affaire Ketsia Le Fol-Claude contre Jérôme Le Fol : derrière la porte&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/ctg-2021-2028/rodolphe-alexandre-financierement-cest-une-situation-irrattrapable/"><img src="/assets/RODOLPHE_ALEXANDRE_DEFAITE_QG_GUYANE-111x79.jpg" alt="Rodolphe Alexandre : « Financièrement, c&rsquo;est une situation irrattrapable »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/ctg-2021-2028/rodolphe-alexandre-financierement-cest-une-situation-irrattrapable/">Rodolphe Alexandre : « Financièrement, c&rsquo;est une situation irrattrapable »</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/covid-19-la-situation-se-degrade/"><img src="/assets/coronavirus-masque-111x79.jpg" alt="Covid-19 : la situation se dégrade" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/covid-19-la-situation-se-degrade/">Covid-19 : la situation se dégrade</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/ctg-2021-2028/quatre-sauvetages-et-un-enterrement/"><img src="/assets/Assemblee_pleniere_motion_CTG-111x79.jpg" alt="Quatre sauvetages et un enterrement" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/ctg-2021-2028/quatre-sauvetages-et-un-enterrement/">Quatre sauvetages et un enterrement</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/election-municipale-partielle-a-apatou-trois-candidats-dans-la-course-dont-le-frere-de-paul-dolianki/"><img src="/assets/APATOU-111x79.png" alt="Élection municipale partielle à Apatou : trois candidats dans la course, dont le frère de Paul Dolianki" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/election-municipale-partielle-a-apatou-trois-candidats-dans-la-course-dont-le-frere-de-paul-dolianki/">Élection municipale partielle à Apatou : trois candidats dans la course, dont le frère de Paul Dolianki</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/"><img src="/assets/prefectureentree-1-111x79.jpg" alt="Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/">Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/ou-sont-passes-les-arbitres-de-football/"><img src="/assets/ligue-de-football-de-guyane-111x79.jpg" alt="Où sont passés les arbitres de football ?" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/ou-sont-passes-les-arbitres-de-football/">Où sont passés les arbitres de football ?</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/haiti-syrie-cuba-les-chiffres-2020-de-lasile-en-guyane/"><img src="/assets/place-palmistes-marianne-republique-orage-france-asile-111x79.jpeg" alt="Haïti, Syrie, Cuba : les chiffres 2020 de l&rsquo;asile en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/haiti-syrie-cuba-les-chiffres-2020-de-lasile-en-guyane/">Haïti, Syrie, Cuba : les chiffres 2020 de l&rsquo;asile en Guyane</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/covid-19-la-situation-se-degrade/"><img src="/assets/coronavirus-masque-111x79.jpg" alt="Covid-19 : la situation se dégrade" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/covid-19-la-situation-se-degrade/">Covid-19 : la situation se dégrade <sup>(24 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/"><img src="/assets/prefectureentree-1-111x79.jpg" alt="Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/heurts-devant-la-prefecture-suite-a-lannonce-dun-confinement-qui-ne-dit-pas-son-nom/">Heurts devant la préfecture suite à l&rsquo;annonce d&rsquo;un confinement qui ne dit pas son nom <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/coronavirus/deux-non-vaccines-guyanais-obtiennent-la-levee-de-leur-quarantaine-en-corse/"><img src="/assets/Akim-El-Allaoui-copie-111x79.jpg" alt="Deux non-vaccinés guyanais obtiennent la levée de leur quarantaine en Corse" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/coronavirus/deux-non-vaccines-guyanais-obtiennent-la-levee-de-leur-quarantaine-en-corse/">Deux non-vaccinés guyanais obtiennent la levée de leur quarantaine en Corse <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/le-conseil-constitutionnel-valide-lextension-du-passe-sanitaire/"><img src="/assets/image-cool-111x79.jpg" alt="Le Conseil constitutionnel valide l&rsquo;extension du passe sanitaire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/le-conseil-constitutionnel-valide-lextension-du-passe-sanitaire/">Le Conseil constitutionnel valide l&rsquo;extension du passe sanitaire <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/news/justice/affaire-ketsia-claude-le-fol-jerome-le-fol-derriere-la-porte/"><span>></span>  Affaire Ketsia Le Fol-Claude contre Jérôme Le Fol : derrière la porte&#8230;</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/ctg-2021-2028/rodolphe-alexandre-financierement-cest-une-situation-irrattrapable/"><span>></span>  Rodolphe Alexandre : « Financièrement, c&rsquo;est une situation irrattrapable »</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/covid-19-la-situation-se-degrade/"><span>></span>  Covid-19 : la situation se dégrade</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/ctg-2021-2028/quatre-sauvetages-et-un-enterrement/"><span>></span>  Quatre sauvetages et un enterrement</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/coronavirus/deux-non-vaccines-guyanais-obtiennent-la-levee-de-leur-quarantaine-en-corse/"><span>></span>  Deux non-vaccinés guyanais obtiennent la levée de leur quarantaine en Corse</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2021 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/contact/'>Contact</a></li>

<li><a href='/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <div class="wpgdprc wpgdprc-consent-bar" style="display: none;background: #299b53;"><div class="wpgdprc-consent-bar__container"><div class="wpgdprc-consent-bar__content" style="color: #ffffff;"><div class="wpgdprc-consent-bar__column"><div class="wpgdprc-consent-bar__notice"><p>Ce site utilise des cookies et des scripts externes pour améliorer votre expérience.</p>
</div></div><div class="wpgdprc-consent-bar__column"><a class="wpgdprc-consent-bar__settings" href="javascript:void(0);" data-micromodal-trigger="wpgdprc-consent-modal" aria-expanded="false" aria-haspopup="true">Choisir</a></div><div class="wpgdprc-consent-bar__column"><button class="wpgdprc-button wpgdprc-consent-bar__button" style="background: #ffffff;border-color: #ffffff;color: #2f9e52;">Accepter</button></div></div></div></div><script type='text/javascript' id='payzen-subscribers-js-extra'>
/* <![CDATA[ */
var paysubsSettings = {"ajaxurl":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","confirm_text":"Validez-vous cette action ?"};
var paysubsFunc = {"paymentMethodsForm":{"1":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","2":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","3":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->"}};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/payzen-subscribers/public/js/payzen-subscribers-public.js?ver=1.0.0' id='payzen-subscribers-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='wpgdprc.js-js-extra'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"423fc509c1","isMultisite":"","path":"\/","blogId":"","consentVersion":"3","consents":[{"id":"2","required":false,"placement":"body","content":"<script type=\"text\/javascript\"><\/script>"},{"id":"1","required":false,"placement":"body","content":"<script type=\"text\/javascript\">Enregistrement des donn\u00e9es sur Google Analytics<\/script>"}]};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/wp-gdpr-compliance/assets/js/front.min.js?ver=1617719293' id='wpgdprc.js-js'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<div class="wpgdprc wpgdprc-consent-modal" id="wpgdprc-consent-modal" aria-hidden="true"><div class="wpgdprc-consent-modal__overlay" tabindex="-1" data-micromodal-close><div class="wpgdprc-consent-modal__container" role="dialog" aria-modal="true"><nav class="wpgdprc-consent-modal__navigation"><a class="wpgdprc-button wpgdprc-button--active" href="javascript:void(0);" data-target="description">Politique de confidentialité</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="2">Enregistrement de vos données personnelles</a><a class="wpgdprc-button" href="javascript:void(0);" data-target="1">Google Analytics</a></nav><div class="wpgdprc-consent-modal__information"><div class="wpgdprc-consent-modal__description" data-target="description"><p class="wpgdprc-consent-modal__title">Politique de confidentialité</p><p>Ce site utilise des cookies et des scripts externes pour améliorer votre expérience.<br />
Les cookies et scripts utilisés et leur impact sur votre visite sont indiqués à gauche.<br />
Vous pouvez modifier vos paramètres à tout moment. Vos choix n&rsquo;auront aucun impact sur votre visite.</p>
<p><strong>NOTE:</strong> These settings will only apply to the browser and device you are currently using.</p>
</div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="2"><p class="wpgdprc-consent-modal__title">Enregistrement de vos données personnelles</p><p>Les informations qui sont envoyées dans les formulaires d&rsquo;informations, d&rsquo;ouverture de ticket ou de demande devis sont enregistrée dans notre base de données. Ces informations ne font pas l&rsquo;objet de procédure de démarcharge commercial et sont enregistrées uniquement à des fin de contact du client.</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="2"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Enable</label></div></div><div class="wpgdprc-consent-modal__description" style="display: none;" data-target="1"><p class="wpgdprc-consent-modal__title">Google Analytics</p><p>Enregistrement des données sur Google Analytics</p>
<div class="wpgdprc-checkbox"><label><input type="checkbox" value="1"  /><span class="wpgdprc-switch" aria-hidden="true"><span class="wpgdprc-switch-label"><span class="wpgdprc-switch-inner"></span><span class="wpgdprc-switch-switch"></span></span></span>Enable</label></div></div><footer class="wpgdprc-consent-modal__footer"><a class="wpgdprc-button wpgdprc-button--secondary" href="javascript:void(0);" style="background: #ffffff;border-color: #ffffff;color: #2f9e52;">Save my settings</a></footer></div><button class="wpgdprc-consent-modal__close" aria-label="Close modal" data-micromodal-close>&#x2715;</button></div></div></div>        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1629514417 -->