<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>&quot;Désormais, 100% des passagers de l&#039;aéroport seront contrôlés&quot; | Guyaweb, site d&#039;information et d&#039;investigation en Guyane</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="https://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Guyaweb, site d&#039;information et d&#039;investigation en Guyane Feed" href="https://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Désormais, 100% des passagers de l&#039;aéroport seront contrôlés&quot; | Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="og:description" content="Avec le renforcement des moyens technologiques et humains à l&rsquo;aéroport Félix-Eboué, l&rsquo;ensemble des passagers sera désormais contrôlé au départ de Cayenne ont martelé les ministres pour leur dernier jour de visite officielle en Guyane.  « 100% des passagers contrôlés. Ce n&rsquo;est pas qu&rsquo;une formule car on donne les moyens pour y arriver » a assuré le ministre de la Justice Eric Dupond-Moretti aux élus du territoire et représentants des forces de l&rsquo;ordre ce samedi matin lors d&rsquo;une réunion en préfecture sur les mules et le trafic de stupéfiants. Après les annonces ministérielles faites hier soir en conclusion des Assises de la sécurité,..." />
	<meta property="og:url" content="https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/" />
	<meta property="og:site_name" content="Guyaweb, site d&#039;information et d&#039;investigation en Guyane" />
	<meta property="article:published_time" content="2022-10-01T21:39:39+00:00" />
	<meta property="article:modified_time" content="2022-10-01T21:41:25+00:00" />
	<meta property="og:image" content="https://www.guyaweb.com/assets/ministre-aeroport.jpg" />
	<meta property="og:image:width" content="620" />
	<meta property="og:image:height" content="308" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Guillaume Reuge" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Guillaume Reuge" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/","url":"https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/","name":"\"Désormais, 100% des passagers de l'aéroport seront contrôlés\" | Guyaweb, site d&#039;information et d&#039;investigation en Guyane","isPartOf":{"@id":"https://www.guyaweb.com/#website"},"primaryImageOfPage":{"@id":"https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/#primaryimage"},"image":{"@id":"https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/#primaryimage"},"thumbnailUrl":"/assets/ministre-aeroport.jpg","datePublished":"2022-10-01T21:39:39+00:00","dateModified":"2022-10-01T21:41:25+00:00","author":{"@id":"https://www.guyaweb.com/#/schema/person/d337d055c81a8e268ed353f4b9ff1303"},"breadcrumb":{"@id":"https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/"]}]},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/#primaryimage","url":"/assets/ministre-aeroport.jpg","contentUrl":"/assets/ministre-aeroport.jpg","width":620,"height":308},{"@type":"BreadcrumbList","@id":"https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.guyaweb.com/"},{"@type":"ListItem","position":2,"name":"Actualités","item":"https://www.guyaweb.com/category/actualites/"},{"@type":"ListItem","position":3,"name":"« Désormais, 100% des passagers de l&rsquo;aéroport seront contrôlés »"}]},{"@type":"WebSite","@id":"https://www.guyaweb.com/#website","url":"https://www.guyaweb.com/","name":"Guyaweb, site d&#039;information et d&#039;investigation en Guyane","description":"Guyaweb – Actualités, bons plans et petites annonces en Guyane","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.guyaweb.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.guyaweb.com/#/schema/person/d337d055c81a8e268ed353f4b9ff1303","name":"Guillaume Reuge","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.guyaweb.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/da460602eee8c65a00dabaa1c8cbb80d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/da460602eee8c65a00dabaa1c8cbb80d?s=96&d=mm&r=g","caption":"Guillaume Reuge"},"url":"https://www.guyaweb.com/author/guillaume_reuge/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//code.jquery.com' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='breves_widget-css'  href='/wp-content/themes/netactions/os-dev/breves/breves_widget.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='/plugins/cookie-law-info/legacy/public/css/cookie-law-info-public.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='/plugins/cookie-law-info/legacy/public/css/cookie-law-info-gdpr.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cryptx-styles-css'  href='/plugins/cryptx/css/cryptx.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='payzen-subscribers-css'  href='/wp-content/themes/netactions/payzen-subscribers/public/css/payzen-subscribers-public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='plupload-queue-css'  href='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=6.0.2' type='text/css' media='1' />
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999' id='wpf_update-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/cookie-law-info/legacy/public/js/cookie-law-info-public.js?ver=3.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=6.0.2' id='cryptx-js-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=6.0.2' id='jquery-main-js'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=6.0.2' id='jquery-ui-external-js'></script>
<link rel="https://api.w.org/" href="https://www.guyaweb.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.guyaweb.com/wp-json/wp/v2/posts/266651" /><link rel="alternate" type="application/json+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fdesormais-100-des-passagers-de-laeroport-seront-controles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.guyaweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fdesormais-100-des-passagers-de-laeroport-seront-controles%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.84.0" /><link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
		<style type="text/css" id="wp-custom-css">
			.gform_button {
	   width: auto !important;
	float:right;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 20px !important;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
} 

.gform_next_button , .gform_previous_button {
	width: 150px !important;
	float:left;
    font-size: 16px !important;
    line-height: 0px !important;
    padding: 20px 0px !important;
	margin-top:35px;
    background-color: #056839 !important;
    border: none !important;
    color: white !important;
	border:none!important;
	 border-radius: 0px !important;
}

.gform_button:hover {
	  
border:none!important;	
}
div.bonnesadresses{
	display:none !important;
}		</style>
		
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="https://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="https://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	<script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'guyaweb']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
	   </script>
	</head>
	
	<body class="post-template-default single single-post postid-266651 single-format-standard actualites" >

		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
    	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/Banniere-header.png 995w, https://www.guyaweb.com/assets/Banniere-header-300x21.png 300w, https://www.guyaweb.com/assets/Banniere-header-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3>Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo / email :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav" style="">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="https://www.guyaweb.com/"><img src="https://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>S'abonner à Guyaweb</a></li>

<li><a href='/newsletter/'>Newsletter</a></li>

<li><a href='/faq/'>FAQ</a></li>

<li><a href='https://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="https://www.guyaweb.com/" class="go-home">
						<img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="https://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/registration">S'abonner à Guyaweb</a></li><li class=" menu_238910">
							<!-- preg_match  -->

						 
							<a href="https://www.guyaweb.com/annonces-judiciaires-et-legales/">Annonces judiciaires et légales</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="https://www.guyaweb.com/">Accueil</a> <span>&gt;</span> <span><a href="https://www.guyaweb.com/category/actualites/">Actualités</a> <span>&gt;</span> <strong class="breadcrumb_last" aria-current="page">« Désormais, 100% des passagers de l&rsquo;aéroport seront contrôlés »</strong></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-266651">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="266651" href="https://www.guyaweb.com/registration/"></a>
			<a href="/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/">« Désormais, 100% des passagers de l&rsquo;aéroport seront contrôlés »</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;    <time class="updated" datetime="2022-10-01T18:39:39-03:00" pubdate>Publié le 01/10/2022 à 18H39</time>&nbsp;|&nbsp; Mis à jour le 01/10/2022 à 18H41 &nbsp;|&nbsp; Par : Guillaume Reuge</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/"><img width="620" height="308" alt="« Désormais, 100% des passagers de l&rsquo;aéroport seront contrôlés »" title="« Désormais, 100% des passagers de l&rsquo;aéroport seront contrôlés »" class="" src="/assets/ministre-aeroport.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Avec le renforcement des moyens technologiques et humains à l&rsquo;aéroport Félix-Eboué, l&rsquo;ensemble des passagers sera désormais contrôlé au départ de Cayenne ont martelé les ministres pour leur dernier jour de visite officielle en Guyane.  « 100% des passagers contrôlés. Ce n&rsquo;est pas qu&rsquo;une formule car on donne les moyens pour y arriver » a assuré le ministre de la Justice Eric Dupond-Moretti aux élus du territoire et représentants des forces de l&rsquo;ordre ce samedi matin lors d&rsquo;une réunion en préfecture sur les mules et le trafic de stupéfiants. Après les annonces ministérielles faites hier soir en conclusion des Assises de la sécurité,&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<a href="https://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->

									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>

						<a href="https://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="https://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/Banniere-header.png 995w, https://www.guyaweb.com/assets/Banniere-header-300x21.png 300w, https://www.guyaweb.com/assets/Banniere-header-768x54.png 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="266651" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/">« Désormais, 100% des passagers de l&rsquo;aéroport seront contrôlés »</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/">Par Guillaume Reuge  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/">01/10/2022 à 18H39</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
					</div>
					Avec le renforcement des moyens technologiques et humains à l'aéroport Félix-Eboué, l'ensemble des passagers sera désormais contrôlé au départ de Cayenne ont martelé les ministres pour leur ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="266573" href="https://www.guyaweb.com/registration/"></a>
						<a href="https://www.guyaweb.com/actualites/news/societe/en-conclusion-des-assises-de-la-securite-les-ministres-annoncent-des-renforts-policiers-massifs/">En conclusion des Assises de la sécurité, les ministres annoncent des renforts policiers « massifs »</a>
					</h1>
					<div class="post-meta">
						<p><a href="https://www.guyaweb.com/actualites/news/societe/en-conclusion-des-assises-de-la-securite-les-ministres-annoncent-des-renforts-policiers-massifs/">Par Guillaume Reuge  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/en-conclusion-des-assises-de-la-securite-les-ministres-annoncent-des-renforts-policiers-massifs/">01/10/2022 à 07H44</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Au terme d'une journée marathon dédiée à la sécurité, des annonces de renforts massifs de forces de l'ordre ont été faites par les ministres de l'Intérieur, de la Justice et des Comptes ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/en-conclusion-des-assises-de-la-securite-les-ministres-annoncent-des-renforts-policiers-massifs/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/en-conclusion-des-assises-de-la-securite-les-ministres-annoncent-des-renforts-policiers-massifs/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="266598" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/a-saint-laurent-eric-dupond-moretti-annonce-une-convention-dentraide-penale-avec-le-suriname/">A Saint-Laurent, Eric Dupond-Moretti annonce une « convention d&rsquo;entraide pénale » avec le Suriname</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/a-saint-laurent-eric-dupond-moretti-annonce-une-convention-dentraide-penale-avec-le-suriname/">Par Philippine Orefice  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/a-saint-laurent-eric-dupond-moretti-annonce-une-convention-dentraide-penale-avec-le-suriname/">30/09/2022 à 21H18</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</p>
						</div>
						Le ministre de la justice a fait une escale dans l'Ouest. L'occasion d'annoncer le début d'une coopération judiciaire en matière pénale plus étroite avec le Suriname et surtout, de se faire ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="https://www.guyaweb.com/actualites/a-saint-laurent-eric-dupond-moretti-annonce-une-convention-dentraide-penale-avec-le-suriname/"> </a> </span><a href="https://www.guyaweb.com/actualites/a-saint-laurent-eric-dupond-moretti-annonce-une-convention-dentraide-penale-avec-le-suriname/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="266589" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/un-trafiquant-darmes-illegal-aurait-ete-arrete-au-suriname/">Un trafiquant d&rsquo;armes illégal aurait été arrêté au Suriname</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/un-trafiquant-darmes-illegal-aurait-ete-arrete-au-suriname/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/un-trafiquant-darmes-illegal-aurait-ete-arrete-au-suriname/">30/09/2022 à 15H34</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/suriname/">Suriname</a>&nbsp;|&nbsp;</p>
						</div>
						C'est le site internet du "Korps Politie", la police du Suriname; qui le dit, un trafiquant d'armes y aurait été arrêté.

L'information a été mise en ligne à 13 heures 11 ce vendredi.

Sur ...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/un-trafiquant-darmes-illegal-aurait-ete-arrete-au-suriname/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/un-trafiquant-darmes-illegal-aurait-ete-arrete-au-suriname/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="266578" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/societe/le-procureur-general-de-cayenne-un-radiologue-24-h-sur-24-pour-verifier-si-des-mules-ont-avale-des-ovules-de-cocaine-cest-pas-demain-la-veille-un-systeme-de-consultation-par-visio-ce-nest-p/">Le procureur général de Cayenne : « Un radiologue 24 h sur 24 pour vérifier si des mules ont avalé des ovules de cocaïne, c&rsquo;est pas demain la veille, un système de consultation par visio, ce n&rsquo;est pas impossible&#8230; »</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/societe/le-procureur-general-de-cayenne-un-radiologue-24-h-sur-24-pour-verifier-si-des-mules-ont-avale-des-ovules-de-cocaine-cest-pas-demain-la-veille-un-systeme-de-consultation-par-visio-ce-nest-p/">Par Frédéric Farine  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/societe/le-procureur-general-de-cayenne-un-radiologue-24-h-sur-24-pour-verifier-si-des-mules-ont-avale-des-ovules-de-cocaine-cest-pas-demain-la-veille-un-systeme-de-consultation-par-visio-ce-nest-p/">30/09/2022 à 12H24</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/trafic-de-cocaine/">Trafic de cocaïne</a>&nbsp;|&nbsp;</p>
						</div>
						Troisième volet de notre entretien avec le procureur général de Cayenne Joël Sollier. 

Aujourd'hui, la question du scanner pour détecter les mules ayant avalé des ovules de cocaïne.

Le ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/societe/le-procureur-general-de-cayenne-un-radiologue-24-h-sur-24-pour-verifier-si-des-mules-ont-avale-des-ovules-de-cocaine-cest-pas-demain-la-veille-un-systeme-de-consultation-par-visio-ce-nest-p/"> </a> </span><a href="https://www.guyaweb.com/actualites/news/societe/le-procureur-general-de-cayenne-un-radiologue-24-h-sur-24-pour-verifier-si-des-mules-ont-avale-des-ovules-de-cocaine-cest-pas-demain-la-veille-un-systeme-de-consultation-par-visio-ce-nest-p/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="266545" href="https://www.guyaweb.com/registration/"></a>
							<a href="https://www.guyaweb.com/actualites/news/emploi-social-education/prime-segur-le-personnel-medico-social-de-la-ctg-va-devoir-encore-attendre/">Prime Ségur : le personnel médico-social de la CTG va devoir encore attendre</a>
						</h1>
						<div class="post-meta">
							<p><a href="https://www.guyaweb.com/actualites/news/emploi-social-education/prime-segur-le-personnel-medico-social-de-la-ctg-va-devoir-encore-attendre/">Par Guillaume Reuge  </a> <span>|</span>  <a href="https://www.guyaweb.com/actualites/news/emploi-social-education/prime-segur-le-personnel-medico-social-de-la-ctg-va-devoir-encore-attendre/">29/09/2022 à 13H15</a>  <span>|</span>  <a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</p>
						</div>
						Revalorisation salariale actée en 2020 par le Ségur de la santé, la "prime Ségur" peut être versée aux personnels médico-sociaux des collectivités territoriales depuis avril 2022 et la ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="https://www.guyaweb.com/actualites/news/emploi-social-education/prime-segur-le-personnel-medico-social-de-la-ctg-va-devoir-encore-attendre/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="266578" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/le-procureur-general-de-cayenne-un-radiologue-24-h-sur-24-pour-verifier-si-des-mules-ont-avale-des-ovules-de-cocaine-cest-pas-demain-la-veille-un-systeme-de-consultation-par-visio-ce-nest-p/"> Le procureur général de Cayenne : « Un radiologue 24 h sur 24 pour vérifier si des mules ont avalé des ovules de cocaïne, c&rsquo;est pas demain la veille, un système de consultation par visio, ce n&rsquo;est pas impossible&#8230; »</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/trafic-de-cocaine/">Trafic de cocaïne</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="266545" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/emploi-social-education/prime-segur-le-personnel-medico-social-de-la-ctg-va-devoir-encore-attendre/"> Prime Ségur : le personnel médico-social de la CTG va devoir encore attendre</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="https://www.guyaweb.com/toutes/visites-ministerielles-dupond-moretti-restera-trois-jours-attal-et-darmanin-meme-pas-24h/"> Visites ministérielles : Dupond-Moretti restera trois jours, Attal et Darmanin même pas 24h</a> <small><a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/toutes/">Toutes</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="266514" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/le-scanner-corporel-est-un-choix-aux-pays-bas-soit-vous-vous-soumettez-au-scanner-soit-vous-aller-en-detention/"> « Le scanner corporel est un choix aux Pays-Bas : soit vous vous soumettez au scanner, soit vous allez en détention&#8230; »</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/trafic-de-cocaine/">Trafic de cocaïne</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="266495" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/actualites/news/societe/il-faut-etre-partout-les-stups-les-armes-les-habitations-illegales-les-violences-familiales-vous-etes-confrontes-a-un-feu-dartifices-dactivites-delinquantes/"> «Il faut être partout : les stups, les armes, les habitations illégales, les violences familiales&#8230; Vous êtes confrontés à un feu d&rsquo;artifice d&rsquo;activités délinquantes»</a> <small><a href="https://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="266462" href="https://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="https://www.guyaweb.com/activite-miniere-2/exploitation-miniere-illegale-portant-atteinte-a-lenvironnement-le-parquet-requiert-la-relaxe/"> Exploitation minière «illégale portant atteinte à l&rsquo;environnement» : le parquet requiert la relaxe</a> <small><a href="https://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="https://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="https://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/Banniere-widget-1.png" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.guyaweb.com/assets/Banniere-widget-1.png 326w, https://www.guyaweb.com/assets/Banniere-widget-1-300x151.png 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“Que vos choix reflètent vos espoirs et non vos peurs."<br /><span>[Nelson Mandela]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<article id="breves_widget-2" class="widget-2 widget widget_breves_widget"><div class="widget-2 widget-inner"><h5><p class="sticker _md _black">Fil actu</p></h5><div class='block__content'>
                <div class="breve newsfeed">
                    <div class="newsfeed__meta">
                        <time datetime="2022-10-01 16:16:55">Il y a </time>
                        2 h
                    </div>
                    <div class="infos">
                        <div class="link">
                            <a class="title" href="https://www.guyaweb.com/breves/au-bresil-lula-se-presente-en-apaiseur-des-annees-bolsonaro/"><strong>« Au Brésil, Lula se présente en apaiseur des années Bolsonaro »</strong></a>                        
                        </div> 
                        <div class="excerpt">
                            <p class="excerpt"></p>                        
                        </div>
                    </div>
                </div>
            
                <div class="breve newsfeed">
                    <div class="newsfeed__meta">
                        <time datetime="2022-10-01 11:24:01">Il y a </time>
                        7 h
                    </div>
                    <div class="infos">
                        <div class="link">
                            <a class="title" href="https://www.guyaweb.com/breves/prix-des-carburants-gazole-en-hausse-sans-plomb-en-baisse/"><strong>Prix des carburants : gazole en hausse, sans plomb en baisse</strong></a>                        
                        </div> 
                        <div class="excerpt">
                            <p class="excerpt"></p>                        
                        </div>
                    </div>
                </div>
            
                <div class="breve newsfeed">
                    <div class="newsfeed__meta">
                        <time datetime="2022-10-01 07:08:36">Il y a </time>
                        11 h
                    </div>
                    <div class="infos">
                        <div class="link">
                            <a class="title" href="https://www.guyaweb.com/breves/lenvers-du-beton/"><strong>« L’envers du béton »</strong></a>                        
                        </div> 
                        <div class="excerpt">
                            <p class="excerpt"></p>                        
                        </div>
                    </div>
                </div>
            <a class="link-breves button" href="/breves">Tout le fil d'actu <span>&#x2799;</span></a></div></div></article><li class="widget-widget-ad">
        </li><!-- /.widget-widget-ad -->
<li class="widget">
	<form role="search2" method="get"action="https://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/communiques/collectivites/kourou-dans-le-rouge-financierement/"><img src="/assets/mairiekourou-1-111x79.jpg" alt="Kourou dans le rouge financièrement" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/communiques/collectivites/kourou-dans-le-rouge-financierement/">Kourou dans le rouge financièrement</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/la-france-cede-en-guyane-face-au-trafic-de-cocaine-pour-mieux-lutter-sur-les-violences-commises-sur-la-voie-publique-et-les-trafics-darmes/"><img src="/assets/Une-Proc-111x79.jpg" alt="La France cède en Guyane face au trafic de cocaïne, pour mieux «lutter » contre « les violences commises sur la voie publique et les trafics d&rsquo;armes »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/la-france-cede-en-guyane-face-au-trafic-de-cocaine-pour-mieux-lutter-sur-les-violences-commises-sur-la-voie-publique-et-les-trafics-darmes/">La France cède en Guyane face au trafic de cocaïne, pour mieux «lutter » contre « les violences commises sur la voie publique et les trafics d&rsquo;armes »</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/trois-mois-dans-cette-prison-degoutante-de-guyane-francaise-mont-rendu-plus-forte-et-meilleure/"><img src="/assets/prison-111x79.jpg" alt="«Trois mois dans cette prison dégoûtante de Guyane française m&rsquo;ont rendue plus forte et meilleure»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/trois-mois-dans-cette-prison-degoutante-de-guyane-francaise-mont-rendu-plus-forte-et-meilleure/">«Trois mois dans cette prison dégoûtante de Guyane française m&rsquo;ont rendue plus forte et meilleure»</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/il-faut-etre-partout-les-stups-les-armes-les-habitations-illegales-les-violences-familiales-vous-etes-confrontes-a-un-feu-dartifices-dactivites-delinquantes/"><img src="/assets/Marche-contre-les-violences-scolaire-et-pour-la-jeunesse-a-Saint-Laurent-du-Maroni-jeudi-©-PhO.-111x79.jpg" alt="«Il faut être partout : les stups, les armes, les habitations illégales, les violences familiales&#8230; Vous êtes confrontés à un feu d&rsquo;artifice d&rsquo;activités délinquantes»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/il-faut-etre-partout-les-stups-les-armes-les-habitations-illegales-les-violences-familiales-vous-etes-confrontes-a-un-feu-dartifices-dactivites-delinquantes/">«Il faut être partout : les stups, les armes, les habitations illégales, les violences familiales&#8230; Vous êtes confrontés à un feu d&rsquo;artifice d&rsquo;activités délinquantes»</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/"><img src="/assets/ministre-aeroport-111x79.jpg" alt="« Désormais, 100% des passagers de l&rsquo;aéroport seront contrôlés »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/desormais-100-des-passagers-de-laeroport-seront-controles/">« Désormais, 100% des passagers de l&rsquo;aéroport seront contrôlés »</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/en-conclusion-des-assises-de-la-securite-les-ministres-annoncent-des-renforts-policiers-massifs/"><img src="/assets/Assises-securite-30092022-111x79.jpg" alt="En conclusion des Assises de la sécurité, les ministres annoncent des renforts policiers « massifs »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/en-conclusion-des-assises-de-la-securite-les-ministres-annoncent-des-renforts-policiers-massifs/">En conclusion des Assises de la sécurité, les ministres annoncent des renforts policiers « massifs »</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/a-saint-laurent-eric-dupond-moretti-annonce-une-convention-dentraide-penale-avec-le-suriname/"><img src="/assets/Eric-Dupond-Moretti-111x79.jpg" alt="A Saint-Laurent, Eric Dupond-Moretti annonce une « convention d&rsquo;entraide pénale » avec le Suriname" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/a-saint-laurent-eric-dupond-moretti-annonce-une-convention-dentraide-penale-avec-le-suriname/">A Saint-Laurent, Eric Dupond-Moretti annonce une « convention d&rsquo;entraide pénale » avec le Suriname</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/un-trafiquant-darmes-illegal-aurait-ete-arrete-au-suriname/"><img src="/assets/armes-111x79.jpg" alt="Un trafiquant d&rsquo;armes illégal aurait été arrêté au Suriname" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/un-trafiquant-darmes-illegal-aurait-ete-arrete-au-suriname/">Un trafiquant d&rsquo;armes illégal aurait été arrêté au Suriname</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/il-faut-etre-partout-les-stups-les-armes-les-habitations-illegales-les-violences-familiales-vous-etes-confrontes-a-un-feu-dartifices-dactivites-delinquantes/"><img src="/assets/Marche-contre-les-violences-scolaire-et-pour-la-jeunesse-a-Saint-Laurent-du-Maroni-jeudi-©-PhO.-111x79.jpg" alt="«Il faut être partout : les stups, les armes, les habitations illégales, les violences familiales&#8230; Vous êtes confrontés à un feu d&rsquo;artifice d&rsquo;activités délinquantes»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/il-faut-etre-partout-les-stups-les-armes-les-habitations-illegales-les-violences-familiales-vous-etes-confrontes-a-un-feu-dartifices-dactivites-delinquantes/">«Il faut être partout : les stups, les armes, les habitations illégales, les violences familiales&#8230; Vous êtes confrontés à un feu d&rsquo;artifice d&rsquo;activités délinquantes» <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/activite-miniere-2/un-minier-furieux-apres-le-rapatriement-dun-demi-escadron-sur-le-littoral-on-a-deux-problemes-en-guyane-la-delinquance-sur-le-littoral-et-lorpaillage-clandestin-en-foret/"><img src="/assets/orpailleurs-sur-chantiers-2-111x79.jpg" alt="Un minier furieux après le rapatriement d&rsquo;un demi-escadron sur le littoral : « On a deux problèmes en Guyane : la délinquance sur le littoral et l&rsquo;orpaillage clandestin en forêt »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/activite-miniere-2/un-minier-furieux-apres-le-rapatriement-dun-demi-escadron-sur-le-littoral-on-a-deux-problemes-en-guyane-la-delinquance-sur-le-littoral-et-lorpaillage-clandestin-en-foret/">Un minier furieux après le rapatriement d&rsquo;un demi-escadron sur le littoral : « On a deux problèmes en Guyane : la délinquance sur le littoral et l&rsquo;orpaillage clandestin en forêt » <sup>(4 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/toutes/la-france-cede-en-guyane-face-au-trafic-de-cocaine-pour-mieux-lutter-sur-les-violences-commises-sur-la-voie-publique-et-les-trafics-darmes/"><img src="/assets/Une-Proc-111x79.jpg" alt="La France cède en Guyane face au trafic de cocaïne, pour mieux «lutter » contre « les violences commises sur la voie publique et les trafics d&rsquo;armes »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/toutes/la-france-cede-en-guyane-face-au-trafic-de-cocaine-pour-mieux-lutter-sur-les-violences-commises-sur-la-voie-publique-et-les-trafics-darmes/">La France cède en Guyane face au trafic de cocaïne, pour mieux «lutter » contre « les violences commises sur la voie publique et les trafics d&rsquo;armes » <sup>(3 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="https://www.guyaweb.com/actualites/news/societe/scoop-la-cour-de-cassation-a-rejete-le-pourvoi-de-sylvain-kereneur-dans-laffaire-du-meurtre-de-camille-lenquete-peut-reprendre/"><img src="/assets/Kereneur-1-1-111x79.jpg" alt="Scoop : la Cour de cassation a rejeté l&rsquo;examen immédiat du pourvoi de Sylvain Kereneur dans l&rsquo;affaire du meurtre de Camilla" /></a>
								</div><!-- /.tab-image -->
																<p><a href="https://www.guyaweb.com/actualites/news/societe/scoop-la-cour-de-cassation-a-rejete-le-pourvoi-de-sylvain-kereneur-dans-laffaire-du-meurtre-de-camille-lenquete-peut-reprendre/">Scoop : la Cour de cassation a rejeté l&rsquo;examen immédiat du pourvoi de Sylvain Kereneur dans l&rsquo;affaire du meurtre de Camilla <sup>(3 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->

	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 0 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 0 )</span></h5>
                                  <ul>
                                  </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
</div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>Site d&rsquo;information et d&rsquo;investigation en Guyane</p>
<p>RCS Cayenne: 480 637 511<br />
CPPAP : 1223 Y 91184<br />
Tél. : 06 94 46 70 73<br />
Faire un don : <a href="https://www.okpal.com/guyaweb-donnez-du-sens-a-l-info/">en savoir+</a><br />
Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br />
Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank" rel="noopener">Guyaweb</a><br />
Publier <a href="https://annonces-legales.guyaweb.com">une annonce judiciaire et légale</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="https://www.guyaweb.com/actualites/communiques/collectivites/kourou-dans-le-rouge-financierement/"><span>></span>  Kourou dans le rouge financièrement</a></li>
                                                    <li><a href="https://www.guyaweb.com/toutes/la-france-cede-en-guyane-face-au-trafic-de-cocaine-pour-mieux-lutter-sur-les-violences-commises-sur-la-voie-publique-et-les-trafics-darmes/"><span>></span>  La France cède en Guyane face au trafic de cocaïne, pour mieux «lutter » contre « les violences commises sur la voie publique et les trafics d&rsquo;armes »</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/trois-mois-dans-cette-prison-degoutante-de-guyane-francaise-mont-rendu-plus-forte-et-meilleure/"><span>></span>  «Trois mois dans cette prison dégoûtante de Guyane française m&rsquo;ont rendue plus forte et meilleure»</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/il-faut-etre-partout-les-stups-les-armes-les-habitations-illegales-les-violences-familiales-vous-etes-confrontes-a-un-feu-dartifices-dactivites-delinquantes/"><span>></span>  «Il faut être partout : les stups, les armes, les habitations illégales, les violences familiales&#8230; Vous êtes confrontés à un feu d&rsquo;artifice d&rsquo;activités délinquantes»</a></li>
                                                    <li><a href="https://www.guyaweb.com/actualites/news/societe/trafiquants-darmes-via-whatsapp-une-audience-de-mise-en-liberte-deux-appels-au-fond-sur-six-condamnations/"><span>></span>  Trafiquants d&rsquo;armes via Whatsapp : une audience de mise en liberté, deux appels au fond sur six condamnations.</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="https://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2022 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet hébergé par <a href="http://www.cote-cube.fr/" target="_blank">Côté Cube</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/contact/'>Contact</a></li>

<li><a href='/assets/CGV-070421-GUYAWEB-1.pdf'>CGU/CGV</a></li>

<li><a href='/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='https://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Nous utilisons des cookies sur notre site Web pour vous offrir l'expérience la plus pertinente en mémorisant vos préférences et en répétant vos visites. En cliquant sur « Tout accepter », vous consentez à l'utilisation de TOUS les cookies. Cependant, vous pouvez visiter les « Paramètres des cookies » pour fournir un consentement contrôlé.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Paramètres des cookies</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Tout accepter</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Gérer le consentement</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Fermer</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Aperçu de la confidentialité</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Ce site Web utilise des cookies pour améliorer votre expérience lorsque vous naviguez sur le site Web. Parmi ceux-ci, les cookies classés comme nécessaires sont stockés sur votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site Web. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site Web. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Mais la désactivation de certains de ces cookies peut affecter votre expérience de navigation.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Voir plus" role="button" data-readmore-text="Voir plus" data-readless-text="Voir moins"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Nécessaire							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Nécessaire</label>
								</div>
								<span class="cli-necessary-caption">Toujours activé</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site Web. Ces cookies assurent les fonctionnalités de base et les fonctions de sécurité du site Web, de manière anonyme.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytique							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Analytique</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Les cookies analytiques sont utilisés pour comprendre comment les visiteurs interagissent avec le site Web. Ces cookies aident à fournir des informations sur le nombre de visiteurs, le taux de rebond, la source de trafic, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Autres							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Autres</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Les autres cookies non catégorisés sont ceux qui sont en cours d’analyse et n’ont pas encore été classés dans une catégorie.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Fonctionnel							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Fonctionnel</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Les cookies fonctionnels aident à exécuter certaines fonctionnalités telles que le partage du contenu du site Web sur les plateformes de médias sociaux, la collecte de commentaires et d’autres fonctionnalités tierces.
<table class="cookielawinfo-row-cat-table cookielawinfo-classic"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-2">Type</th><th class="cookielawinfo-column-3">Durée</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie « Analytics ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie « Analytics ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Le cookie est défini par le consentement des cookies GDPR pour enregistrer le consentement de l'utilisateur pour les cookies dans la catégorie « Fonctionnel ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Le cookie est défini par le consentement des cookies GDPR pour enregistrer le consentement de l'utilisateur pour les cookies dans la catégorie « Fonctionnel ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Les cookies sont utilisés pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie "Nécessaire".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Les cookies sont utilisés pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie "Nécessaire".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie "Autre".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie "Autre".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie « Performance ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Ce cookie est défini par le plugin GDPR Cookie Consent. Le cookie est utilisé pour stocker le consentement de l'utilisateur pour les cookies dans la catégorie « Performance ».</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-2"></td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Le cookie est défini par le plugin GDPR Cookie Consent et est utilisé pour stocker si l'utilisateur a consenti ou non à l'utilisation de cookies. Il ne stocke aucune donnée personnelle.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-2">0</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">Le cookie est défini par le plugin GDPR Cookie Consent et est utilisé pour stocker si l'utilisateur a consenti ou non à l'utilisation de cookies. Il ne stocke aucune donnée personnelle.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Activé" data-cli-disable="Désactivé"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Les cookies de performance sont utilisés pour comprendre et analyser les indices de performance clés du site Web, ce qui contribue à offrir une meilleure expérience utilisateur aux visiteurs.


								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Enregistrer &amp; appliquer</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='cookie-law-info-table-css'  href='/plugins/cookie-law-info/legacy/public/css/cookie-law-info-table.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' id='payzen-subscribers-js-extra'>
/* <![CDATA[ */
var paysubsSettings = {"ajaxurl":"https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php","confirm_text":"Validez-vous cette action ?"};
var paysubsFunc = {"paymentMethodsForm":{"1":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","2":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","3":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_1\" name=\"paysubs_payment_method\" value=\"SDD\" required\/>\n            <label for=\"radio_group_card_1\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-SDD.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->","4":"\n    <h2>3. Choisissez votre mode de paiement<\/h2>\n    <div class=\"form-controls\">\n    \n        <div class=\"radio\">\n            <input type=\"radio\" id=\"radio_group_card_0\" name=\"paysubs_payment_method\" value=\"CB\" required\/>\n            <label for=\"radio_group_card_0\" class=\"radio-label\">\n                <img src=\"\/wp-content\/themes\/netactions\/payzen-subscribers\/public\/assets\/logo-CB.png \" alt=\"\" \/>\n            <\/label>\n        <\/div><!-- \/.radio -->\n        <\/div><!-- \/.form-controls -->"}};
/* ]]> */
</script>
<script type='text/javascript' src='/plugins/payzen-subscribers/public/js/payzen-subscribers-public.js?ver=1.0.0' id='payzen-subscribers-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery' id='plupload-full-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery' id='plupload-queue-js'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery' id='form-annonces-js'></script>
<script type='text/javascript' id='subscription-functions-js-extra'>
/* <![CDATA[ */
var ajaxURL = "https:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "https:\/\/www.guyaweb.com\/";
var templateDir = "https:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery' id='subscription-functions-js'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="https://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="https://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="https://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-127803918-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-127803918-1');
</script>



        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1664660498 -->