<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Tribunal administratif : le rapporteur préconise une condamnation de 11 200 euros à l&#039;encontre de la mairie de Roura pour avoir suspendu trop longtemps son directeur général | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="http://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="http://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.guyaweb.com/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tribunal administratif : le rapporteur préconise une condamnation de 11 200 euros à l&#039;encontre de la mairie de Roura pour avoir suspendu trop longtemps son directeur général | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="Autre dossier intéressant abordé sur le fond ce jeudi au tribunal administratif de Cayenne, la requête de Jean-Philippe Bossou ex-directeur général des services à la mairie de Roura licencié en début d&rsquo;année. Cette requête portait sur un acte du maire, David Riché, bien antérieur au licenciement. Le 10 mai 2016, David Riché, en effet, avait suspendu son directeur général des services, Jean-Philippe Bossou » à titre conservatoire dans l&rsquo;intérêt du service» . Dans sa requête au tribunal administratif, M. Bossou demandait l&rsquo;annulation de cette délibération du conseil municipal. Audience Le 24 janvier dernier, a d&rsquo;abord rappelé le rapporteur public à..." />
<meta property="og:url" content="http://www.guyaweb.com/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-06-15T21:00:31-03:00" />
<meta property="article:modified_time" content="2017-06-15T21:01:57-03:00" />
<meta property="og:updated_time" content="2017-06-15T21:01:57-03:00" />
<meta property="og:image" content="http://www.guyaweb.com/assets/Roura.jpg" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="663" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=4.5.9">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=4.5.9'></script>
<link rel='https://api.w.org/' href='http://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Ftribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Ftribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	</head>
	
	<body class="single single-post postid-190560 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2017.jpg" class="attachment-full size-full" alt="banniere-header-2017" srcset="http://www.guyaweb.com/assets/Banniere-header-2017.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2017-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2017-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="http://www.guyaweb.com/"><img src="http://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='http://www.guyaweb.com/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='http://www.guyaweb.com/newsletter/'>Newsletter</a></li>

<li><a href='http://www.guyaweb.com/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="http://www.guyaweb.com/" class="go-home">
						<img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="http://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/justice/">
													Enquête/Justice												</a>
											</li>
										</ul></div></li><li class=" menu_186483">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/category/actualites/mobilisation-2017/">Mobilisation 2017</a></li><li class=" menu_54827">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/agenda/">Sorties</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-sortie/">
													Publier une sortie												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/agenda/">
													Consulter les sorties												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/film/">
													Films à Agora												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://complexeeldorado.canalblog.com/">
													Films à l'Eldo												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://www.saintlaurentdumaroni.fr/cinemaletoucan/">
													Films au Toucan												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/films-lurania/">
													Films à l'Urania												</a>
											</li>
										</ul></div></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_55084">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/ruedeguyane/">Rue de Guyane</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-reference/">
													Se référencer												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/bars/">
													Bar & boite												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/restaurants/">
													Restaurant												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/hebergement/">
													Hébergement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/carbets-activites-touristiques/">
													Carbet / service touristique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/annuaire/">
													Business												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/association/">
													Assos												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/registration">Abonnement</a></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/espace-publicite/">Pub</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=190545" target="_blank"><img src="/assets/970x90-1.jpg" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.guyaweb.com" rel="v:url" property="v:title">Accueil</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/" rel="v:url" property="v:title">Actualités</a> <span>&gt;</span> <strong class="breadcrumb_last">Tribunal administratif : le rapporteur préconise une condamnation de 11 200 euros à l&rsquo;encontre de la mairie de Roura pour avoir suspendu trop longtemps son directeur général</strong></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-190560">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="190560" href="http://www.guyaweb.com/registration/"></a>
			<a href="/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/">Tribunal administratif : le rapporteur préconise une condamnation de 11 200 euros à l&rsquo;encontre de la mairie de Roura pour avoir suspendu trop longtemps son directeur général</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;    <time class="updated" datetime="2017-06-15T21:00:31+00:00" pubdate>Publié le 15/06/2017 à 21H00</time>&nbsp;|&nbsp; Mis à jour le 15/06/2017 à 21H01 &nbsp;|&nbsp; Par : Frédéric Farine</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/"><img width="620" height="308" alt="Tribunal administratif : le rapporteur préconise une condamnation de 11 200 euros à l&rsquo;encontre de la mairie de Roura pour avoir suspendu trop longtemps son directeur général" title="Tribunal administratif : le rapporteur préconise une condamnation de 11 200 euros à l&rsquo;encontre de la mairie de Roura pour avoir suspendu trop longtemps son directeur général" class="" src="/assets/Roura-620x308.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Autre dossier intéressant abordé sur le fond ce jeudi au tribunal administratif de Cayenne, la requête de Jean-Philippe Bossou ex-directeur général des services à la mairie de Roura licencié en début d&rsquo;année. Cette requête portait sur un acte du maire, David Riché, bien antérieur au licenciement. Le 10 mai 2016, David Riché, en effet, avait suspendu son directeur général des services, Jean-Philippe Bossou » à titre conservatoire dans l&rsquo;intérêt du service» . Dans sa requête au tribunal administratif, M. Bossou demandait l&rsquo;annulation de cette délibération du conseil municipal. Audience Le 24 janvier dernier, a d&rsquo;abord rappelé le rapporteur public à&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="http://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2017.jpg" class="attachment-full size-full" alt="banniere-header-2017" srcset="http://www.guyaweb.com/assets/Banniere-header-2017.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2017-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2017-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="190539" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/news/legislatives-2017-actualites/ralliements-consignes-de-vote-second-tour/">Les ralliements et consignes de vote du second tour</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/news/legislatives-2017-actualites/ralliements-consignes-de-vote-second-tour/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/legislatives-2017-actualites/ralliements-consignes-de-vote-second-tour/">15/06/2017 à 23H09</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/legislatives-2017-actualites/">Elections législatives 2017</a></p>
					</div>
					Tout comme la campagne qui se termine ce jeudi soir à minuit, les tractations sont sur le point de s'achever pour les deux fauteuils de députés convoités par les quatre candidats, une femme et tro...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="http://www.guyaweb.com/actualites/news/legislatives-2017-actualites/ralliements-consignes-de-vote-second-tour/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="190560" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/">Tribunal administratif : le rapporteur préconise une condamnation de 11 200 euros à l&rsquo;encontre de la mairie de Roura pour avoir suspendu trop longtemps son directeur général</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/">15/06/2017 à 21H00</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</p>
					</div>
					Autre dossier intéressant abordé sur le fond ce jeudi au tribunal administratif de Cayenne, la requête de Jean-Philippe Bossou ex-directeur général des services à la mairie de Roura licencié en...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="http://www.guyaweb.com/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="190530" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/citoyen-touche-tir-de-policer-rapporteur-public-souleve-lincompetence-tribunal-administratif/">Citoyen touché par un tir de policier : le rapporteur public soulève «  l&rsquo;incompétence » du tribunal administratif</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/citoyen-touche-tir-de-policer-rapporteur-public-souleve-lincompetence-tribunal-administratif/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/citoyen-touche-tir-de-policer-rapporteur-public-souleve-lincompetence-tribunal-administratif/">15/06/2017 à 15H40</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</p>
						</div>
						Des dossiers tous plus intéressants les uns que les autres ce matin au tribunal administratif de Cayenne sous les yeux de Guyaweb.

En premier lieu un dossier vite expédié : celui dans lequel un ...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="http://www.guyaweb.com/actualites/citoyen-touche-tir-de-policer-rapporteur-public-souleve-lincompetence-tribunal-administratif/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="190490" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/proces-dune-interprete-nee-maroc-soupconnee-davoir-escroque-ressortissants-etrangers-se-transforme-proces-de-com-procureur/">Le procès d&rsquo;une interprète née au Maroc soupçonnée d&rsquo;avoir escroqué des ressortissants étrangers se transforme en procès de la com imprudente du procureur</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/proces-dune-interprete-nee-maroc-soupconnee-davoir-escroque-ressortissants-etrangers-se-transforme-proces-de-com-procureur/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/proces-dune-interprete-nee-maroc-soupconnee-davoir-escroque-ressortissants-etrangers-se-transforme-proces-de-com-procureur/">15/06/2017 à 01H46</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</p>
						</div>
						Mardi 30 mai dernier, le procès d'une femme de 46 ans née au Maroc, Madjoulin G., poursuivie pour des faits présumés « d'aide au séjour, escroquerie et tentative d'escroquerie, abus de confiance...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="http://www.guyaweb.com/actualites/proces-dune-interprete-nee-maroc-soupconnee-davoir-escroque-ressortissants-etrangers-se-transforme-proces-de-com-procureur/"> </a> </span><a href="http://www.guyaweb.com/actualites/proces-dune-interprete-nee-maroc-soupconnee-davoir-escroque-ressortissants-etrangers-se-transforme-proces-de-com-procureur/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>5</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="190466" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/la-cour-d-appel-de-bordeaux-fustige-le-depouillement-non-public-en-prefecture-et-la-meconnaissance-des-textes-pour-confirmer-lannulation-des-elections-a-la-chambre-des-metiers/">La Cour d&rsquo;appel de Bordeaux fustige le dépouillement non public en préfecture et la « méconnaissance » des textes pour confirmer l&rsquo;annulation des élections à la Chambre des métiers</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/la-cour-d-appel-de-bordeaux-fustige-le-depouillement-non-public-en-prefecture-et-la-meconnaissance-des-textes-pour-confirmer-lannulation-des-elections-a-la-chambre-des-metiers/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/la-cour-d-appel-de-bordeaux-fustige-le-depouillement-non-public-en-prefecture-et-la-meconnaissance-des-textes-pour-confirmer-lannulation-des-elections-a-la-chambre-des-metiers/">14/06/2017 à 15H37</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</p>
						</div>
						La Cour administrative d'appel de Bordeaux, dans sa décision rendue hier mardi et que Guyaweb s'est procurée dans son intégralité, a pointé du doigt, au sujet de l'organisation des élections fin...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/la-cour-d-appel-de-bordeaux-fustige-le-depouillement-non-public-en-prefecture-et-la-meconnaissance-des-textes-pour-confirmer-lannulation-des-elections-a-la-chambre-des-metiers/"> </a> </span><a href="http://www.guyaweb.com/actualites/la-cour-d-appel-de-bordeaux-fustige-le-depouillement-non-public-en-prefecture-et-la-meconnaissance-des-textes-pour-confirmer-lannulation-des-elections-a-la-chambre-des-metiers/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="http://www.guyaweb.com/actualites/news/culture/livres-solidaires-amerindiens-de-guyane/">Des livres solidaires pour les Amérindiens de Guyane</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/culture/livres-solidaires-amerindiens-de-guyane/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/culture/livres-solidaires-amerindiens-de-guyane/">14/06/2017 à 12H32</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/culture/">Culture</a></p>
						</div>
						Un coup de pouce pour “D'une rive à l'autre”, un livre documentaire élaboré par le photojournaliste Miquel Dewever-Plana. Via la plateforme de financement participatif Kisskissbankbank, pour ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/news/culture/livres-solidaires-amerindiens-de-guyane/"> </a> </span><a href="http://www.guyaweb.com/actualites/news/culture/livres-solidaires-amerindiens-de-guyane/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="190466" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/la-cour-d-appel-de-bordeaux-fustige-le-depouillement-non-public-en-prefecture-et-la-meconnaissance-des-textes-pour-confirmer-lannulation-des-elections-a-la-chambre-des-metiers/"> La Cour d&rsquo;appel de Bordeaux fustige le dépouillement non public en préfecture et la « méconnaissance » des textes pour confirmer l&rsquo;annulation des élections à la Chambre des métiers</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/culture/livres-solidaires-amerindiens-de-guyane/"> Des livres solidaires pour les Amérindiens de Guyane</a> <small><a href="http://www.guyaweb.com/category/actualites/news/culture/">Culture</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/societe/frederic-farine-porte-plainte-non-assistance-a-personnes-danger/"> Frédéric Farine porte plainte pour &laquo;&nbsp;non assistance à personnes en danger&nbsp;&raquo;</a> <small><a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/justice/cour-administrative-dappel-de-bordeaux-confirme-lannulation-elections-de-chambre-metiers-de-guyane/"> L’annulation des élections à la Chambre des métiers confirmée</a> <small><a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/emploi-social-education/passe-bac-dabord/"> Passe ton bac d&rsquo;abord</a> <small><a href="http://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="190309" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/news/economie/jugement-en-appel-des-elections-consulaires/"> Jugement en appel des élections consulaires</a> <small><a href="http://www.guyaweb.com/category/actualites/news/economie/">Economie</a></small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="http://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/Banniere-widget-2017-1.jpg" class="attachment-full size-full" alt="banniere-widget-2017" srcset="http://www.guyaweb.com/assets/Banniere-widget-2017-1.jpg 326w, http://www.guyaweb.com/assets/Banniere-widget-2017-1-300x151.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
			<li class="widget">
	<form role="search2" method="get"action="http://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
	<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“Les relations sont sûrement le miroir dans lequel on se découvre soi-même.”<br /><span>[Jiddu Krishnamurti ]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-widget-ad">
        <a href="/out.php?idbann=190547" target="_blank"><img src="/assets/300x600-RAID-AMAZONE.jpg" alt="Publicité Guyaweb"></a></li><!-- /.widget-widget-ad -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/Megabriel973/">
    			<img src="/assets/Hi-fi.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/Megabriel973/">
    			<img src="/assets/Rasoir.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/Megabriel973/">
    			<img src="/assets/fauteuil-electrique.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/GiFiGuyane/">
    			<img src="/assets/SALON-DE-JARDIN.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://bello-passo.com/">
    			<img src="/assets/BELLO-PASSO.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Menu-pizza-baduel-montabo-madeleine-guyane.jpg">
    			<img src="/assets/Telephone-pizza-baduel-montabo-madeleine-guyane-2.jpg" alt="Ok" />
    			<div class="widget-overlay">Ok</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="http://www.guyaweb.com/category/actualites/mobilisation-2017/">
    			<img src="/assets/widget-mobilisation-2017.jpg" alt="Cliquez ici" />
    			<div class="widget-overlay">Cliquez ici</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/publier-une-sortie"><img src="/wp-content/themes/netactions/css/images/widget-publish-sortie.png" alt="Publier une sortie" /></a>
</li>
<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/jacques-cartiaux-longue-succession-de-crises-sanitaires-de-controverses-parfois-inutiles-de-conflits-sociaux-repetes-ont-freine-mise-oeuvre-ambitions-de-lars/"><img src="/assets/cart-redim-111x79.png" alt="Jacques Cartiaux : « Une trop longue succession de crises sanitaires (&#8230;) de controverses parfois inutiles et de conflits sociaux répétés ont freiné la mise en œuvre des ambitions de l&rsquo;ARS »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/jacques-cartiaux-longue-succession-de-crises-sanitaires-de-controverses-parfois-inutiles-de-conflits-sociaux-repetes-ont-freine-mise-oeuvre-ambitions-de-lars/">Jacques Cartiaux : « Une trop longue succession de crises sanitaires (&#8230;) de controverses parfois inutiles et de conflits sociaux répétés ont freiné la mise en œuvre des ambitions de l&rsquo;ARS »</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/societe/mickael-mancee-y-a-personnes-sein-collectif-etaient-plus-determinees-dautres-a-pourrir-mouvement/"><img src="/assets/Mika-Mance-111x79.jpg" alt="Mickaël Mancée : &laquo;&nbsp;il y a des personnes au sein du Collectif qui étaient plus déterminées que d&rsquo;autres à pourrir le mouvement&nbsp;&raquo;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/societe/mickael-mancee-y-a-personnes-sein-collectif-etaient-plus-determinees-dautres-a-pourrir-mouvement/">Mickaël Mancée : &laquo;&nbsp;il y a des personnes au sein du Collectif qui étaient plus déterminées que d&rsquo;autres à pourrir le mouvement&nbsp;&raquo;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/detenu-kouroucien-avait-menace-500-freres-condamne-a-8-mois-menace-gendarme/"><img src="/assets/photo-Une-111x79.jpg" alt="Le détenu kouroucien qui avait promis, sur WhatsApp, des représailles aux 500 frères, condamné à 8 mois ferme pour avoir menacé un gendarme" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/detenu-kouroucien-avait-menace-500-freres-condamne-a-8-mois-menace-gendarme/">Le détenu kouroucien qui avait promis, sur WhatsApp, des représailles aux 500 frères, condamné à 8 mois ferme pour avoir menacé un gendarme</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-de-doutes/"><img src="/assets/ISF-CARTE-viz-mine-guyane-1-111x79.jpg" alt="Une montagne d&rsquo;or et de doutes" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-de-doutes/">Une montagne d&rsquo;or et de doutes</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/legislatives-2017-actualites/ralliements-consignes-de-vote-second-tour/"><img src="/assets/Candidats-legislatives-affiches-guyane-111x79.jpg" alt="Les ralliements et consignes de vote du second tour" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/legislatives-2017-actualites/ralliements-consignes-de-vote-second-tour/">Les ralliements et consignes de vote du second tour</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/"><img src="/assets/Roura-111x79.jpg" alt="Tribunal administratif : le rapporteur préconise une condamnation de 11 200 euros à l&rsquo;encontre de la mairie de Roura pour avoir suspendu trop longtemps son directeur général" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/tribunal-administratif-rapporteur-preconise-condamnation-de-11-200-euros-a-lencontre-de-mairie-de-roura-suspendu-longtemps-directeur-general/">Tribunal administratif : le rapporteur préconise une condamnation de 11 200 euros à l&rsquo;encontre de la mairie de Roura pour avoir suspendu trop longtemps son directeur général</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/citoyen-touche-tir-de-policer-rapporteur-public-souleve-lincompetence-tribunal-administratif/"><img src="/assets/police-111x79.jpg" alt="Citoyen touché par un tir de policier : le rapporteur public soulève «  l&rsquo;incompétence » du tribunal administratif" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/citoyen-touche-tir-de-policer-rapporteur-public-souleve-lincompetence-tribunal-administratif/">Citoyen touché par un tir de policier : le rapporteur public soulève «  l&rsquo;incompétence » du tribunal administratif</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/proces-dune-interprete-nee-maroc-soupconnee-davoir-escroque-ressortissants-etrangers-se-transforme-proces-de-com-procureur/"><img src="/assets/Vaillant-redim-111x79.png" alt="Le procès d&rsquo;une interprète née au Maroc soupçonnée d&rsquo;avoir escroqué des ressortissants étrangers se transforme en procès de la com imprudente du procureur" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/proces-dune-interprete-nee-maroc-soupconnee-davoir-escroque-ressortissants-etrangers-se-transforme-proces-de-com-procureur/">Le procès d&rsquo;une interprète née au Maroc soupçonnée d&rsquo;avoir escroqué des ressortissants étrangers se transforme en procès de la com imprudente du procureur</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-de-doutes/"><img src="/assets/ISF-CARTE-viz-mine-guyane-1-111x79.jpg" alt="Une montagne d&rsquo;or et de doutes" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-de-doutes/">Une montagne d&rsquo;or et de doutes <sup>(56 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/legislatives-2017-actualites/joelle-prevot-madere/"><img src="/assets/Joelle-Prevot-Madere-111x79.jpg" alt="Joelle Prévôt-Madère : &laquo;&nbsp;Je m’attacherai à la mise en sécurité des accords de Guyane sur le plan législatif&nbsp;&raquo;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/legislatives-2017-actualites/joelle-prevot-madere/">Joelle Prévôt-Madère : &laquo;&nbsp;Je m’attacherai à la mise en sécurité des accords de Guyane sur le plan législatif&nbsp;&raquo; <sup>(28 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/societe/mickael-mancee-y-a-personnes-sein-collectif-etaient-plus-determinees-dautres-a-pourrir-mouvement/"><img src="/assets/Mika-Mance-111x79.jpg" alt="Mickaël Mancée : &laquo;&nbsp;il y a des personnes au sein du Collectif qui étaient plus déterminées que d&rsquo;autres à pourrir le mouvement&nbsp;&raquo;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/societe/mickael-mancee-y-a-personnes-sein-collectif-etaient-plus-determinees-dautres-a-pourrir-mouvement/">Mickaël Mancée : &laquo;&nbsp;il y a des personnes au sein du Collectif qui étaient plus déterminées que d&rsquo;autres à pourrir le mouvement&nbsp;&raquo; <sup>(23 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/societe/lautisme-a-bras-le-corps/"><img src="/assets/yehudi-111x79.jpg" alt="L&rsquo;autisme à bras-le-corps" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/societe/lautisme-a-bras-le-corps/">L&rsquo;autisme à bras-le-corps <sup>(17 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"http://uwa.netvibes.com","exposition":"http://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "http://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 21 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 4 )</span></h5>
                                        <ul>
                                        <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/vente-bateau/" class="link-black">Je vends : Vente bateau</a></strong>
                      <a href="/type-annonce/bateaux/" title="">(Bateaux)</a> <small>Le 8 juin 2017  I  Par </small>
                    </li>
                                          <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/citroen-c4/" class="link-black">Je vends : Citroën C4</a></strong>
                      <a href="/type-annonce/voitures/" title="">(Voitures)</a> <small>Le 5 juin 2017  I  Par </small>
                    </li>
                                          <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/renault-symbol-ii/" class="link-black">Je vends : Renault Symbol II</a></strong>
                      <a href="/type-annonce/voitures/" title="">(Voitures)</a> <small>Le 30 mai 2017  I  Par </small>
                    </li>
                                          </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 8 )</span></h5>
                                  <ul>
                                    <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/nounou/" class="link-black">propose : nounou</a></strong>
                     <a href="/type-annonce/babysitting/" title="">(Babysitting)</a> <small>Le 6 juin 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/assistante-maternelle-agreee/" class="link-black">propose : Assistante maternelle agréée</a></strong>
                     <a href="/type-annonce/assistante-maternelle-agreee/" title="">(assistante maternelle agréée)</a> <small>Le 29 mai 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/offre-demploi-chargee-daccueil-guide-touristique/" class="link-black">Je recrute : Offre d&#8217;emploi : Chargé(e) d&rsquo;accueil et guide touristique</a></strong>
                     <a href="/type-annonce/cdd/" title="">(CDD)</a>,<a href="/type-annonce/cdi/" title="">(CDI)</a> <small>Le 24 mai 2017  I  Par </small>
                   </li>
                                      </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 3 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/t2-aout/" class="link-black">Je loue : T2 aout</a></strong>
                    <a href="/type-annonce/location-saisonniere/" title="">(Location saisonnière)</a> <small>Le 13 juin 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/location-t3-duplexe-neuf/" class="link-black">Je loue : LOCATION T3 DUPLEXE NEUF</a></strong>
                    <a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 5 juin 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/jolie-propriete-piscine-a-louer-montjoly/" class="link-black">Je loue : Jolie propriété avec piscine à louer sur Montjoly</a></strong>
                    <a href="/type-annonce/location-gite/" title="">(Location Gîte)</a>,<a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 17 mai 2017  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 1 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/iphone/" class="link-black">Je vends : iphone</a></strong>
                    <a href="/type-annonce/smartphone/" title="">(Smartphone)</a> <small>Le 17 mai 2017  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
        </div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                        <a href="/out.php?idbann=190549" target="_blank"><img src="/assets/300x250-RAID-AMAZONE.jpg" alt="Publicité Guyaweb"></a>                    </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="http://www.guyaweb.com/actualites/jacques-cartiaux-longue-succession-de-crises-sanitaires-de-controverses-parfois-inutiles-de-conflits-sociaux-repetes-ont-freine-mise-oeuvre-ambitions-de-lars/"><span>></span>  Jacques Cartiaux : « Une trop longue succession de crises sanitaires (&#8230;) de controverses parfois inutiles et de conflits sociaux répétés ont freiné la mise en œuvre des ambitions de l&rsquo;ARS »</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/societe/mickael-mancee-y-a-personnes-sein-collectif-etaient-plus-determinees-dautres-a-pourrir-mouvement/"><span>></span>  Mickaël Mancée : &laquo;&nbsp;il y a des personnes au sein du Collectif qui étaient plus déterminées que d&rsquo;autres à pourrir le mouvement&nbsp;&raquo;</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/detenu-kouroucien-avait-menace-500-freres-condamne-a-8-mois-menace-gendarme/"><span>></span>  Le détenu kouroucien qui avait promis, sur WhatsApp, des représailles aux 500 frères, condamné à 8 mois ferme pour avoir menacé un gendarme</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/activite-miniere/montagne-dor-de-doutes/"><span>></span>  Une montagne d&rsquo;or et de doutes</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/jeune-mule-de-20-ans-invoque-viol-collectif-contexte-dun-trafic-de-stupefiants/"><span>></span>  Une jeune mule de 20 ans invoque un « viol collectif » dans le contexte d&rsquo;un trafic de stupéfiants</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2017 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet réalisé par <a href="http://www.netactions.net" target="_blank">Netactions</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='http://www.guyaweb.com/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='http://www.guyaweb.com/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "http:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "http:\/\/www.guyaweb.com\/";
var templateDir = "http:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
        <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-15977289-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        </script>


        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>
