<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Quatre mobilisations publiques de mardi à jeudi | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="http://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="http://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.guyaweb.com/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quatre mobilisations publiques de mardi à jeudi | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="Mardi et jeudi sont des journées de mobilisation à Cayenne. Trois rassemblements ont été organisés mardi matin et un appel à la « solidarité » est lancé pour jeudi midi. Les attentes sont sociales. Le kanari chauffe depuis plusieurs mois, et il n&rsquo;est pas seulement maintenu bouillant par les mauvais chiffres 2016 en matière de « délinquance » mais aussi par le fonctionnement erratique du service public. « Mayouri pou sové La Gwiyann ». Mardi au rond-point de la crique Fouillée. Le collectif anonyme « Mayouri pou sové La Gwiyann » a installé un barrage filtrant au rond-point de la crique Fouillée mardi matin à l&rsquo;heure de pointe...." />
<meta property="og:url" content="http://www.guyaweb.com/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2017-02-07T14:32:04-03:00" />
<meta property="article:modified_time" content="2017-02-07T15:02:53-03:00" />
<meta property="og:updated_time" content="2017-02-07T15:02:53-03:00" />
<meta property="og:image" content="http://www.guyaweb.com/assets/vue-ceperou-2.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="308" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=4.5.6">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fquatre-mobilisations-publiques-de-mardi-a-jeudi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fsociete%2Fquatre-mobilisations-publiques-de-mardi-a-jeudi%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	</head>
	
	<body class="single single-post postid-181679 single-format-standard societe" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2017.jpg" class="attachment-full size-full" alt="banniere-header-2017" srcset="http://www.guyaweb.com/assets/Banniere-header-2017.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2017-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2017-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="http://www.guyaweb.com/"><img src="http://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='http://www.guyaweb.com/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='http://www.guyaweb.com/newsletter/'>Newsletter</a></li>

<li><a href='http://www.guyaweb.com/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="http://www.guyaweb.com/" class="go-home">
						<img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="http://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/justice/">
													Enquête/Justice												</a>
											</li>
										</ul></div></li><li class=" menu_54827">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/agenda/">Sorties</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-sortie/">
													Publier une sortie												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/agenda/">
													Consulter les sorties												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/film/">
													Films à Agora												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://complexeeldorado.canalblog.com/">
													Films à l'Eldo												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://www.saintlaurentdumaroni.fr/cinemaletoucan/">
													Films au Toucan												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/films-lurania/">
													Films à l'Urania												</a>
											</li>
										</ul></div></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_55084">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/ruedeguyane/">Rue de Guyane</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-reference/">
													Se référencer												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/bars/">
													Bar & boite												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/restaurants/">
													Restaurant												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/hebergement/">
													Hébergement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/carbets-activites-touristiques/">
													Carbet / service touristique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/annuaire/">
													Business												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/association/">
													Assos												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/registration">Abonnement</a></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/espace-publicite/">Pub</a></li><li class=" menu_155075">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/contact/">Contact</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
									 <a href="/out.php?idbann=181599" class="backgroundImageShowInt" style="background:url('/assets/GUYAWEB-EC-Background.png') no-repeat scroll center center rgba(0, 0, 0, 0);" target="_blank">&nbsp;</a> 
					 					 <div class="spacerBackGroundHeaderPages">&nbsp;</div>
					 
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=177541" target="_blank"><img src="/assets/megabanniere-2017.jpg" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.guyaweb.com" rel="v:url" property="v:title">Accueil</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/" rel="v:url" property="v:title">Actualités</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/news/" rel="v:url" property="v:title">News</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/news/societe/" rel="v:url" property="v:title">Société</a> <span>&gt;</span> <strong class="breadcrumb_last">Quatre mobilisations publiques de mardi à jeudi</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-181679">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="181679" href="http://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/">Quatre mobilisations publiques de mardi à jeudi</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;    <time class="updated" datetime="2017-02-07T14:32:04+00:00" pubdate>Publié le 07/02/2017 à 14H32</time>&nbsp;|&nbsp; Mis à jour le 07/02/2017 à 15H02 &nbsp;|&nbsp; Par : Marion Briswalter</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/"><img width="620" height="308" alt="Quatre mobilisations publiques de mardi à jeudi" title="Quatre mobilisations publiques de mardi à jeudi" class="" src="/assets/vue-ceperou-2.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Mardi et jeudi sont des journées de mobilisation à Cayenne. Trois rassemblements ont été organisés mardi matin et un appel à la « solidarité » est lancé pour jeudi midi. Les attentes sont sociales. Le kanari chauffe depuis plusieurs mois, et il n&rsquo;est pas seulement maintenu bouillant par les mauvais chiffres 2016 en matière de « délinquance » mais aussi par le fonctionnement erratique du service public. « Mayouri pou sové La Gwiyann ». Mardi au rond-point de la crique Fouillée. Le collectif anonyme « Mayouri pou sové La Gwiyann » a installé un barrage filtrant au rond-point de la crique Fouillée mardi matin à l&rsquo;heure de pointe&#8230;.</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="http://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2017.jpg" class="attachment-full size-full" alt="banniere-header-2017" srcset="http://www.guyaweb.com/assets/Banniere-header-2017.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2017-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2017-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="181679" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/">Quatre mobilisations publiques de mardi à jeudi</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/">Par Marion Briswalter  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/">07/02/2017 à 14H32</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a></p>
					</div>
					Mardi et jeudi sont des journées de mobilisation à Cayenne. Trois rassemblements ont été organisés mardi matin et un appel à la « solidarité » est lancé pour jeudi midi. Les attentes sont ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="http://www.guyaweb.com/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="181648" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/audience-centre-hospitalier-de-cayenne-mule-nayant-expulser-totalite-ovules-de-cocaine-bout-de-96-heures/">Audience au centre hospitalier de Cayenne pour une mule n&rsquo;ayant pas expulsé la totalité des ovules de cocaïne au bout de 96 heures&#8230;</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/audience-centre-hospitalier-de-cayenne-mule-nayant-expulser-totalite-ovules-de-cocaine-bout-de-96-heures/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/audience-centre-hospitalier-de-cayenne-mule-nayant-expulser-totalite-ovules-de-cocaine-bout-de-96-heures/">06/02/2017 à 21H02</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Les arrestations de mules se poursuivent : trois, selon les douanes, durant la semaine qui vient de s'écouler et une au moins par la police aux frontières (Paf). 

Et cette arrestation par la Pa...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="http://www.guyaweb.com/actualites/audience-centre-hospitalier-de-cayenne-mule-nayant-expulser-totalite-ovules-de-cocaine-bout-de-96-heures/"> </a> </span><a href="http://www.guyaweb.com/actualites/audience-centre-hospitalier-de-cayenne-mule-nayant-expulser-totalite-ovules-de-cocaine-bout-de-96-heures/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="181633" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/news/faits-divers/lutas-fermee/">L&rsquo;UTAS fermée</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/faits-divers/lutas-fermee/">Par Marion Briswalter  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/faits-divers/lutas-fermee/">06/02/2017 à 15H30</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a></p>
						</div>
						Nouvel ennui lundi matin à l'unité territoriale d’action sociale de l'Ouest, installée avenue Paul Castaing à Saint-Laurent.

Ce lundi matin, de sources concordantes, l'unité - qui est sous c...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="http://www.guyaweb.com/actualites/news/faits-divers/lutas-fermee/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
														<a href="http://www.guyaweb.com/actualites/communiques/fermeture-temporaire-sentier-lamirande/">Fermeture temporaire du sentier Lamirande</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/communiques/fermeture-temporaire-sentier-lamirande/">Par Marion Briswalter  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/communiques/fermeture-temporaire-sentier-lamirande/">06/02/2017 à 13H00</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/communiques/">Communiqués</a></p>
						</div>
						Depuis le « 28 janvier », le sentier de Lamirande (les deux boucles) sur la commune de Matoury est fermé.

La décision a été prise par les co-gestionnaires, la mairie de Matoury, l'office na...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="http://www.guyaweb.com/actualites/communiques/fermeture-temporaire-sentier-lamirande/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="http://www.guyaweb.com/actualites/news/societe/de-deces-routes-janvier/">Pas de décès sur les routes en janvier</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/societe/de-deces-routes-janvier/">Par Marion Briswalter  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/societe/de-deces-routes-janvier/">05/02/2017 à 21H27</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a></p>
						</div>
						« L'absence de tués en ce mois de janvier 2017 et une baisse sensible du nombre des blessés hospitalisés » sont relevées par la sécurité routière pour le premier mois de l'année.
Au cours...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/news/societe/de-deces-routes-janvier/"> </a> </span><a href="http://www.guyaweb.com/actualites/news/societe/de-deces-routes-janvier/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="181520" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/news/justice/feu-dartifice-de-saint-sylvestre/">«Le feu d&rsquo;artifice» de la Saint-Sylvestre conduit deux braqueurs guyaniens en situation irrégulière à la geôle sans les interdire du territoire&#8230;</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/justice/feu-dartifice-de-saint-sylvestre/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/justice/feu-dartifice-de-saint-sylvestre/">04/02/2017 à 22H35</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Kenneth Simpson et Devon Wilson, deux ressortissants guyaniens de 22 ans, en situation irrégulière, ont été condamnés respectivement à 4 ans et 3 ans de prison ferme mercredi 1er février à l'...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/news/justice/feu-dartifice-de-saint-sylvestre/"> </a> </span><a href="http://www.guyaweb.com/actualites/news/justice/feu-dartifice-de-saint-sylvestre/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>8</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/societe/de-deces-routes-janvier/"> Pas de décès sur les routes en janvier</a> <small><a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="181520" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/news/justice/feu-dartifice-de-saint-sylvestre/"> «Le feu d&rsquo;artifice» de la Saint-Sylvestre conduit deux braqueurs guyaniens en situation irrégulière à la geôle sans les interdire du territoire&#8230;</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="181483" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/news/justice/canadien-de-40-ans-avait-capture-oiseaux-de-guyane-filet-japonais-de-vider-de-chair-condamne-a-20-jours-amende-a-300-euros/"> Un Canadien de 40 ans qui avait capturé 37 oiseaux de Guyane avec un filet japonais, avant de les vider de leur chair, condamné à 20 jours amende à 300 euros</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/communiques/risques-lies-a-lingestion-de-billes-seven-color-crystal-ball/"> Risques liés à l’ingestion de billes « Seven Color Crystal Ball »</a> <small><a href="http://www.guyaweb.com/category/actualites/communiques/">Communiqués</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="181421" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/news/societe/gaz-13-dinflation-janvier/"> Gaz : 13% d&rsquo;inflation depuis janvier</a> <small><a href="http://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="181427" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/news/justice/fait-div/"> Il avait volé la grosse chaîne en or du chauffeur du préfet : il écope de 30 mois de prison ferme</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="http://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/Banniere-widget-2017-1.jpg" class="attachment-full size-full" alt="banniere-widget-2017" srcset="http://www.guyaweb.com/assets/Banniere-widget-2017-1.jpg 326w, http://www.guyaweb.com/assets/Banniere-widget-2017-1-300x151.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">« Il faut croire en ses rêves et rien lâcher. » <br /><span>[Teddy Riner]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-widget-ad">
        <a href="/out.php?idbann=181603" target="_blank"><img src="/assets/BannersEC-300x600-ECEdition2017.png" alt="Publicité Guyaweb"></a></li><!-- /.widget-widget-ad -->
<li class="widget">
	<form role="search2" method="get"action="http://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/publier-une-sortie"><img src="/wp-content/themes/netactions/css/images/widget-publish-sortie.png" alt="Publier une sortie" /></a>
</li>
<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/OP_Soldes_WEB.pdf">
    			<img src="/assets/Soldes-Megabriel1.jpg" alt="Offre valable jusqu'au 14/02/2017" />
    			<div class="widget-overlay">Offre valable jusqu'au 14/02/2017</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Bello-passo-visuel.jpg">
    			<img src="/assets/BELLO-PASSO.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/megabriel973">
    			<img src="/assets/Mega-banquette-lit.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Menu-pizza-baduel-montabo-madeleine-guyane.jpg">
    			<img src="/assets/Telephone-pizza-baduel-montabo-madeleine-guyane-2.jpg" alt="Ok" />
    			<div class="widget-overlay">Ok</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
			<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/homme-de-39-ans-meurt-apres-ete-mordu-serpent-nexiste-de-serum-guyane-selon-directeur-de-lars/"><img src="/assets/grage-111x79.jpg" alt="Un homme de 39 ans meurt après avoir été mordu par un serpent et il n&rsquo;existe pas de sérum en Guyane selon le directeur de l&rsquo;ARS" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/homme-de-39-ans-meurt-apres-ete-mordu-serpent-nexiste-de-serum-guyane-selon-directeur-de-lars/">Un homme de 39 ans meurt après avoir été mordu par un serpent et il n&rsquo;existe pas de sérum en Guyane selon le directeur de l&rsquo;ARS</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/proc-apj/"><img src="/assets/2-Dorlin-piste-de-lembuscade-111x79.jpg" alt="Le procureur souhaite que les gendarmes adjoints de police judiciaire soient OPJ en forêt, la commission des lois du Sénat s&rsquo;inquiète du droit des garimpeiros&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/proc-apj/">Le procureur souhaite que les gendarmes adjoints de police judiciaire soient OPJ en forêt, la commission des lois du Sénat s&rsquo;inquiète du droit des garimpeiros&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/activite-miniere/hausse-de-pres-de-29-chantiers-auriferes-illegaux-prefet-parle/"><img src="/assets/une-or-illeg-111x79.jpg" alt="Hausse de près de 29% des chantiers aurifères illégaux en un an et de près de 89% sur le second semestre 2016 et le préfet parle de «stabilisation»&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/activite-miniere/hausse-de-pres-de-29-chantiers-auriferes-illegaux-prefet-parle/">Hausse de près de 29% des chantiers aurifères illégaux en un an et de près de 89% sur le second semestre 2016 et le préfet parle de «stabilisation»&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/lui-ai-dit-face-quil-avait-invite-braqueurs-chez-lui-fenetre-etait-ouverte/"><img src="/assets/Tomate-de-janvier-111x79.jpg" alt="«Je lui ai dit en face qu&rsquo;il avait invité les braqueurs chez lui parce que la fenêtre était ouverte »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/lui-ai-dit-face-quil-avait-invite-braqueurs-chez-lui-fenetre-etait-ouverte/">«Je lui ai dit en face qu&rsquo;il avait invité les braqueurs chez lui parce que la fenêtre était ouverte »</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/"><img src="/assets/vue-ceperou-2-111x79.jpg" alt="Quatre mobilisations publiques de mardi à jeudi" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/societe/quatre-mobilisations-publiques-de-mardi-a-jeudi/">Quatre mobilisations publiques de mardi à jeudi</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/audience-centre-hospitalier-de-cayenne-mule-nayant-expulser-totalite-ovules-de-cocaine-bout-de-96-heures/"><img src="/assets/ovules-cocaine-620x308-111x79.jpg" alt="Audience au centre hospitalier de Cayenne pour une mule n&rsquo;ayant pas expulsé la totalité des ovules de cocaïne au bout de 96 heures&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/audience-centre-hospitalier-de-cayenne-mule-nayant-expulser-totalite-ovules-de-cocaine-bout-de-96-heures/">Audience au centre hospitalier de Cayenne pour une mule n&rsquo;ayant pas expulsé la totalité des ovules de cocaïne au bout de 96 heures&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/faits-divers/lutas-fermee/"><img src="/assets/rue-pietons-1-111x79.jpg" alt="L&rsquo;UTAS fermée" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/faits-divers/lutas-fermee/">L&rsquo;UTAS fermée</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/communiques/fermeture-temporaire-sentier-lamirande/"><img src="/assets/contreplongee-arbre-1-111x79.jpg" alt="Fermeture temporaire du sentier Lamirande" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/communiques/fermeture-temporaire-sentier-lamirande/">Fermeture temporaire du sentier Lamirande</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/homme-de-39-ans-meurt-apres-ete-mordu-serpent-nexiste-de-serum-guyane-selon-directeur-de-lars/"><img src="/assets/grage-111x79.jpg" alt="Un homme de 39 ans meurt après avoir été mordu par un serpent et il n&rsquo;existe pas de sérum en Guyane selon le directeur de l&rsquo;ARS" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/homme-de-39-ans-meurt-apres-ete-mordu-serpent-nexiste-de-serum-guyane-selon-directeur-de-lars/">Un homme de 39 ans meurt après avoir été mordu par un serpent et il n&rsquo;existe pas de sérum en Guyane selon le directeur de l&rsquo;ARS <sup>(19 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/activite-miniere/hausse-de-pres-de-29-chantiers-auriferes-illegaux-prefet-parle/"><img src="/assets/une-or-illeg-111x79.jpg" alt="Hausse de près de 29% des chantiers aurifères illégaux en un an et de près de 89% sur le second semestre 2016 et le préfet parle de «stabilisation»&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/activite-miniere/hausse-de-pres-de-29-chantiers-auriferes-illegaux-prefet-parle/">Hausse de près de 29% des chantiers aurifères illégaux en un an et de près de 89% sur le second semestre 2016 et le préfet parle de «stabilisation»&#8230; <sup>(9 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/justice/feu-dartifice-de-saint-sylvestre/"><img src="/assets/palais-justice-620-111x79.jpg" alt="«Le feu d&rsquo;artifice» de la Saint-Sylvestre conduit deux braqueurs guyaniens en situation irrégulière à la geôle sans les interdire du territoire&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/justice/feu-dartifice-de-saint-sylvestre/">«Le feu d&rsquo;artifice» de la Saint-Sylvestre conduit deux braqueurs guyaniens en situation irrégulière à la geôle sans les interdire du territoire&#8230; <sup>(8 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/politique/nouveautes-garantir-legalite-reelle-entre-france-outre-mer/"><img src="/assets/homme-iracoubo-111x79.jpg" alt="Les nouveautés pour garantir « l&rsquo;égalité réelle » entre la France et les Outre-mer" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/politique/nouveautes-garantir-legalite-reelle-entre-france-outre-mer/">Les nouveautés pour garantir « l&rsquo;égalité réelle » entre la France et les Outre-mer <sup>(7 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"http://uwa.netvibes.com","exposition":"http://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "http://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 11 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 5 )</span></h5>
                                  <ul>
                                    <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/coiffeuse/" class="link-black">propose : coiffeuse</a></strong>
                     <a href="/type-annonce/coiffeuse/" title="">(Coiffeuse)</a> <small>Le 5 février 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/recherche-emploi/" class="link-black">Je recherche : RECHERCHE EMPLOI</a></strong>
                     <a href="/type-annonce/missions/" title="">(Missions)</a> <small>Le 5 février 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/cherche-femme-de-menage/" class="link-black">Je recrute : Cherche femme de ménage</a></strong>
                     <a href="/type-annonce/petits-boulots/" title="">(Petits boulots)</a> <small>Le 5 février 2017  I  Par </small>
                   </li>
                                      </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 2 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/recherche-colocatrice/" class="link-black">Je loue : Recherche colocatrice</a></strong>
                    <a href="/type-annonce/colocations/" title="">(Colocations)</a> <small>Le 15 janvier 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/recherche-location-t3-rdc-3-mois-preavis/" class="link-black">Je recherche : Recherche location T3 RDC &#8211; 3 mois préavis</a></strong>
                    <a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 10 janvier 2017  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
        </div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                        <a href="/out.php?idbann=181601" target="_blank"><img src="/assets/BannersEC-300x250-ECEdition2017.png" alt="Publicité Guyaweb"></a>                    </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="http://www.guyaweb.com/actualites/homme-de-39-ans-meurt-apres-ete-mordu-serpent-nexiste-de-serum-guyane-selon-directeur-de-lars/"><span>></span>  Un homme de 39 ans meurt après avoir été mordu par un serpent et il n&rsquo;existe pas de sérum en Guyane selon le directeur de l&rsquo;ARS</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/proc-apj/"><span>></span>  Le procureur souhaite que les gendarmes adjoints de police judiciaire soient OPJ en forêt, la commission des lois du Sénat s&rsquo;inquiète du droit des garimpeiros&#8230;</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/activite-miniere/hausse-de-pres-de-29-chantiers-auriferes-illegaux-prefet-parle/"><span>></span>  Hausse de près de 29% des chantiers aurifères illégaux en un an et de près de 89% sur le second semestre 2016 et le préfet parle de «stabilisation»&#8230;</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/lui-ai-dit-face-quil-avait-invite-braqueurs-chez-lui-fenetre-etait-ouverte/"><span>></span>  «Je lui ai dit en face qu&rsquo;il avait invité les braqueurs chez lui parce que la fenêtre était ouverte »</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/enquete/la-gifle/"><span>></span>  Quatre attaques de mines d&rsquo;or légales dont trois commises en moins de trois mois sur Grand Santi par une bande armée, un seul homme mis en examen&#8230;</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2017 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet réalisé par <a href="http://www.netactions.net" target="_blank">Netactions</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='http://www.guyaweb.com/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='http://www.guyaweb.com/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "http:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "http:\/\/www.guyaweb.com\/";
var templateDir = "http:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
        <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-15977289-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        </script>


        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>
