<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>L&#039;abstention, le vote blanc et nul décodés | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="http://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="http://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.guyaweb.com/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;abstention, le vote blanc et nul décodés | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="Contrairement au premier tour de la présidentielle, le vote blanc l&rsquo;une des consignes de vote donnée lors de la crise sociale, n&rsquo;a pas été aussi massif au second tour en Guyane. Néanmoins cumulés aux votes nuls et à l&rsquo;abstention, ils devancent les candidats, Emmanuel Macron élu président avec 66,1% et Marine Le Pen recueillant 33,9%. L&rsquo;abstention très forte Au regard des résultats officiels publiés sur le site dédié du ministère de l&rsquo;Intérieur, avec 53572 abstentionnistes sur 92 252 inscrits, l&rsquo;abstention en Guyane est de 58,07 %. C&rsquo;est le deuxième taux le plus élevé dans les Outre-mer pour ce second tour après Saint-Martin/Saint-Barthélémy (64,66%)...." />
<meta property="og:url" content="http://www.guyaweb.com/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Présidentielle 2017" />
<meta property="article:published_time" content="2017-05-09T17:08:02-03:00" />
<meta property="article:modified_time" content="2017-05-09T17:08:54-03:00" />
<meta property="og:updated_time" content="2017-05-09T17:08:54-03:00" />
<meta property="og:image" content="http://www.guyaweb.com/assets/carte-electorale.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="308" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=4.5.8">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=4.5.8'></script>
<link rel='https://api.w.org/' href='http://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fpresidentielle-2017%2Flabstention-votes-blancs-nuls-decodes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fpresidentielle-2017%2Flabstention-votes-blancs-nuls-decodes%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	</head>
	
	<body class="single single-post postid-187907 single-format-standard presidentielle-2017" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2017.jpg" class="attachment-full size-full" alt="banniere-header-2017" srcset="http://www.guyaweb.com/assets/Banniere-header-2017.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2017-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2017-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="http://www.guyaweb.com/"><img src="http://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='http://www.guyaweb.com/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='http://www.guyaweb.com/newsletter/'>Newsletter</a></li>

<li><a href='http://www.guyaweb.com/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="http://www.guyaweb.com/" class="go-home">
						<img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="http://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/justice/">
													Enquête/Justice												</a>
											</li>
										</ul></div></li><li class=" menu_186483">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/category/actualites/mobilisation-2017/">Mobilisation 2017</a></li><li class=" menu_54827">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/agenda/">Sorties</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-sortie/">
													Publier une sortie												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/agenda/">
													Consulter les sorties												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/film/">
													Films à Agora												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://complexeeldorado.canalblog.com/">
													Films à l'Eldo												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://www.saintlaurentdumaroni.fr/cinemaletoucan/">
													Films au Toucan												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/films-lurania/">
													Films à l'Urania												</a>
											</li>
										</ul></div></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_55084">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/ruedeguyane/">Rue de Guyane</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-reference/">
													Se référencer												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/bars/">
													Bar & boite												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/restaurants/">
													Restaurant												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/hebergement/">
													Hébergement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/carbets-activites-touristiques/">
													Carbet / service touristique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/annuaire/">
													Business												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/association/">
													Assos												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/registration">Abonnement</a></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/espace-publicite/">Pub</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=187896" target="_blank"><img src="/assets/JPO_LTDB_13mai2017_970x90_BAT.jpg" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.guyaweb.com" rel="v:url" property="v:title">Accueil</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/" rel="v:url" property="v:title">Actualités</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/news/" rel="v:url" property="v:title">News</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/news/presidentielle-2017/" rel="v:url" property="v:title">Présidentielle 2017</a> <span>&gt;</span> <strong class="breadcrumb_last">L&rsquo;abstention, le vote blanc et nul décodés</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-187907">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="187907" href="http://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/">L&rsquo;abstention, le vote blanc et nul décodés</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="http://www.guyaweb.com/category/actualites/news/presidentielle-2017/">Présidentielle 2017</a>&nbsp;|&nbsp;    <time class="updated" datetime="2017-05-09T17:08:02+00:00" pubdate>Publié le 09/05/2017 à 17H08</time>&nbsp;|&nbsp; Mis à jour le 09/05/2017 à 17H08 &nbsp;|&nbsp; Par : Katia Leï-Sam</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/"><img width="620" height="308" alt="L&rsquo;abstention, le vote blanc et nul décodés" title="L&rsquo;abstention, le vote blanc et nul décodés" class="" src="/assets/carte-electorale.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Contrairement au premier tour de la présidentielle, le vote blanc l&rsquo;une des consignes de vote donnée lors de la crise sociale, n&rsquo;a pas été aussi massif au second tour en Guyane. Néanmoins cumulés aux votes nuls et à l&rsquo;abstention, ils devancent les candidats, Emmanuel Macron élu président avec 66,1% et Marine Le Pen recueillant 33,9%. L&rsquo;abstention très forte Au regard des résultats officiels publiés sur le site dédié du ministère de l&rsquo;Intérieur, avec 53572 abstentionnistes sur 92 252 inscrits, l&rsquo;abstention en Guyane est de 58,07 %. C&rsquo;est le deuxième taux le plus élevé dans les Outre-mer pour ce second tour après Saint-Martin/Saint-Barthélémy (64,66%)&#8230;.</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="http://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2017.jpg" class="attachment-full size-full" alt="banniere-header-2017" srcset="http://www.guyaweb.com/assets/Banniere-header-2017.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2017-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2017-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="187907" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/">L&rsquo;abstention, le vote blanc et nul décodés</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/">09/05/2017 à 17H08</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/presidentielle-2017/">Présidentielle 2017</a></p>
					</div>
					Contrairement au premier tour de la présidentielle, le vote blanc l'une des consignes de vote donnée lors de la crise sociale, n'a pas été aussi massif au second tour en Guyane. Néanmoins cumulé...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="187841" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/four-a-micro-ondes-balance-pied-dune-policiere-objets-divers-visant-forces-de-lordre-deux-jeunes-dont-mineur-detention-provisoire/">Four à micro-ondes balancé sur le pied d&rsquo;une policière et objets divers visant des forces de l&rsquo;ordre : deux jeunes dont un mineur en détention provisoire</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/four-a-micro-ondes-balance-pied-dune-policiere-objets-divers-visant-forces-de-lordre-deux-jeunes-dont-mineur-detention-provisoire/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/four-a-micro-ondes-balance-pied-dune-policiere-objets-divers-visant-forces-de-lordre-deux-jeunes-dont-mineur-detention-provisoire/">09/05/2017 à 02H46</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</p>
					</div>
					Dans l'affaire des projectiles divers et variés, balancés samedi sur deux policiers et une policière, dans le quartier de la rénovation urbaine à Cayenne, où le cadavre d'un septuagénaire ven...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="http://www.guyaweb.com/actualites/four-a-micro-ondes-balance-pied-dune-policiere-objets-divers-visant-forces-de-lordre-deux-jeunes-dont-mineur-detention-provisoire/"> </a> </span><a href="http://www.guyaweb.com/actualites/four-a-micro-ondes-balance-pied-dune-policiere-objets-divers-visant-forces-de-lordre-deux-jeunes-dont-mineur-detention-provisoire/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="187831" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/trois-ans-de-prison-5-ans-dinterdiction-de-sejour-linini-requis-parquet-a-lencontre-de-presumee-logisticienne-de-lor-illegal-de-maripasoula-tribunal-rendra-decision-15-m/">Trois ans de prison et cinq ans d&rsquo;interdiction de séjour sur l&rsquo;Inini requis par le parquet à l&rsquo;encontre d&rsquo;une présumée logisticienne de l&rsquo;or illégal de Maripasoula, le tribunal rendra sa décision le 15 mai</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/trois-ans-de-prison-5-ans-dinterdiction-de-sejour-linini-requis-parquet-a-lencontre-de-presumee-logisticienne-de-lor-illegal-de-maripasoula-tribunal-rendra-decision-15-m/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/trois-ans-de-prison-5-ans-dinterdiction-de-sejour-linini-requis-parquet-a-lencontre-de-presumee-logisticienne-de-lor-illegal-de-maripasoula-tribunal-rendra-decision-15-m/">09/05/2017 à 00H51</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</p>
						</div>
						Vendredi 5 mai en comparution immédiate devant le tribunal correctionnel, au palais de justice de Cayenne, se tenait le procès de Tania Da Conceicao Lima, prévenue des faits présumés de « compli...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="http://www.guyaweb.com/actualites/trois-ans-de-prison-5-ans-dinterdiction-de-sejour-linini-requis-parquet-a-lencontre-de-presumee-logisticienne-de-lor-illegal-de-maripasoula-tribunal-rendra-decision-15-m/"> </a> </span><a href="http://www.guyaweb.com/actualites/trois-ans-de-prison-5-ans-dinterdiction-de-sejour-linini-requis-parquet-a-lencontre-de-presumee-logisticienne-de-lor-illegal-de-maripasoula-tribunal-rendra-decision-15-m/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="187816" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/fin-de-conflit-a-edf-eclairage-fond-de-faits-deleteres-non-elucides-motus-lheure-quant-contenu-de-laccord/">Fin de conflit à EDF sur fond de faits délictueux non élucidés et  motus pour l&rsquo;heure quant au contenu de l&rsquo;accord</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/fin-de-conflit-a-edf-eclairage-fond-de-faits-deleteres-non-elucides-motus-lheure-quant-contenu-de-laccord/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/fin-de-conflit-a-edf-eclairage-fond-de-faits-deleteres-non-elucides-motus-lheure-quant-contenu-de-laccord/">08/05/2017 à 23H09</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/conflit-social/">Conflit social</a>&nbsp;|&nbsp;</p>
						</div>
						La direction d'EDF Guyane a annoncé lundi en début de soirée la «fin du conflit» au sein de cette entreprise par un communiqué qui ne pipe mot du contenu de l'accord trouvé.

Contactée lun...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="http://www.guyaweb.com/actualites/fin-de-conflit-a-edf-eclairage-fond-de-faits-deleteres-non-elucides-motus-lheure-quant-contenu-de-laccord/"> </a> </span><a href="http://www.guyaweb.com/actualites/fin-de-conflit-a-edf-eclairage-fond-de-faits-deleteres-non-elucides-motus-lheure-quant-contenu-de-laccord/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>4</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="187778" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/affaire-trois-policiers-cibles-de-projectiles-parquet-va-requerir-lundi-lincarceration-provisoire-de-trois-jeunes-dont-deux-mineurs/">Un four à micro-ondes balancé sur une policière à Cayenne : le parquet va requérir lundi l&rsquo;incarcération provisoire de trois jeunes dont deux mineurs</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/affaire-trois-policiers-cibles-de-projectiles-parquet-va-requerir-lundi-lincarceration-provisoire-de-trois-jeunes-dont-deux-mineurs/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/affaire-trois-policiers-cibles-de-projectiles-parquet-va-requerir-lundi-lincarceration-provisoire-de-trois-jeunes-dont-deux-mineurs/">07/05/2017 à 23H33</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						La garde à vue de trois des quatre jeunes interpellés en deux temps samedi dans l'affaire des projectiles lancés sur deux policiers et une policière dans le quartier de la rénovation urbaine à ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/affaire-trois-policiers-cibles-de-projectiles-parquet-va-requerir-lundi-lincarceration-provisoire-de-trois-jeunes-dont-deux-mineurs/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/loutre-mer-marche/">Les Outre-mer en marche !</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/loutre-mer-marche/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/loutre-mer-marche/">07/05/2017 à 21H20</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/presidentielle-2017/">Présidentielle 2017</a></p>
						</div>
						Emmanuel Macron, 39 ans, fondateur d'En Marche ! , devient le plus jeune et le huitième président de la Ve République. Au second tour de l'élection présidentielle, dimanche 7 mai, il a battu s...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/loutre-mer-marche/"> </a> </span><a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/loutre-mer-marche/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="187778" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/affaire-trois-policiers-cibles-de-projectiles-parquet-va-requerir-lundi-lincarceration-provisoire-de-trois-jeunes-dont-deux-mineurs/"> Un four à micro-ondes balancé sur une policière à Cayenne : le parquet va requérir lundi l&rsquo;incarcération provisoire de trois jeunes dont deux mineurs</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/presidentielle-2017/loutre-mer-marche/"> Les Outre-mer en marche !</a> <small><a href="http://www.guyaweb.com/category/actualites/news/presidentielle-2017/">Présidentielle 2017</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="187731" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/macron-lemporte-21-22-communes-de-guyane-pen-ne-lemporte-qua-ouanary/"> Macron arrive en tête dans 21 des 22 communes de Guyane, Le Pen ne l&#8217;emporte qu&rsquo;à&#8230; Ouanary</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/presidentielle-2017/6530-de-participation-a-17h-en-baisse-par-rapport-au-premier-tour-dans-lhexagone/"> 65,30% de participation à 17h, en baisse par rapport au premier tour dans l&rsquo;Hexagone</a> <small><a href="http://www.guyaweb.com/category/actualites/news/presidentielle-2017/">Présidentielle 2017</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="187678" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/news/societe/apres-decouverte-cadavre-dun-septuagenaire-quartier-de-renovation-urbaine-a-cayenne-trois-policiers-blesses-projectiles-lances-jeunes/"> Après la découverte du cadavre d&rsquo;un septuagénaire au quartier de la Rénovation urbaine à Cayenne, trois policiers blessés par des projectiles lancés par des jeunes</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/presidentielle-2017/taux-de-participation-a-mi-journee-outre-mer/"> Taux de participation à 17h en Outre-mer</a> <small><a href="http://www.guyaweb.com/category/actualites/news/presidentielle-2017/">Présidentielle 2017</a></small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="http://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/Banniere-widget-2017-1.jpg" class="attachment-full size-full" alt="banniere-widget-2017" srcset="http://www.guyaweb.com/assets/Banniere-widget-2017-1.jpg 326w, http://www.guyaweb.com/assets/Banniere-widget-2017-1-300x151.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
			<li class="widget">
	<form role="search2" method="get"action="http://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
	<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“A coeur vaillant, rien d’impossible.”<br /><span>[Jacques Coeur]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-widget-ad">
        <a href="/out.php?idbann=187894" target="_blank"><img src="/assets/JPO_LTDB_13mai2017_300x600_BAT.jpg" alt="Publicité Guyaweb"></a></li><!-- /.widget-widget-ad -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Sandals-Mango-affiche.jpg">
    			<img src="/assets/Sandals-Mango.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/Megabriel973">
    			<img src="/assets/FDM-1.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/GiFiGuyane/">
    			<img src="/assets/Lit-gonf.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://bello-passo.com/">
    			<img src="/assets/BELLO-PASSO.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Menu-pizza-baduel-montabo-madeleine-guyane.jpg">
    			<img src="/assets/Telephone-pizza-baduel-montabo-madeleine-guyane-2.jpg" alt="Ok" />
    			<div class="widget-overlay">Ok</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="http://www.guyaweb.com/category/actualites/mobilisation-2017/">
    			<img src="/assets/widget-mobilisation-2017.jpg" alt="Cliquez ici" />
    			<div class="widget-overlay">Cliquez ici</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	<li class="widget-ad">
	<a href="/publier-une-sortie"><img src="/wp-content/themes/netactions/css/images/widget-publish-sortie.png" alt="Publier une sortie" /></a>
</li>
<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/mobilisation-2017/crise-sociale-guyane-18-avril/"><img src="/assets/Une-21avril-111x79.jpg" alt="Crise sociale en Guyane (18 &#8211; 21 avril)" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/mobilisation-2017/crise-sociale-guyane-18-avril/">Crise sociale en Guyane (18 &#8211; 21 avril)</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/spatial-300-russes-chomage-technique-ont-profite-de-louverture-barrages-week-end-pascal-quitter-guyane/"><img src="/assets/Soyouz-2-111x79.jpg" alt="Spatial : 300 Russes au chômage technique ont profité de l&rsquo;ouverture des barrages pendant le week-end pascal pour quitter la Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/spatial-300-russes-chomage-technique-ont-profite-de-louverture-barrages-week-end-pascal-quitter-guyane/">Spatial : 300 Russes au chômage technique ont profité de l&rsquo;ouverture des barrages pendant le week-end pascal pour quitter la Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/toutes/crise-sociale-guyane-11/"><img src="/assets/Une-12-13avril-111x79.jpg" alt="Crise sociale en Guyane (12 &#038; 13 avril)" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/toutes/crise-sociale-guyane-11/">Crise sociale en Guyane (12 &#038; 13 avril)</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/eric-vaillant-temps-de-laction-venu/"><img src="/assets/Vaillant-redim-111x79.png" alt="Le procureur Éric Vaillant : « Le temps de l&rsquo;action est venu »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/eric-vaillant-temps-de-laction-venu/">Le procureur Éric Vaillant : « Le temps de l&rsquo;action est venu »</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/"><img src="/assets/carte-electorale-111x79.jpg" alt="L&rsquo;abstention, le vote blanc et nul décodés" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/labstention-votes-blancs-nuls-decodes/">L&rsquo;abstention, le vote blanc et nul décodés</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/four-a-micro-ondes-balance-pied-dune-policiere-objets-divers-visant-forces-de-lordre-deux-jeunes-dont-mineur-detention-provisoire/"><img src="/assets/palais-de-justice-111x79.jpg" alt="Four à micro-ondes balancé sur le pied d&rsquo;une policière et objets divers visant des forces de l&rsquo;ordre : deux jeunes dont un mineur en détention provisoire" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/four-a-micro-ondes-balance-pied-dune-policiere-objets-divers-visant-forces-de-lordre-deux-jeunes-dont-mineur-detention-provisoire/">Four à micro-ondes balancé sur le pied d&rsquo;une policière et objets divers visant des forces de l&rsquo;ordre : deux jeunes dont un mineur en détention provisoire</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/trois-ans-de-prison-5-ans-dinterdiction-de-sejour-linini-requis-parquet-a-lencontre-de-presumee-logisticienne-de-lor-illegal-de-maripasoula-tribunal-rendra-decision-15-m/"><img src="/assets/Inini-Maroni-orpaillage-111x79.jpeg" alt="Trois ans de prison et cinq ans d&rsquo;interdiction de séjour sur l&rsquo;Inini requis par le parquet à l&rsquo;encontre d&rsquo;une présumée logisticienne de l&rsquo;or illégal de Maripasoula, le tribunal rendra sa décision le 15 mai" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/trois-ans-de-prison-5-ans-dinterdiction-de-sejour-linini-requis-parquet-a-lencontre-de-presumee-logisticienne-de-lor-illegal-de-maripasoula-tribunal-rendra-decision-15-m/">Trois ans de prison et cinq ans d&rsquo;interdiction de séjour sur l&rsquo;Inini requis par le parquet à l&rsquo;encontre d&rsquo;une présumée logisticienne de l&rsquo;or illégal de Maripasoula, le tribunal rendra sa décision le 15 mai</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/fin-de-conflit-a-edf-eclairage-fond-de-faits-deleteres-non-elucides-motus-lheure-quant-contenu-de-laccord/"><img src="/assets/EDF-111x79.jpg" alt="Fin de conflit à EDF sur fond de faits délictueux non élucidés et  motus pour l&rsquo;heure quant au contenu de l&rsquo;accord" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/fin-de-conflit-a-edf-eclairage-fond-de-faits-deleteres-non-elucides-motus-lheure-quant-contenu-de-laccord/">Fin de conflit à EDF sur fond de faits délictueux non élucidés et  motus pour l&rsquo;heure quant au contenu de l&rsquo;accord</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/mobilisation-2017/crise-sociale-guyane-18-avril/"><img src="/assets/Une-21avril-111x79.jpg" alt="Crise sociale en Guyane (18 &#8211; 21 avril)" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/mobilisation-2017/crise-sociale-guyane-18-avril/">Crise sociale en Guyane (18 &#8211; 21 avril) <sup>(74 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/toutes/crise-sociale-guyane-11/"><img src="/assets/Une-12-13avril-111x79.jpg" alt="Crise sociale en Guyane (12 &#038; 13 avril)" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/toutes/crise-sociale-guyane-11/">Crise sociale en Guyane (12 &#038; 13 avril) <sup>(66 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/chiffres-etrangers-prison/"><img src="/assets/Une-prison-étrangers-111x79.jpg" alt="Fin 2016, seules 47,59% des personnes écrouées en Guyane étaient de nationalité étrangère contre 63,49% fin 2011 !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/chiffres-etrangers-prison/">Fin 2016, seules 47,59% des personnes écrouées en Guyane étaient de nationalité étrangère contre 63,49% fin 2011 ! <sup>(24 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/mobilisation-2017/appel-a-boycotter-entreprises-complices/"><img src="/assets/mike-govindin-111x79.jpg" alt="Appel à boycotter des entreprises «complices»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/mobilisation-2017/appel-a-boycotter-entreprises-complices/">Appel à boycotter des entreprises «complices» <sup>(23 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"http://uwa.netvibes.com","exposition":"http://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "http://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 9 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 3 )</span></h5>
                                        <ul>
                                        <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/vend-pneus-michelin-pilot-sport-3/" class="link-black">Je vends : VEND PNEUS MICHELIN PILOT SPORT 3</a></strong>
                      <a href="/type-annonce/accessoires/" title="">(Accessoires Véhicules)</a>,<a href="/type-annonce/voitures/" title="">(Voitures)</a> <small>Le 4 mai 2017  I  Par </small>
                    </li>
                                          <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/peugeot-3008-tres-bonne-affaire/" class="link-black">Je vends : Peugeot 3008 &#8211; Très bonne affaire</a></strong>
                      <a href="/type-annonce/voitures/" title="">(Voitures)</a> <small>Le 1 mai 2017  I  Par </small>
                    </li>
                                          <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/vente-voiture/" class="link-black">Je vends : vente voiture</a></strong>
                      <a href="/type-annonce/voitures/" title="">(Voitures)</a> <small>Le 29 avril 2017  I  Par </small>
                    </li>
                                          </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 3 )</span></h5>
                                  <ul>
                                    <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/offre-demploi/" class="link-black">propose : offre d&#8217;emploi</a></strong>
                     <a href="/type-annonce/services-emploi/" title="">(Services)</a> <small>Le 27 avril 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/nounou/" class="link-black">propose : nounou</a></strong>
                     <a href="/type-annonce/nounou-emploi/" title="">(Nounou)</a> <small>Le 22 avril 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/aide-a-lecriture-soutien-scolaire/" class="link-black">propose : AIDE À L&rsquo;ÉCRITURE ET SOUTIEN SCOLAIRE</a></strong>
                     <a href="/type-annonce/services-emploi/" title="">(Services)</a>,<a href="/type-annonce/soutien-scolaire/" title="">(Soutien scolaire)</a> <small>Le 19 avril 2017  I  Par </small>
                   </li>
                                      </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 3 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/villa-t5/" class="link-black">Je loue : Villa T5</a></strong>
                    <a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 27 avril 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/tres-beau-terrain-agricole/" class="link-black">Je vends : Trés beau terrain agricole</a></strong>
                    <a href="/type-annonce/ventes/" title="">(Ventes)</a> <small>Le 24 avril 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/t3-a-louer/" class="link-black">Je loue : T3 à louer</a></strong>
                    <a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 19 avril 2017  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
        </div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                        <a href="/out.php?idbann=187295" target="_blank"><img src="/assets/300X250-CGSS-RETRAITE.jpg" alt="Publicité Guyaweb"></a>                    </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="http://www.guyaweb.com/actualites/mobilisation-2017/crise-sociale-guyane-18-avril/"><span>></span>  Crise sociale en Guyane (18 &#8211; 21 avril)</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/spatial-300-russes-chomage-technique-ont-profite-de-louverture-barrages-week-end-pascal-quitter-guyane/"><span>></span>  Spatial : 300 Russes au chômage technique ont profité de l&rsquo;ouverture des barrages pendant le week-end pascal pour quitter la Guyane</a></li>
                                                    <li><a href="http://www.guyaweb.com/toutes/crise-sociale-guyane-11/"><span>></span>  Crise sociale en Guyane (12 &#038; 13 avril)</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/eric-vaillant-temps-de-laction-venu/"><span>></span>  Le procureur Éric Vaillant : « Le temps de l&rsquo;action est venu »</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/porte-parole-collectif-a-affirme-a-tort-laccord-protegerait-deventuelles-poursuites-judiciaires/"><span>></span>  Le porte-parole du collectif a affirmé à tort que l&rsquo;accord protégerait d&rsquo;éventuelles poursuites judiciaires</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2017 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet réalisé par <a href="http://www.netactions.net" target="_blank">Netactions</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='http://www.guyaweb.com/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='http://www.guyaweb.com/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "http:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "http:\/\/www.guyaweb.com\/";
var templateDir = "http:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
        <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-15977289-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        </script>


        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>
