<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>La rencontre Bouterse/Amaïpoti retardée | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="http://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="http://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.guyaweb.com/actualites/news/justice/rencontre-bouterseamaipoti-retardee/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La rencontre Bouterse/Amaïpoti retardée | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="La rencontre du chef des Wayana de Guyane, le gran man Amaïpoti avec le président de la République du Suriname, Dési Bouterse n&rsquo;a toujours pas eu lieu depuis la première tentative d&rsquo;octobre 2016. Fin octobre, une délégation de neuf membres emmenée par le chef des Wayana de Guyane, Amaïpoti, avait tenté de rencontrer le chef de la République du Suriname, Dési Bouterse. La délégation amérindienne n&rsquo;avait pas pu être reçue par Bouterse, celui-ci étant hors du palais présidentiel. Il avait donc été convenu, entre la délégation et des « membres du cabinet » du chef d’État, d&rsquo;un second rendez-vous. (Guyaweb du 21/10/16)...." />
<meta property="og:url" content="http://www.guyaweb.com/actualites/news/justice/rencontre-bouterseamaipoti-retardee/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Justice" />
<meta property="article:published_time" content="2017-01-24T08:00:05-03:00" />
<meta property="article:modified_time" content="2017-01-24T06:41:57-03:00" />
<meta property="og:updated_time" content="2017-01-24T06:41:57-03:00" />
<meta property="og:image" content="http://www.guyaweb.com/assets/lawa-village-suriname-vue-pirogue.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="310" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=4.5.5">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=4.5.5'></script>
<link rel='https://api.w.org/' href='http://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fjustice%2Frencontre-bouterseamaipoti-retardee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Fjustice%2Frencontre-bouterseamaipoti-retardee%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	</head>
	
	<body class="single single-post postid-180752 single-format-standard justice" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2017.jpg" class="attachment-full size-full" alt="banniere-header-2017" srcset="http://www.guyaweb.com/assets/Banniere-header-2017.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2017-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2017-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="http://www.guyaweb.com/"><img src="http://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='http://www.guyaweb.com/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='http://www.guyaweb.com/newsletter/'>Newsletter</a></li>

<li><a href='http://www.guyaweb.com/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="http://www.guyaweb.com/" class="go-home">
						<img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="http://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/justice/">
													Enquête/Justice												</a>
											</li>
										</ul></div></li><li class=" menu_54827">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/agenda/">Sorties</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-sortie/">
													Publier une sortie												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/agenda/">
													Consulter les sorties												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/film/">
													Films à Agora												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://complexeeldorado.canalblog.com/">
													Films à l'Eldo												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://www.saintlaurentdumaroni.fr/cinemaletoucan/">
													Films au Toucan												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/films-lurania/">
													Films à l'Urania												</a>
											</li>
										</ul></div></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_55084">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/ruedeguyane/">Rue de Guyane</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-reference/">
													Se référencer												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/bars/">
													Bar & boite												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/restaurants/">
													Restaurant												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/hebergement/">
													Hébergement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/carbets-activites-touristiques/">
													Carbet / service touristique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/annuaire/">
													Business												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/association/">
													Assos												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/registration">Abonnement</a></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/espace-publicite/">Pub</a></li><li class=" menu_155075">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/contact/">Contact</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
								<div class="ad-placeholder">
					 <div class="container_12">
							 <p class="text-center nomargin">
								<a href="/out.php?idbann=180291" target="_blank"><img src="/assets/Guyane-970x90.jpg" alt="Publicité Guyaweb"></a>							 </p><!-- /.text-center -->
					 </div><!-- /.container_12 -->
				</div>
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.guyaweb.com" rel="v:url" property="v:title">Accueil</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/" rel="v:url" property="v:title">Actualités</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/news/" rel="v:url" property="v:title">News</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/news/justice/" rel="v:url" property="v:title">Justice</a> <span>&gt;</span> <strong class="breadcrumb_last">La rencontre Bouterse/Amaïpoti retardée</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-180752">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="180752" href="http://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/justice/rencontre-bouterseamaipoti-retardee/">La rencontre Bouterse/Amaïpoti retardée</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;    <time class="updated" datetime="2017-01-24T08:00:05+00:00" pubdate>Publié le 24/01/2017 à 08H00</time>&nbsp;|&nbsp;Par : Marion Briswalter</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/justice/rencontre-bouterseamaipoti-retardee/"><img width="620" height="308" alt="La rencontre Bouterse/Amaïpoti retardée" title="La rencontre Bouterse/Amaïpoti retardée" class="" src="/assets/lawa-village-suriname-vue-pirogue-620x308.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>La rencontre du chef des Wayana de Guyane, le gran man Amaïpoti avec le président de la République du Suriname, Dési Bouterse n&rsquo;a toujours pas eu lieu depuis la première tentative d&rsquo;octobre 2016. Fin octobre, une délégation de neuf membres emmenée par le chef des Wayana de Guyane, Amaïpoti, avait tenté de rencontrer le chef de la République du Suriname, Dési Bouterse. La délégation amérindienne n&rsquo;avait pas pu être reçue par Bouterse, celui-ci étant hors du palais présidentiel. Il avait donc été convenu, entre la délégation et des « membres du cabinet » du chef d’État, d&rsquo;un second rendez-vous. (Guyaweb du 21/10/16)&#8230;.</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="http://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2017.jpg" class="attachment-full size-full" alt="banniere-header-2017" srcset="http://www.guyaweb.com/assets/Banniere-header-2017.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2017-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2017-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/justice/rencontre-bouterseamaipoti-retardee/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="180752" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/news/justice/rencontre-bouterseamaipoti-retardee/">La rencontre Bouterse/Amaïpoti retardée</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/news/justice/rencontre-bouterseamaipoti-retardee/">Par Marion Briswalter  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/justice/rencontre-bouterseamaipoti-retardee/">24/01/2017 à 08H00</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a></p>
					</div>
					La rencontre du chef des Wayana de Guyane, le gran man Amaïpoti avec le président de la République du Suriname, Dési Bouterse n'a toujours pas eu lieu depuis la première tentative d'octobre 2016....					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="http://www.guyaweb.com/actualites/news/justice/rencontre-bouterseamaipoti-retardee/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="180763" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/saga-prison-lucea/">Le rapporteur public a préconisé l&rsquo;annulation pour vice de procédure de la sanction infligée au surveillant Pascal Lucéa à qui l&rsquo;administration reprochait un refus de transporter des armes le jour de la mutinerie&#8230;</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/saga-prison-lucea/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/saga-prison-lucea/">23/01/2017 à 21H44</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/communiques/administrations/">Administrations</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Le jeudi 12 janvier dernier, au cours de l'audience devant le tribunal administratif de Cayenne, le rapporteur public a préconisé l'annulation de l’arrêté de sanction de 24 mois d’exclusion d...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="http://www.guyaweb.com/actualites/saga-prison-lucea/"> </a> </span><a href="http://www.guyaweb.com/actualites/saga-prison-lucea/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="180732" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/les-besoins-hospitaliers-dici-2030/">Les besoins hospitaliers d&rsquo;ici 2030</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/les-besoins-hospitaliers-dici-2030/">Par Marion Briswalter  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/les-besoins-hospitaliers-dici-2030/">23/01/2017 à 16H00</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a></p>
						</div>
						Quelles sont les projections officielles en matière de besoins hospitaliers et de prises en charge spécifiques d'ici les dix prochaines années ?

Les chiffres ci-dessous émanent de l'agence ré...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/les-besoins-hospitaliers-dici-2030/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="180723" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/toutes/la-hierarchie-academique-critiquee-dans-son-ensemble/">La hiérarchie académique critiquée dans son ensemble</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/toutes/la-hierarchie-academique-critiquee-dans-son-ensemble/">Par Marion Briswalter  </a> <span>|</span>  <a href="http://www.guyaweb.com/toutes/la-hierarchie-academique-critiquee-dans-son-ensemble/">23/01/2017 à 12H00</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/toutes/">Toutes</a></p>
						</div>
						Si la méthode diffère, des syndicats enseignants se rejoignent dans la protestation. Au lendemain du départ précoce de l'ex-recteur Youssoufi Touré et de l'arrivée de son successeur, Alain Ayong...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="http://www.guyaweb.com/toutes/la-hierarchie-academique-critiquee-dans-son-ensemble/"> </a> </span><a href="http://www.guyaweb.com/toutes/la-hierarchie-academique-critiquee-dans-son-ensemble/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="180598" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/trois-sauts-pilote-contre-lintoxication-plomb/">Trois-Sauts, &laquo;&nbsp;pilote&nbsp;&raquo; contre l&rsquo;intoxication au plomb</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/trois-sauts-pilote-contre-lintoxication-plomb/">Par Marion Briswalter  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/trois-sauts-pilote-contre-lintoxication-plomb/">23/01/2017 à 07H00</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a></p>
						</div>
						Alors que les résultats approfondis de l'ampleur du saturnisme en Guyane menés par la Cellule interrégionale d'épidémiologie (CIRE) sont attendus. Trois-Sauts est pressenti pour devenir "un site ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/trois-sauts-pilote-contre-lintoxication-plomb/"> </a> </span><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/trois-sauts-pilote-contre-lintoxication-plomb/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>1</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/primaire-ps-duel-hamonvalls/">Primaire PS : un duel Hamon-Valls</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/primaire-ps-duel-hamonvalls/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/primaire-ps-duel-hamonvalls/">22/01/2017 à 20H02</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/presidentielle-2017/">Présidentielle 2017</a></p>
						</div>
						Selon les résultats partiels, sur près d'un million de bulletins dépouillés, Benoit Hamon (PS), le frondeur, ancien ministre de l'Education, est arrivé en tête du premier tour de la primaire soc...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/news/presidentielle-2017/primaire-ps-duel-hamonvalls/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="180598" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/trois-sauts-pilote-contre-lintoxication-plomb/"> Trois-Sauts, &laquo;&nbsp;pilote&nbsp;&raquo; contre l&rsquo;intoxication au plomb</a> <small><a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/presidentielle-2017/primaire-ps-duel-hamonvalls/"> Primaire PS : un duel Hamon-Valls</a> <small><a href="http://www.guyaweb.com/category/actualites/news/presidentielle-2017/">Présidentielle 2017</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="180631" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/chiffres-proc/"> 42 homicides en Guyane : en 2005, il y en avait déjà autant qu&rsquo;en 2016&#8230;</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="180578" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/la-sante-tous-concernes/"> La santé, &laquo;&nbsp;tous concernés&nbsp;&raquo;</a> <small><a href="http://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="180538" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/lextension-pouvoirs-gendarmes-non-opj-foret-reprend-poil-de-bete/"> Lutte contre l&rsquo;or clandestin : l&rsquo;extension du pouvoir des gendarmes non OPJ en forêt reprend du poil de la bête</a> <small><a href="http://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="180476" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/bientot-clap-de-fin-leon-bertrand/"> Affaire des pots de vin et marchés truqués de la CCOG : réquisitions à l&rsquo;encontre de Léon Bertrand, passible de prison et d&rsquo;inéligibilité, quasi conformes à celles de juillet 2014</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="http://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/Banniere-widget-2017-1.jpg" class="attachment-full size-full" alt="banniere-widget-2017" srcset="http://www.guyaweb.com/assets/Banniere-widget-2017-1.jpg 326w, http://www.guyaweb.com/assets/Banniere-widget-2017-1-300x151.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
				<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">« Ce que tu penses, tu le deviens. Ce que tu ressens, tu l'attires. Ce que tu imagines, tu le crées. » <br /><span>[Bouddha]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-widget-ad">
        <a href="/out.php?idbann=180293" target="_blank"><img src="/assets/Guyane-300x600.jpg" alt="Publicité Guyaweb"></a></li><!-- /.widget-widget-ad -->
<li class="widget">
	<form role="search2" method="get"action="http://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-ad">
	<a href="/publier-une-sortie"><img src="/wp-content/themes/netactions/css/images/widget-publish-sortie.png" alt="Publier une sortie" /></a>
</li>
<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/OP_Soldes_WEB.pdf">
    			<img src="/assets/Soldes-Megabriel1.jpg" alt="Offre valable jusqu'au 14/02/2017" />
    			<div class="widget-overlay">Offre valable jusqu'au 14/02/2017</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Bello-passo-visuel.jpg">
    			<img src="/assets/BELLO-PASSO.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/megabriel973">
    			<img src="/assets/Mega-banquette-lit.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Menu-pizza-baduel-montabo-madeleine-guyane.jpg">
    			<img src="/assets/Telephone-pizza-baduel-montabo-madeleine-guyane-2.jpg" alt="Ok" />
    			<div class="widget-overlay">Ok</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
			<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/homme-de-39-ans-meurt-apres-ete-mordu-serpent-nexiste-de-serum-guyane-selon-directeur-de-lars/"><img src="/assets/grage-111x79.jpg" alt="Un homme de 39 ans meurt après avoir été mordu par un serpent et il n&rsquo;existe pas de sérum en Guyane selon le directeur de l&rsquo;ARS" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/homme-de-39-ans-meurt-apres-ete-mordu-serpent-nexiste-de-serum-guyane-selon-directeur-de-lars/">Un homme de 39 ans meurt après avoir été mordu par un serpent et il n&rsquo;existe pas de sérum en Guyane selon le directeur de l&rsquo;ARS</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/emploi-social-education/le-recteur-quitte-en-urgence-la-guyane/"><img src="/assets/YOUSSOUFI-TOURE-1-111x79.jpg" alt="Le recteur quitte en urgence la Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/emploi-social-education/le-recteur-quitte-en-urgence-la-guyane/">Le recteur quitte en urgence la Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/carnaval-2016/elisez-boulet-dor-2016-liste-nomines-2/"><img src="/assets/Boulets-nominés-Une-111x79.jpg" alt="Élisez votre boulet d&rsquo;or 2016 : la liste des nominés !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/carnaval-2016/elisez-boulet-dor-2016-liste-nomines-2/">Élisez votre boulet d&rsquo;or 2016 : la liste des nominés !</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/deux-morts-deux-blesses-saut-equerre-sud-ouest-guyanais-toujours-far-west-de-lor/"><img src="/assets/Inini-Maroni-orpaillage-111x79.jpeg" alt="Deux morts, deux blessés, Saut Équerre : le sud-ouest guyanais est toujours le far-west de l&rsquo;or" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/deux-morts-deux-blesses-saut-equerre-sud-ouest-guyanais-toujours-far-west-de-lor/">Deux morts, deux blessés, Saut Équerre : le sud-ouest guyanais est toujours le far-west de l&rsquo;or</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/justice/rencontre-bouterseamaipoti-retardee/"><img src="/assets/lawa-village-suriname-vue-pirogue-111x79.jpg" alt="La rencontre Bouterse/Amaïpoti retardée" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/justice/rencontre-bouterseamaipoti-retardee/">La rencontre Bouterse/Amaïpoti retardée</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/saga-prison-lucea/"><img src="/assets/prisongardemobiles-111x79.jpg" alt="Le rapporteur public a préconisé l&rsquo;annulation pour vice de procédure de la sanction infligée au surveillant Pascal Lucéa à qui l&rsquo;administration reprochait un refus de transporter des armes le jour de la mutinerie&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/saga-prison-lucea/">Le rapporteur public a préconisé l&rsquo;annulation pour vice de procédure de la sanction infligée au surveillant Pascal Lucéa à qui l&rsquo;administration reprochait un refus de transporter des armes le jour de la mutinerie&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/les-besoins-hospitaliers-dici-2030/"><img src="/assets/entree-hospitalisation-char-620-111x79.jpg" alt="Les besoins hospitaliers d&rsquo;ici 2030" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/les-besoins-hospitaliers-dici-2030/">Les besoins hospitaliers d&rsquo;ici 2030</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/toutes/la-hierarchie-academique-critiquee-dans-son-ensemble/"><img src="/assets/greve-rectorat-archives-620-111x79.jpg" alt="La hiérarchie académique critiquée dans son ensemble" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/toutes/la-hierarchie-academique-critiquee-dans-son-ensemble/">La hiérarchie académique critiquée dans son ensemble</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/carnaval-2016/elisez-boulet-dor-2016-liste-nomines-2/"><img src="/assets/Boulets-nominés-Une-111x79.jpg" alt="Élisez votre boulet d&rsquo;or 2016 : la liste des nominés !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/carnaval-2016/elisez-boulet-dor-2016-liste-nomines-2/">Élisez votre boulet d&rsquo;or 2016 : la liste des nominés ! <sup>(24 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/homme-de-39-ans-meurt-apres-ete-mordu-serpent-nexiste-de-serum-guyane-selon-directeur-de-lars/"><img src="/assets/grage-111x79.jpg" alt="Un homme de 39 ans meurt après avoir été mordu par un serpent et il n&rsquo;existe pas de sérum en Guyane selon le directeur de l&rsquo;ARS" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/homme-de-39-ans-meurt-apres-ete-mordu-serpent-nexiste-de-serum-guyane-selon-directeur-de-lars/">Un homme de 39 ans meurt après avoir été mordu par un serpent et il n&rsquo;existe pas de sérum en Guyane selon le directeur de l&rsquo;ARS <sup>(19 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/emploi-social-education/le-recteur-quitte-en-urgence-la-guyane/"><img src="/assets/YOUSSOUFI-TOURE-1-111x79.jpg" alt="Le recteur quitte en urgence la Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/emploi-social-education/le-recteur-quitte-en-urgence-la-guyane/">Le recteur quitte en urgence la Guyane <sup>(11 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/conducteur-guyanais-de-25-ans-responsable-presume-de-mort-dun-gendarme-lors-dun-accident-matourienne-convoque-devant-tribunal-homicide-involontaire/"><img src="/assets/palais-justice-620-111x79.jpg" alt="Le conducteur guyanais de 25 ans, responsable présumé de la mort d&rsquo;un gendarme lors d&rsquo;un accident sur la Matourienne, convoqué devant le tribunal pour « homicide involontaire »" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/conducteur-guyanais-de-25-ans-responsable-presume-de-mort-dun-gendarme-lors-dun-accident-matourienne-convoque-devant-tribunal-homicide-involontaire/">Le conducteur guyanais de 25 ans, responsable présumé de la mort d&rsquo;un gendarme lors d&rsquo;un accident sur la Matourienne, convoqué devant le tribunal pour « homicide involontaire » <sup>(10 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"http://uwa.netvibes.com","exposition":"http://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "http://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 12 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 1 )</span></h5>
                                        <ul>
                                        <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/epave-peugeot-106/" class="link-black">Je vends : Epave peugeot 106</a></strong>
                      <a href="/type-annonce/accessoires/" title="">(Accessoires Véhicules)</a> <small>Le 26 décembre 2016  I  Par </small>
                    </li>
                                          </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 4 )</span></h5>
                                  <ul>
                                    <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/professeur-de-piano-activites-periscolaires/" class="link-black">Je recrute : Professeur de piano pour activités périscolaires</a></strong>
                     <a href="/type-annonce/coursformations/" title="">(Cours/formations)</a> <small>Le 22 janvier 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/recherche-professeur-de-piano/" class="link-black">Je recherche : Recherche professeur de piano</a></strong>
                     <a href="/type-annonce/coursformations/" title="">(Cours/formations)</a> <small>Le 21 janvier 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/technicien-reseau-informatique/" class="link-black">Je recherche : Technicien Réseau Informatique</a></strong>
                     <a href="/type-annonce/cdi/" title="">(CDI)</a> <small>Le 4 janvier 2017  I  Par </small>
                   </li>
                                      </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 3 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/recherche-colocatrice/" class="link-black">Je loue : Recherche colocatrice</a></strong>
                    <a href="/type-annonce/colocations/" title="">(Colocations)</a> <small>Le 15 janvier 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/recherche-location-t3-rdc-3-mois-preavis/" class="link-black">Je recherche : Recherche location T3 RDC &#8211; 3 mois préavis</a></strong>
                    <a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 10 janvier 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/location-longue-duree-t3/" class="link-black">Je loue : Location longue durée T3</a></strong>
                    <a href="/type-annonce/location-longue-duree/" title="">(Location longue durée)</a> <small>Le 3 janvier 2017  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
        </div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                        <a href="/out.php?idbann=172352" target="_blank"><img src="/assets/Moioema-300.jpg" alt="Publicité Guyaweb"></a>                    </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="http://www.guyaweb.com/actualites/homme-de-39-ans-meurt-apres-ete-mordu-serpent-nexiste-de-serum-guyane-selon-directeur-de-lars/"><span>></span>  Un homme de 39 ans meurt après avoir été mordu par un serpent et il n&rsquo;existe pas de sérum en Guyane selon le directeur de l&rsquo;ARS</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/emploi-social-education/le-recteur-quitte-en-urgence-la-guyane/"><span>></span>  Le recteur quitte en urgence la Guyane</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/carnaval-2016/elisez-boulet-dor-2016-liste-nomines-2/"><span>></span>  Élisez votre boulet d&rsquo;or 2016 : la liste des nominés !</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/deux-morts-deux-blesses-saut-equerre-sud-ouest-guyanais-toujours-far-west-de-lor/"><span>></span>  Deux morts, deux blessés, Saut Équerre : le sud-ouest guyanais est toujours le far-west de l&rsquo;or</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/proc-apj/"><span>></span>  Le procureur souhaite que les gendarmes adjoints de police judiciaire soient OPJ en forêt, la commission des lois du Sénat s&rsquo;inquiète du droit des garimpeiros&#8230;</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2017 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet réalisé par <a href="http://www.netactions.net" target="_blank">Netactions</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='http://www.guyaweb.com/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='http://www.guyaweb.com/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "http:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "http:\/\/www.guyaweb.com\/";
var templateDir = "http:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.5.5'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
        <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-15977289-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        </script>


        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>
