<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>La campagne du prélèvement à la source bat son plein | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="http://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="http://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.guyaweb.com/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La campagne du prélèvement à la source bat son plein | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="Bien que le président de la République ait émis une réserve sur la mise en oeuvre du prélèvement à la source (PAS) au 1er janvier 2019 en raison “des questions qui se posent encore, avant de donner une directive finale”, voici ce qu&rsquo;il faut savoir sur la campagne nationale déclinée sur le territoire guyanais comptant “105.000 foyers fiscaux” pour “20.000 contribuables.” Le prélèvement à la source qui suit l&rsquo;évolution des revenus est une manière de prélever l&rsquo;impôt qui le sera par l&#8217;employeur sur la base d&rsquo;un taux. Ce dernier sera communiqué directement par l&rsquo;administration fiscale. En Guyane la campagne nationale..." />
<meta property="og:url" content="http://www.guyaweb.com/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Economie" />
<meta property="article:published_time" content="2018-09-01T09:00:47-03:00" />
<meta property="article:modified_time" content="2018-09-01T09:02:12-03:00" />
<meta property="og:updated_time" content="2018-09-01T09:02:12-03:00" />
<meta property="og:image" content="http://www.guyaweb.com/assets/Marc-Mesa-Jean-Paul-Catanese-Impot.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="308" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.guyaweb.com\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.guyaweb.com\/category\/actualites\/","name":"Actualit\u00e9s"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.guyaweb.com\/category\/actualites\/news\/","name":"News"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/www.guyaweb.com\/category\/actualites\/news\/economie\/","name":"Economie"}},{"@type":"ListItem","position":5,"item":{"@id":"http:\/\/www.guyaweb.com\/actualites\/news\/economie\/la-campagne-du-prelevement-a-la-source-bat-son-plein\/","name":"La campagne du pr\u00e9l\u00e8vement \u00e0 la source bat son plein"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=4.9.7">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Feconomie%2Fla-campagne-du-prelevement-a-la-source-bat-son-plein%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fnews%2Feconomie%2Fla-campagne-du-prelevement-a-la-source-bat-son-plein%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	</head>
	
	<body class="post-template-default single single-post postid-216365 single-format-standard economie" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2018.jpg" class="attachment-full size-full" alt="" srcset="http://www.guyaweb.com/assets/Banniere-header-2018.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2018-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2018-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="http://www.guyaweb.com/"><img src="http://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='http://www.guyaweb.com/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='http://www.guyaweb.com/newsletter/'>Newsletter</a></li>

<li><a href='http://www.guyaweb.com/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="http://www.guyaweb.com/" class="go-home">
						<img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="http://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/justice/">
													Enquête/Justice												</a>
											</li>
										</ul></div></li><li class=" menu_54827">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/agenda/">Sorties</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-sortie/">
													Publier une sortie												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/agenda/">
													Consulter les sorties												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/film/">
													Films à Agora												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://complexeeldorado.canalblog.com/">
													Films à l'Eldo												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://www.saintlaurentdumaroni.fr/cinemaletoucan/">
													Films au Toucan												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/films-lurania/">
													Films à l'Urania												</a>
											</li>
										</ul></div></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_55084">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/ruedeguyane/">Rue de Guyane</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-reference/">
													Se référencer												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/bars/">
													Bar & boite												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/restaurants/">
													Restaurant												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/hebergement/">
													Hébergement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/carbets-activites-touristiques/">
													Carbet / service touristique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/annuaire/">
													Business												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/association/">
													Assos												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/registration">Abonnement</a></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/espace-publicite/">Pub</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
				
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span><span><a href="http://www.guyaweb.com/" >Accueil</a> <span>&gt;</span> <span><a href="http://www.guyaweb.com/category/actualites/" >Actualités</a> <span>&gt;</span> <span><a href="http://www.guyaweb.com/category/actualites/news/" >News</a> <span>&gt;</span> <span><a href="http://www.guyaweb.com/category/actualites/news/economie/" >Economie</a> <span>&gt;</span> <strong class="breadcrumb_last">La campagne du prélèvement à la source bat son plein</strong></span></span></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-216365">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="216365" href="http://www.guyaweb.com/registration/"></a>
			<a href="/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/">La campagne du prélèvement à la source bat son plein</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="http://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;    <time class="updated" datetime="2018-09-01T09:00:47+00:00" pubdate>Publié le 01/09/2018 à 09H00</time>&nbsp;|&nbsp; Mis à jour le 01/09/2018 à 09H02 &nbsp;|&nbsp; Par : Katia Leï-Sam</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/"><img width="620" height="308" alt="La campagne du prélèvement à la source bat son plein" title="La campagne du prélèvement à la source bat son plein" class="" src="/assets/Marc-Mesa-Jean-Paul-Catanese-Impot.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Bien que le président de la République ait émis une réserve sur la mise en oeuvre du prélèvement à la source (PAS) au 1er janvier 2019 en raison “des questions qui se posent encore, avant de donner une directive finale”, voici ce qu&rsquo;il faut savoir sur la campagne nationale déclinée sur le territoire guyanais comptant “105.000 foyers fiscaux” pour “20.000 contribuables.” Le prélèvement à la source qui suit l&rsquo;évolution des revenus est une manière de prélever l&rsquo;impôt qui le sera par l&#8217;employeur sur la base d&rsquo;un taux. Ce dernier sera communiqué directement par l&rsquo;administration fiscale. En Guyane la campagne nationale&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="http://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2018.jpg" class="attachment-full size-full" alt="" srcset="http://www.guyaweb.com/assets/Banniere-header-2018.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2018-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2018-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	    <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="216365" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/">La campagne du prélèvement à la source bat son plein</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/">01/09/2018 à 09H00</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/economie/">Economie</a></p>
					</div>
					Bien que le président de la République ait émis une réserve sur la mise en oeuvre du prélèvement à la source (PAS) au 1er janvier 2019 en raison “des questions qui se posent encore, avant de ...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="http://www.guyaweb.com/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
												<a href="http://www.guyaweb.com/actualites/news/politique/le-programme-de-belloubet-et-girardin-en-guyane/">Le programme de Belloubet et Girardin en Guyane</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/news/politique/le-programme-de-belloubet-et-girardin-en-guyane/">Par La Rédaction  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/politique/le-programme-de-belloubet-et-girardin-en-guyane/">31/08/2018 à 20H56</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Annick Girardin, ministre des outre-mer et Mme Nicole Belloubet, garde des Sceaux, ministre de la justice, se rendront sur le territoire guyanais du 1er au 4 septembre.
Ce déplacement sera orienté ...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="http://www.guyaweb.com/actualites/news/politique/le-programme-de-belloubet-et-girardin-en-guyane/"> </a> </span></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
														<a href="http://www.guyaweb.com/actualites/news/societe/les-prix-du-carburant-et-du-gaz-pour-le-mois-de-septembre/">Les prix du carburant et du gaz pour le mois de septembre</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/societe/les-prix-du-carburant-et-du-gaz-pour-le-mois-de-septembre/">Par La Rédaction  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/societe/les-prix-du-carburant-et-du-gaz-pour-le-mois-de-septembre/">31/08/2018 à 20H00</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a></p>
						</div>
						D'après les chiffres communiqués par la préfecture, les nouveaux prix à la pompe à partir de samedi 1er septembre, seront en légère hausse pour le sans-plomb (+1 centime) soit 1,65€/l au lieu...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="http://www.guyaweb.com/actualites/news/societe/les-prix-du-carburant-et-du-gaz-pour-le-mois-de-septembre/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="216309" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/news/societe/inaugure-a-laeroport-il-y-a-un-an-par-annick-girardin-lechographe-cense-debusquer-les-mules-ayant-ingurgite-des-ovules-est-toujours-dans-son-carton/">Inauguré à l&rsquo;aéroport il y a un an par Annick Girardin, l&rsquo;échographe censé débusquer les mules ayant ingurgité des ovules de cocaïne est toujours dans son carton !</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/societe/inaugure-a-laeroport-il-y-a-un-an-par-annick-girardin-lechographe-cense-debusquer-les-mules-ayant-ingurgite-des-ovules-est-toujours-dans-son-carton/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/societe/inaugure-a-laeroport-il-y-a-un-an-par-annick-girardin-lechographe-cense-debusquer-les-mules-ayant-ingurgite-des-ovules-est-toujours-dans-son-carton/">31/08/2018 à 00H56</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						L'échographe, l'une des mesures du plan d'urgence pour la Guyane mis en oeuvre suite au mouvement social de mars/avril 2017,  n'est toujours pas utilisé 18 mois après.

Destiné à confondre dav...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="http://www.guyaweb.com/actualites/news/societe/inaugure-a-laeroport-il-y-a-un-an-par-annick-girardin-lechographe-cense-debusquer-les-mules-ayant-ingurgite-des-ovules-est-toujours-dans-son-carton/"> </a> </span><a href="http://www.guyaweb.com/actualites/news/societe/inaugure-a-laeroport-il-y-a-un-an-par-annick-girardin-lechographe-cense-debusquer-les-mules-ayant-ingurgite-des-ovules-est-toujours-dans-son-carton/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>5</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="216276" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/permis-exclusif-de-recherche-de-mines-dor-et-de-substances-connexes-argent-cuivre-zinc-accorde-par-bruno-le-maire-a-iamgold-pour-5-ans-sur-roura-et-regina/">Permis exclusif de recherche de mines d&rsquo;or et de substances connexes (argent, cuivre, zinc) accordé par Bruno Le Maire à Iamgold pour 5 ans sur Roura et Régina&#8230;</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/permis-exclusif-de-recherche-de-mines-dor-et-de-substances-connexes-argent-cuivre-zinc-accorde-par-bruno-le-maire-a-iamgold-pour-5-ans-sur-roura-et-regina/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/permis-exclusif-de-recherche-de-mines-dor-et-de-substances-connexes-argent-cuivre-zinc-accorde-par-bruno-le-maire-a-iamgold-pour-5-ans-sur-roura-et-regina/">29/08/2018 à 22H44</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/communiques/entreprises/">Entreprises</a>&nbsp;|&nbsp;</p>
						</div>
						Le journal officiel a publié ce mercredi 29 août 2018 (voir ce lien) l'arrêté signé le 8 août dernier par le ministre de l'économie et des finances Bruno Le Maire octroyant à la SAS (société...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/permis-exclusif-de-recherche-de-mines-dor-et-de-substances-connexes-argent-cuivre-zinc-accorde-par-bruno-le-maire-a-iamgold-pour-5-ans-sur-roura-et-regina/"> </a> </span><a href="http://www.guyaweb.com/actualites/permis-exclusif-de-recherche-de-mines-dor-et-de-substances-connexes-argent-cuivre-zinc-accorde-par-bruno-le-maire-a-iamgold-pour-5-ans-sur-roura-et-regina/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>6</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="http://www.guyaweb.com/actualites/news/ameriques/la-colombie-quitte-lunasur/">La Colombie quitte l’UNASUR</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/ameriques/la-colombie-quitte-lunasur/">Par David Herbaut  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/ameriques/la-colombie-quitte-lunasur/">29/08/2018 à 18H14</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a></p>
						</div>
						Cette décision a été annoncée ce lundi par le président colombien Iván Duque.

L’UNASUR est « la plus grande complice de la dictature du Venezuela » a déclaré le président conservateu...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/news/ameriques/la-colombie-quitte-lunasur/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="216276" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/permis-exclusif-de-recherche-de-mines-dor-et-de-substances-connexes-argent-cuivre-zinc-accorde-par-bruno-le-maire-a-iamgold-pour-5-ans-sur-roura-et-regina/"> Permis exclusif de recherche de mines d&rsquo;or et de substances connexes (argent, cuivre, zinc) accordé par Bruno Le Maire à Iamgold pour 5 ans sur Roura et Régina&#8230;</a> <small><a href="http://www.guyaweb.com/category/actualites/news/activite-miniere/">Activité minière</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/communiques/entreprises/">Entreprises</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/ameriques/la-colombie-quitte-lunasur/"> La Colombie quitte l’UNASUR</a> <small><a href="http://www.guyaweb.com/category/actualites/news/ameriques/">Amériques</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="216153" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/news/culture/de-nouvelles-fouilles-archeologiques-et-des-releves-par-drone-sur-loyola/"> De nouvelles fouilles archéologiques et des relevés par drone sur Loyola</a> <small><a href="http://www.guyaweb.com/category/actualites/news/culture/">Culture</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="216198" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/news/montagne-dor/la-demission-de-nicolas-hulot-vue-par-les-opposants-a-montagne-dor-et-guyane-maritime/"> La démission de Nicolas Hulot vue par les opposants à Montagne d&rsquo;Or et Guyane Maritime</a> <small><a href="http://www.guyaweb.com/category/actualites/news/montagne-dor/">Montagne d'or</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="216167" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/une-nouvelle-audience-devant-la-chambre-de-linstruction-le-6-septembre-dans-laffaire-du-presume-emploi-fictif-de-marie-laure-phinera-horth-a-lhopital-de-cayenne/"> Une nouvelle audience devant la Chambre de l&rsquo;instruction le 6 septembre dans l&rsquo;affaire du présumé emploi fictif de Marie-Laure Phinéra-Horth à l&rsquo;hôpital de Cayenne</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/guyane-maritime/en-guyane-79-des-opposants-inquiets-des-consequences-climatiques-du-projet-offshore-de-total/"> En Guyane, 79% des opposants inquiets des conséquences climatiques du projet offshore de Total</a> <small><a href="http://www.guyaweb.com/category/actualites/guyane-maritime/">Guyane maritime</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="http://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/Banniere-widget-2018-2.jpg" class="attachment-full size-full" alt="" srcset="http://www.guyaweb.com/assets/Banniere-widget-2018-2.jpg 326w, http://www.guyaweb.com/assets/Banniere-widget-2018-2-300x151.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
			<li class="widget">
	<form role="search2" method="get"action="http://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-widget-ad">
        </li><!-- /.widget-widget-ad -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://bello-passo.com/">
    			<img src="/assets/BELLO.jpg" alt="Cliquez ici" />
    			<div class="widget-overlay">Cliquez ici</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://fr.calameo.com/read/005101855765f3ce2e504">
    			<img src="/assets/conforama-lit.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/conforama973/">
    			<img src="/assets/4x3_matelas_Feeling_HD.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/conforama973/">
    			<img src="/assets/OREILLERS.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/GiFiGuyane/">
    			<img src="/assets/GIFI-8M2-PISCINE.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/GiFiGuyane/">
    			<img src="/assets/GIFI-8M2-SPA.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/GiFiGuyane/">
    			<img src="/assets/1440x810_CAYENNE_3809204282302.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/GiFiGuyane/">
    			<img src="/assets/1440x810_CAYENNE_380920428230.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
		<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“La simplicité est la sophistication suprême”<br /><span>[Léonard de Vinci]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-ad">
	<a href="/publier-une-sortie"><img src="/wp-content/themes/netactions/css/images/widget-publish-sortie.png" alt="Publier une sortie" /></a>
</li>
<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/communiques/black-out-general-68-000-clients-touches/"><img src="/assets/BLACK-OUT-EDF-111x79.jpg" alt="Black-out général: 68 000 clients touchés" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/communiques/black-out-general-68-000-clients-touches/">Black-out général: 68 000 clients touchés</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/societe/free-deploie-la-4g-en-guyane/"><img src="/assets/Free-Guyane-111x79.jpg" alt="Free déploie la 4G en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/societe/free-deploie-la-4g-en-guyane/">Free déploie la 4G en Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/culture/les-journees-des-peuples-autochtones-decentralisees-sur-fond-de-desaccord/"><img src="/assets/amerindien-111x79.jpg" alt="Les journées des peuples autochtones décentralisées sur fond de désaccord" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/culture/les-journees-des-peuples-autochtones-decentralisees-sur-fond-de-desaccord/">Les journées des peuples autochtones décentralisées sur fond de désaccord</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/un-nouveau-cas-de-fievre-jaune-en-guyane/"><img src="/assets/moustique-591-1-111x79.jpg" alt="Un nouveau cas de fièvre jaune en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/un-nouveau-cas-de-fievre-jaune-en-guyane/">Un nouveau cas de fièvre jaune en Guyane</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/"><img src="/assets/Marc-Mesa-Jean-Paul-Catanese-Impot-111x79.jpg" alt="La campagne du prélèvement à la source bat son plein" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/economie/la-campagne-du-prelevement-a-la-source-bat-son-plein/">La campagne du prélèvement à la source bat son plein</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/politique/le-programme-de-belloubet-et-girardin-en-guyane/"><img src="/assets/Belloubet-Girardin-111x79.jpg" alt="Le programme de Belloubet et Girardin en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/politique/le-programme-de-belloubet-et-girardin-en-guyane/">Le programme de Belloubet et Girardin en Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/societe/les-prix-du-carburant-et-du-gaz-pour-le-mois-de-septembre/"><img src="/assets/carburant211-111x79.jpg" alt="Les prix du carburant et du gaz pour le mois de septembre" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/societe/les-prix-du-carburant-et-du-gaz-pour-le-mois-de-septembre/">Les prix du carburant et du gaz pour le mois de septembre</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/societe/inaugure-a-laeroport-il-y-a-un-an-par-annick-girardin-lechographe-cense-debusquer-les-mules-ayant-ingurgite-des-ovules-est-toujours-dans-son-carton/"><img src="/assets/Girardin-capture-JP-111x79.jpg" alt="Inauguré à l&rsquo;aéroport il y a un an par Annick Girardin, l&rsquo;échographe censé débusquer les mules ayant ingurgité des ovules de cocaïne est toujours dans son carton !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/societe/inaugure-a-laeroport-il-y-a-un-an-par-annick-girardin-lechographe-cense-debusquer-les-mules-ayant-ingurgite-des-ovules-est-toujours-dans-son-carton/">Inauguré à l&rsquo;aéroport il y a un an par Annick Girardin, l&rsquo;échographe censé débusquer les mules ayant ingurgité des ovules de cocaïne est toujours dans son carton !</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/montagne-dor/montagne-dor-chantal-jouanno-la-presidente-de-la-commission-nationale-du-debat-public-en-guyane/"><img src="/assets/Montagne-or-111x79.jpg" alt="Montagne d&rsquo;Or : Chantal Jouanno, présidente de la Commission nationale du débat public, en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/montagne-dor/montagne-dor-chantal-jouanno-la-presidente-de-la-commission-nationale-du-debat-public-en-guyane/">Montagne d&rsquo;Or : Chantal Jouanno, présidente de la Commission nationale du débat public, en Guyane <sup>(10 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/permis-exclusif-de-recherche-de-mines-dor-et-de-substances-connexes-argent-cuivre-zinc-accorde-par-bruno-le-maire-a-iamgold-pour-5-ans-sur-roura-et-regina/"><img src="/assets/JORF-111x79.jpg" alt="Permis exclusif de recherche de mines d&rsquo;or et de substances connexes (argent, cuivre, zinc) accordé par Bruno Le Maire à Iamgold pour 5 ans sur Roura et Régina&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/permis-exclusif-de-recherche-de-mines-dor-et-de-substances-connexes-argent-cuivre-zinc-accorde-par-bruno-le-maire-a-iamgold-pour-5-ans-sur-roura-et-regina/">Permis exclusif de recherche de mines d&rsquo;or et de substances connexes (argent, cuivre, zinc) accordé par Bruno Le Maire à Iamgold pour 5 ans sur Roura et Régina&#8230; <sup>(6 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/affaire-de-lemploi-presume-fictif-a-lhopital-de-cayenne-marie-laure-phinera-horth-de-nouveau-mise-en-examen/"><img src="/assets/MARIE-LAURE-PHINERA-HORTH-111x79.jpg" alt="Affaire de l&#8217;emploi présumé fictif à l&rsquo;hôpital de Cayenne : Marie-Laure Phinéra-Horth de nouveau mise en examen !" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/affaire-de-lemploi-presume-fictif-a-lhopital-de-cayenne-marie-laure-phinera-horth-de-nouveau-mise-en-examen/">Affaire de l&#8217;emploi présumé fictif à l&rsquo;hôpital de Cayenne : Marie-Laure Phinéra-Horth de nouveau mise en examen ! <sup>(5 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/culture/de-nouvelles-fouilles-archeologiques-et-des-releves-par-drone-sur-loyola/"><img src="/assets/Loyola-drone-111x79.jpg" alt="De nouvelles fouilles archéologiques et des relevés par drone sur Loyola" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/culture/de-nouvelles-fouilles-archeologiques-et-des-releves-par-drone-sur-loyola/">De nouvelles fouilles archéologiques et des relevés par drone sur Loyola <sup>(5 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"http://uwa.netvibes.com","exposition":"http://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "http://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 14 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 2 )</span></h5>
                                        <ul>
                                        <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/peugeot-208-sport-gti/" class="link-black">Je vends : Peugeot 208 Sport GTI</a></strong>
                      <a href="/type-annonce/voitures/" title="">(Voitures)</a> <small>Le 28 août 2018  I  Par </small>
                    </li>
                                          <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/citroen-c4-cactus/" class="link-black">Je vends : Citroën C4 Cactus</a></strong>
                      <a href="/type-annonce/vehicules/" title="">(Véhicules)</a> <small>Le 9 août 2018  I  Par </small>
                    </li>
                                          </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 2 )</span></h5>
                                  <ul>
                                    <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/soutien-et-suivi-scolaire/" class="link-black">propose : Soutien et suivi scolaire</a></strong>
                     <a href="/type-annonce/emploi/" title="">(Emploi)</a> <small>Le 8 août 2018  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/cours-particuliers-de-mathematiques-et-physiques/" class="link-black">propose : cours particuliers de mathématiques et physiques</a></strong>
                     <a href="/type-annonce/coursformations/" title="">(Cours/formations)</a> <small>Le 6 août 2018  I  Par </small>
                   </li>
                                      </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 3 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/chambre-sdb-comm-matiti/" class="link-black">Je loue : chambre + sdb + comm MATITI</a></strong>
                    <a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 21 août 2018  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/loue-t4-106-m2-cayenne-3-chambres-avec-salle-de-bain-940-euros/" class="link-black">Je loue : LOUE T4 – 106 M2 &#8211; CAYENNE- 3 CHAMBRES AVEC SALLE DE BAIN – 940 EUROS</a></strong>
                    <a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 20 août 2018  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/cession-de-fonds-de-comerce/" class="link-black">Je vends : CESSION DE FONDS DE COMERCE</a></strong>
                    <a href="/type-annonce/bail-a-ceder/" title="">(Bail à céder)</a>,<a href="/type-annonce/bureaux-et-commerces/" title="">(Bureaux et commerces)</a> <small>Le 8 août 2018  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 2 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/tv-lg-42ld420-42-pouces/" class="link-black">Je vends : TV LG 42LD420 42 pouces</a></strong>
                    <a href="/type-annonce/multimedia/" title="">(Multimedia)</a> <small>Le 5 août 2018  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/ampli-homecinema-onkyo-rz-800/" class="link-black">Je vends : Ampli homecinema ONKYO RZ-800</a></strong>
                    <a href="/type-annonce/multimedia/" title="">(Multimedia)</a> <small>Le 5 août 2018  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
        </div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="http://www.guyaweb.com/actualites/communiques/black-out-general-68-000-clients-touches/"><span>></span>  Black-out général: 68 000 clients touchés</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/societe/free-deploie-la-4g-en-guyane/"><span>></span>  Free déploie la 4G en Guyane</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/culture/les-journees-des-peuples-autochtones-decentralisees-sur-fond-de-desaccord/"><span>></span>  Les journées des peuples autochtones décentralisées sur fond de désaccord</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/un-nouveau-cas-de-fievre-jaune-en-guyane/"><span>></span>  Un nouveau cas de fièvre jaune en Guyane</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/universite-de-guyane/une-nouvelle-formation-a-luniversite-de-guyane/"><span>></span>  Une nouvelle formation à l’Université de Guyane</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2018 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet réalisé par <a href="http://www.netactions.net" target="_blank">Netactions</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='http://www.guyaweb.com/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='http://www.guyaweb.com/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "http:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "http:\/\/www.guyaweb.com\/";
var templateDir = "http:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
        <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-15977289-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        </script>


        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>
