<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>La loi hydrocarbures définitivement adoptée | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="http://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="http://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.guyaweb.com/actualites/loi-hydrocarbures-definitivement-adoptee/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La loi hydrocarbures définitivement adoptée | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="La loi Hulot mettant fin à l&rsquo;exploitation d&rsquo;hydrocarbures d&rsquo;ici 2040 a été définitivement adoptée mardi 19 décembre. L&rsquo;Assemblée nationale n&rsquo;a pas retenu l&rsquo;amendement du Sénat prévoyant une dérogation pour les collectivités ultramarines, au grand dam du député Gabriel Serville qui dénonce depuis plusieurs semaines l&rsquo;aspect &laquo;&nbsp;colonial&nbsp;&raquo; de cette loi. Le texte voté en première lecture par l&rsquo;Assemblée nationale le 10 octobre avait été remanié par le Sénat le 8 novembre. Un amendement adopté par la Chambre haute prévoyait une dérogation permettant aux collectivités d&rsquo;outre-mer de poursuivre exploration et exploitation pétrolière sans date butoir. La commission mixte paritaire réunissant des députés..." />
<meta property="og:url" content="http://www.guyaweb.com/actualites/loi-hydrocarbures-definitivement-adoptee/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-12-20T06:54:19-03:00" />
<meta property="og:image" content="http://www.guyaweb.com/assets/off-shore-1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="308" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.12"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=4.5.12">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=4.5.12'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=4.5.12'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=4.5.12'></script>
<link rel='https://api.w.org/' href='http://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Floi-hydrocarbures-definitivement-adoptee%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Floi-hydrocarbures-definitivement-adoptee%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	</head>
	
	<body class="single single-post postid-202058 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-promo-1812.jpg" class="attachment-full size-full" alt="Banniere-header-promo-1812" srcset="http://www.guyaweb.com/assets/Banniere-header-promo-1812.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-promo-1812-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-promo-1812-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="http://www.guyaweb.com/"><img src="http://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='http://www.guyaweb.com/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='http://www.guyaweb.com/newsletter/'>Newsletter</a></li>

<li><a href='http://www.guyaweb.com/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="http://www.guyaweb.com/" class="go-home">
						<img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="http://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/justice/">
													Enquête/Justice												</a>
											</li>
										</ul></div></li><li class=" menu_54827">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/agenda/">Sorties</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-sortie/">
													Publier une sortie												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/agenda/">
													Consulter les sorties												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/film/">
													Films à Agora												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://complexeeldorado.canalblog.com/">
													Films à l'Eldo												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://www.saintlaurentdumaroni.fr/cinemaletoucan/">
													Films au Toucan												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/films-lurania/">
													Films à l'Urania												</a>
											</li>
										</ul></div></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_55084">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/ruedeguyane/">Rue de Guyane</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-reference/">
													Se référencer												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/bars/">
													Bar & boite												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/restaurants/">
													Restaurant												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/hebergement/">
													Hébergement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/carbets-activites-touristiques/">
													Carbet / service touristique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/annuaire/">
													Business												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/association/">
													Assos												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/registration">Abonnement</a></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/espace-publicite/">Pub</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
									 <a href="/out.php?idbann=201984" class="backgroundImageShowInt" style="background:url('/assets/GUYAWEB-Habillage1812.jpg') no-repeat scroll center center rgba(0, 0, 0, 0);" target="_blank">&nbsp;</a> 
					 					 <div class="spacerBackGroundHeaderPages">&nbsp;</div>
					 
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.guyaweb.com" rel="v:url" property="v:title">Accueil</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/" rel="v:url" property="v:title">Actualités</a> <span>&gt;</span> <strong class="breadcrumb_last">La loi hydrocarbures définitivement adoptée</strong></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-202058">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="202058" href="http://www.guyaweb.com/registration/"></a>
			<a href="/actualites/loi-hydrocarbures-definitivement-adoptee/">La loi hydrocarbures définitivement adoptée</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/">News</a>&nbsp;|&nbsp;    <time class="updated" datetime="2017-12-20T06:54:19+00:00" pubdate>Publié le 20/12/2017 à 06H54</time>&nbsp;|&nbsp;Par : Helene Ferrarini</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/loi-hydrocarbures-definitivement-adoptee/"><img width="620" height="308" alt="La loi hydrocarbures définitivement adoptée" title="La loi hydrocarbures définitivement adoptée" class="" src="/assets/off-shore-1.jpg" /></a>
							</div>
		
		<div class="post-info">
			<p>
								<a href="#comment"><em class="comment-bubble"><i class="bubble-corner"></i> 4 commentaires</em></a>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>La loi Hulot mettant fin à l&rsquo;exploitation d&rsquo;hydrocarbures d&rsquo;ici 2040 a été définitivement adoptée mardi 19 décembre. L&rsquo;Assemblée nationale n&rsquo;a pas retenu l&rsquo;amendement du Sénat prévoyant une dérogation pour les collectivités ultramarines, au grand dam du député Gabriel Serville qui dénonce depuis plusieurs semaines l&rsquo;aspect &laquo;&nbsp;colonial&nbsp;&raquo; de cette loi. Le texte voté en première lecture par l&rsquo;Assemblée nationale le 10 octobre avait été remanié par le Sénat le 8 novembre. Un amendement adopté par la Chambre haute prévoyait une dérogation permettant aux collectivités d&rsquo;outre-mer de poursuivre exploration et exploitation pétrolière sans date butoir. La commission mixte paritaire réunissant des députés&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="http://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-promo-1812.jpg" class="attachment-full size-full" alt="Banniere-header-promo-1812" srcset="http://www.guyaweb.com/assets/Banniere-header-promo-1812.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-promo-1812-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-promo-1812-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	      <div class="comments">
    <h3>4 commentaires</h3>
    <ul id="contentFirst">
        <li class="comment byuser comment-author-francois even thread-even depth-1 clearfix" id="comment-110877">
        <figure><img alt='' src='http://0.gravatar.com/avatar/ca3d64f4e89ab091bf87f3a4ee60d371?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ca3d64f4e89ab091bf87f3a4ee60d371?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'></figure>
        <div class="txt">
        <span class="title">
          Francois        </span>
          <div class="metaDate">
            20 décembre 2017            <a rel="nofollow" class="comment-reply-login" href="http://www.guyaweb.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Floi-hydrocarbures-definitivement-adoptee%2F">Connectez-vous pour répondre</a>          </div>
          <p>je crois que c&rsquo;est une bonne nouvelle pour la planète (hydrocarbures et réchauffement climatique), pour les pêcheurs de Guyane, pour les tortues marines et les poissons de Guyane, pour les habitants du littoral de Guyane et du Suriname.<br />
Par contre c&rsquo;est pas une bonne nouvelle pour les compagnies pétrolières.<br />
Maintenant Gabriel Serville SAIT où il doit faire du lobbying: davantage de renouvelables (solaire, hydroliennes fluviales, turbines au fil de l&rsquo;eau, &#8230;) &#8211; je l&rsquo;aiderai, si besoin !</p>
        </div><!-- .txt -->     
      <ul class="children">
  <li class="comment byuser comment-author-gz odd alt depth-2 clearfix" id="comment-110878">
        <figure><img alt='' src='http://1.gravatar.com/avatar/d08ad29023aca53b8826a1e4fc95ff5e?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d08ad29023aca53b8826a1e4fc95ff5e?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'></figure>
        <div class="txt">
        <span class="title">
          GZ        </span>
          <div class="metaDate">
            20 décembre 2017            <a rel="nofollow" class="comment-reply-login" href="http://www.guyaweb.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Floi-hydrocarbures-definitivement-adoptee%2F">Connectez-vous pour répondre</a>          </div>
          <p>Se trouver dans l&rsquo;impossibilité de commettre une erreur ne dit pas compréhension. Mais essayez toujours&#8230;<br />
Situation originale de voir une irrégularité de l&rsquo;exécutif servir l&rsquo;intérêt de la Guyane, pour une fois. Ce refus de transfert des compétences sauve un petit bout de la Guyane &#8211; contre ses habitants.<br />
Ce genre d&rsquo;irrégularité de l&rsquo;exécutif est très au courant. Elle n&rsquo;a rien de spécialement coloniale, n&rsquo;en déplaise aux élus guyanais qui ne voient le développement qu&rsquo;à travers des rentes et d&rsquo;autres sous tombés du ciel. Les aspects coloniaux sont ailleurs. Là où, bizarrement,  ils ne les trouvent jamais.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-gz even depth-2 clearfix" id="comment-110879">
        <figure><img alt='' src='http://1.gravatar.com/avatar/d08ad29023aca53b8826a1e4fc95ff5e?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d08ad29023aca53b8826a1e4fc95ff5e?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'></figure>
        <div class="txt">
        <span class="title">
          GZ        </span>
          <div class="metaDate">
            20 décembre 2017            <a rel="nofollow" class="comment-reply-login" href="http://www.guyaweb.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Floi-hydrocarbures-definitivement-adoptee%2F">Connectez-vous pour répondre</a>          </div>
          <p>PS.  Préparez-vous à ce que le prochain objet de leur désir sera la mine, d&rsquo;autant plus que le pétrol était davantage une histoire de rente espérée qu&rsquo;une histoire d&rsquo;approvisionnement&#8230;</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
  <li class="comment byuser comment-author-amertume odd alt thread-odd thread-alt depth-1 clearfix" id="comment-110880">
        <figure><img alt='' src='http://0.gravatar.com/avatar/6db70aba9e4cd44dc1d1b138a40f7891?s=48&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6db70aba9e4cd44dc1d1b138a40f7891?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'></figure>
        <div class="txt">
        <span class="title">
          amertume        </span>
          <div class="metaDate">
            20 décembre 2017            <a rel="nofollow" class="comment-reply-login" href="http://www.guyaweb.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Floi-hydrocarbures-definitivement-adoptee%2F">Connectez-vous pour répondre</a>          </div>
          <p>Alléluia !</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
    </ul>

      </div>
  <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/loi-hydrocarbures-definitivement-adoptee/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="202058" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/loi-hydrocarbures-definitivement-adoptee/">La loi hydrocarbures définitivement adoptée</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/loi-hydrocarbures-definitivement-adoptee/">Par Helene Ferrarini  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/loi-hydrocarbures-definitivement-adoptee/">20/12/2017 à 06H54</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/">News</a>&nbsp;|&nbsp;</p>
					</div>
					La loi Hulot mettant fin à l'exploitation d'hydrocarbures d'ici 2040 a été définitivement adoptée mardi 19 décembre. L'Assemblée nationale n'a pas retenu l'amendement du Sénat prévoyant une d...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="http://www.guyaweb.com/actualites/loi-hydrocarbures-definitivement-adoptee/"> </a> </span><a href="http://www.guyaweb.com/actualites/loi-hydrocarbures-definitivement-adoptee/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>4</em></a></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="202042" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/georges-othily-coups-declat-gestion-financiere-hasardeuse-condamnations-part-dombre/">Georges Othily : coups d&rsquo;éclat, gestion de la Région et condamnations, sa part d&rsquo;ombre&#8230;</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/georges-othily-coups-declat-gestion-financiere-hasardeuse-condamnations-part-dombre/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/georges-othily-coups-declat-gestion-financiere-hasardeuse-condamnations-part-dombre/">19/12/2017 à 12H49</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</p>
					</div>
					Georges Othily, qui devait avoir 74 ans en janvier est décédé lundi matin des suites d'une longue maladie, à l'hôpital de Cayenne où il était hospitalisé depuis environ deux semaines.

Selon...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="http://www.guyaweb.com/actualites/georges-othily-coups-declat-gestion-financiere-hasardeuse-condamnations-part-dombre/"> </a> </span><a href="http://www.guyaweb.com/actualites/georges-othily-coups-declat-gestion-financiere-hasardeuse-condamnations-part-dombre/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>5</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="201931" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/news/emploi-social-education/handicap-a-lecole-lautosatisfecit-rectorat/">Handicap à l&rsquo;école : l&rsquo;autosatisfecit du rectorat</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/emploi-social-education/handicap-a-lecole-lautosatisfecit-rectorat/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/emploi-social-education/handicap-a-lecole-lautosatisfecit-rectorat/">18/12/2017 à 16H55</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/emploi-social-education/">Emploi / Social / Education /</a></p>
						</div>
						A l'occasion de la Journée nationale du handicap, le rectorat de Guyane organisait plusieurs séquences de présentation des dispositifs nationaux au profit des jeunes en situation de handicap, dont...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="http://www.guyaweb.com/actualites/news/emploi-social-education/handicap-a-lecole-lautosatisfecit-rectorat/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
														<a href="http://www.guyaweb.com/toutes/deces-de-georges-othily/">Décès du sénateur honoraire Georges Othily</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/toutes/deces-de-georges-othily/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/toutes/deces-de-georges-othily/">18/12/2017 à 12H47</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/necrologie/">Nécrologie</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/toutes/">Toutes</a>&nbsp;|&nbsp;</p>
						</div>
						L'ancien sénateur de Guyane Georges Othily, diplômé en droit et administrateur de biens de profession, grande figure politique guyanaise, est décédé cette nuit à l’âge de 73 ans des suites...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="http://www.guyaweb.com/toutes/deces-de-georges-othily/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="http://www.guyaweb.com/actualites/news/sport/une-guyanaise-en-or/">Une Guyanaise en or</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/sport/une-guyanaise-en-or/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/sport/une-guyanaise-en-or/">18/12/2017 à 10H37</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/sport/">Sport</a></p>
						</div>
						La Mananaise Béatrice Edwige, 29 ans, évoluant au poste de défenseure, est devenue championne du monde de Handball avec l’équipe de France après avoir battu la Norvège (23-21) dans une finale ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/news/sport/une-guyanaise-en-or/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
														<a href="http://www.guyaweb.com/actualites/news/societe/coupures-a-repetition/">Des coupures d&rsquo;électricité à répétition</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/societe/coupures-a-repetition/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/societe/coupures-a-repetition/">18/12/2017 à 05H57</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a></p>
						</div>
						L'île de Cayenne a subi de nombreuses coupures électriques dans la nuit de dimanche 17 décembre. L'Association des Maires de Guyane déplore que "ces pannes d'électricité soient devenues un fait ...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/news/societe/coupures-a-repetition/"> </a> </span><a href="http://www.guyaweb.com/actualites/news/societe/coupures-a-repetition/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>7</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/sport/une-guyanaise-en-or/"> Une Guyanaise en or</a> <small><a href="http://www.guyaweb.com/category/actualites/news/sport/">Sport</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/societe/coupures-a-repetition/"> Des coupures d&rsquo;électricité à répétition</a> <small><a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a></small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/societe/espace-de-coworking-simplante-plein-coeur-de-cayenne/"> Un espace de coworking s&rsquo;implante en plein cœur de Cayenne</a> <small><a href="http://www.guyaweb.com/category/actualites/news/echos-dentreprises/">Echos d'entreprises</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/societe/cycles-de-conferences-centenaire-rhums-prevot/"> Cycle de conférences pour le centenaire des Rhums Prévot</a> <small><a href="http://www.guyaweb.com/category/actualites/news/echos-dentreprises/">Echos d'entreprises</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="201717" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/parquet-de-paris-confirme-louverture-dune-enquete-harcelement-moral-cadre-travail-visant-lenaick-adam-quil-etait-depute/"> Lénaïck Adam et sa collaboratrice parlementaire : de l&rsquo;idylle à l&rsquo;enquête judiciaire&#8230;</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/art-happening-anti-plastique-en-milieu-marin/"> Art Happening anti-plastique en milieu marin</a> <small><a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a></small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="http://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/Banniere-widget-promo1812.jpg" class="attachment-full size-full" alt="Banniere-widget-promo1812" srcset="http://www.guyaweb.com/assets/Banniere-widget-promo1812.jpg 326w, http://www.guyaweb.com/assets/Banniere-widget-promo1812-300x151.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
			<li class="widget">
	<form role="search2" method="get"action="http://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-widget-ad">
        <a href="/out.php?idbann=200881" target="_blank"><img src="/assets/RCT-300X600.jpg" alt="Publicité Guyaweb"></a></li><!-- /.widget-widget-ad -->
    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://bello-passo.com/">
    			<img src="/assets/bello-passo.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="http://fr.calameo.com/read/005101855bcacf975ce9a">
    			<img src="/assets/Capture-d’écran-2017-12-18-à-18.24.44.png" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://issuu.com/guyaweb.com/docs/megabriel_noel_2017_web">
    			<img src="/assets/Noel.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/Megabriel973/">
    			<img src="/assets/LIT_MAHO.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="http://fr.calameo.com/read/005101855bcacf975ce9a">
    			<img src="/assets/Lit-a-led.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/CCOURIR-4x3-SNEAKERS1.jpg">
    			<img src="/assets/CCOURIR-4x3-SNEAKERS.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/GiFiGuyane/">
    			<img src="/assets/GIFI-4x3-vaisselleOK.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
		<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“La vie est courte, c'est une raison d'en user jusqu'au bout”<br /><span>[Jean-Jacques Rousseau]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-ad">
	<a href="/publier-une-sortie"><img src="/wp-content/themes/netactions/css/images/widget-publish-sortie.png" alt="Publier une sortie" /></a>
</li>
<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/societe/espace-de-coworking-simplante-plein-coeur-de-cayenne/"><img src="/assets/Theisland-111x79.jpg" alt="Un espace de coworking s&rsquo;implante en plein cœur de Cayenne" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/societe/espace-de-coworking-simplante-plein-coeur-de-cayenne/">Un espace de coworking s&rsquo;implante en plein cœur de Cayenne</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/21-armes-saisies-maison-soudine-parquet-ouvre-enquete/"><img src="/assets/Maison-détr-111x79.jpg" alt="21 armes à feu saisies dans la maison Soudine, le parquet ouvre une enquête&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/21-armes-saisies-maison-soudine-parquet-ouvre-enquete/">21 armes à feu saisies dans la maison Soudine, le parquet ouvre une enquête&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/parquet-de-paris-confirme-louverture-dune-enquete-harcelement-moral-cadre-travail-visant-lenaick-adam-quil-etait-depute/"><img src="/assets/Lenaick-Adam-Paris-JS-111x79.jpg" alt="Lénaïck Adam et sa collaboratrice parlementaire : de l&rsquo;idylle à l&rsquo;enquête judiciaire&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/parquet-de-paris-confirme-louverture-dune-enquete-harcelement-moral-cadre-travail-visant-lenaick-adam-quil-etait-depute/">Lénaïck Adam et sa collaboratrice parlementaire : de l&rsquo;idylle à l&rsquo;enquête judiciaire&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/creoles-blancs-de-guyane/"><img src="/assets/Créoles-blancs-histoire-XIX-caillard-111x79.jpeg" alt="Qui étaient les créoles blancs de Guyane ?" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/creoles-blancs-de-guyane/">Qui étaient les créoles blancs de Guyane ?</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/loi-hydrocarbures-definitivement-adoptee/"><img src="/assets/off-shore-1-111x79.jpg" alt="La loi hydrocarbures définitivement adoptée" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/loi-hydrocarbures-definitivement-adoptee/">La loi hydrocarbures définitivement adoptée</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/georges-othily-coups-declat-gestion-financiere-hasardeuse-condamnations-part-dombre/"><img src="/assets/Georges-othily-111x79.jpg" alt="Georges Othily : coups d&rsquo;éclat, gestion de la Région et condamnations, sa part d&rsquo;ombre&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/georges-othily-coups-declat-gestion-financiere-hasardeuse-condamnations-part-dombre/">Georges Othily : coups d&rsquo;éclat, gestion de la Région et condamnations, sa part d&rsquo;ombre&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/emploi-social-education/handicap-a-lecole-lautosatisfecit-rectorat/"><img src="/assets/Handicap-1-111x79.jpg" alt="Handicap à l&rsquo;école : l&rsquo;autosatisfecit du rectorat" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/emploi-social-education/handicap-a-lecole-lautosatisfecit-rectorat/">Handicap à l&rsquo;école : l&rsquo;autosatisfecit du rectorat</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/toutes/deces-de-georges-othily/"><img src="/assets/Othily-georges-111x79.jpg" alt="Décès du sénateur honoraire Georges Othily" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/toutes/deces-de-georges-othily/">Décès du sénateur honoraire Georges Othily</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/seminaire-de-lobservatoire-hommes-milieux-oyapock/"><img src="/assets/Pont-oyapock-1-111x79.jpg" alt="Séminaire de l’Observatoire Hommes-Milieux Oyapock" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/seminaire-de-lobservatoire-hommes-milieux-oyapock/">Séminaire de l’Observatoire Hommes-Milieux Oyapock <sup>(17 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/21-armes-saisies-maison-soudine-parquet-ouvre-enquete/"><img src="/assets/Maison-détr-111x79.jpg" alt="21 armes à feu saisies dans la maison Soudine, le parquet ouvre une enquête&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/21-armes-saisies-maison-soudine-parquet-ouvre-enquete/">21 armes à feu saisies dans la maison Soudine, le parquet ouvre une enquête&#8230; <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/economie/la-surinam-airways-pourrait-disparaitre-du-ciel-guyanais-au-1er-decembre/"><img src="/assets/surinamairways-111x79.jpg" alt="La Surinam Airways pourrait disparaître du ciel guyanais au 1er décembre" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/economie/la-surinam-airways-pourrait-disparaitre-du-ciel-guyanais-au-1er-decembre/">La Surinam Airways pourrait disparaître du ciel guyanais au 1er décembre <sup>(14 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/economie/seuls-vols-de-suriname-airways-seront-assures/"><img src="/assets/Surinam-Airways-avion-soleil-111x79.jpg" alt="Les vols de la Surinam Airways🇸🇷 assurés" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/economie/seuls-vols-de-suriname-airways-seront-assures/">Les vols de la Surinam Airways🇸🇷 assurés <sup>(12 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"http://uwa.netvibes.com","exposition":"http://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "http://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 8 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 0 )</span></h5>
                                        <ul>
                                        </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 3 )</span></h5>
                                  <ul>
                                    <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/chargee-de-mission-animation-reseau/" class="link-black">Je recrute : Chargé(e) de mission &laquo;&nbsp;animation réseau&nbsp;&raquo;</a></strong>
                     <a href="/type-annonce/chargee-de-mission/" title="">(Chargé(e) de mission)</a> <small>Le 18 décembre 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/cours-de-soutien/" class="link-black">Je donne : Cours de soutien</a></strong>
                     <a href="/type-annonce/coursformations/" title="">(Cours/formations)</a> <small>Le 27 novembre 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/charge-de-mission-equipements-publics/" class="link-black">propose : Chargé de mission équipements publics</a></strong>
                     <a href="/type-annonce/cdd/" title="">(CDD)</a> <small>Le 21 novembre 2017  I  Par </small>
                   </li>
                                      </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 5 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/studio-jardin-idealement-situe/" class="link-black">Je vends : Studio avec jardin idéalement situé</a></strong>
                    <a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 16 décembre 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/kia-pro-ceed-3-portes-1ere-main-74-500-kms/" class="link-black">Je vends : KIA PRO CEE&rsquo;D 3 PORTES &#8211; 1ÈRE MAIN &#8211; 74 500 KMS</a></strong>
                    <a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 29 novembre 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/appartement-f2-2/" class="link-black">Je loue : appartement F2</a></strong>
                    <a href="/type-annonce/locations/" title="">(Locations)</a> <small>Le 29 novembre 2017  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
        </div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                        <a href="/out.php?idbann=200883" target="_blank"><img src="/assets/RCT-300X250.jpg" alt="Publicité Guyaweb"></a>                    </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="http://www.guyaweb.com/actualites/news/societe/espace-de-coworking-simplante-plein-coeur-de-cayenne/"><span>></span>  Un espace de coworking s&rsquo;implante en plein cœur de Cayenne</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/21-armes-saisies-maison-soudine-parquet-ouvre-enquete/"><span>></span>  21 armes à feu saisies dans la maison Soudine, le parquet ouvre une enquête&#8230;</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/parquet-de-paris-confirme-louverture-dune-enquete-harcelement-moral-cadre-travail-visant-lenaick-adam-quil-etait-depute/"><span>></span>  Lénaïck Adam et sa collaboratrice parlementaire : de l&rsquo;idylle à l&rsquo;enquête judiciaire&#8230;</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/creoles-blancs-de-guyane/"><span>></span>  Qui étaient les créoles blancs de Guyane ?</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/justice/delivrance-de-titres-de-sejour-frauduleux-a-prefecture-de-cayenne-on-passe-a-8-personnes-mises-examen/"><span>></span>  Délivrance de titres de séjour frauduleux à la préfecture de Cayenne : on est passé à 8 personnes mises en examen !</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2017 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet réalisé par <a href="http://www.netactions.net" target="_blank">Netactions</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='http://www.guyaweb.com/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='http://www.guyaweb.com/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "http:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "http:\/\/www.guyaweb.com\/";
var templateDir = "http:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.5.12'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.5.12'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
        <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-15977289-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        </script>


        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>
