<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		
		<title>Immigration : les exceptions ultramarines dénoncées | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb</title>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />

		<link rel="shortcut icon" href="http://www.guyaweb.com/wp-content/themes/netactions/css/images/favicon.ico" />
		<!-- Place favicon.ico and apple-touch-icon.png in the root directory -->

				<link rel="alternate" type="application/rss+xml" title="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb Feed" href="http://www.guyaweb.com/feed/">

		<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
		
		

		
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.guyaweb.com/actualites/immigration-exceptions-ultramarines-denoncees/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Immigration : les exceptions ultramarines dénoncées | Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="og:description" content="Le dernier avis de la Commission nationale consultative des droits de l&rsquo;Homme (CNCDH) sur les droits des étrangers et le droit d&rsquo;asile dans les outre-mer donne un aperçu de la situation migratoire en Guyane et pointe &laquo;&nbsp;des entraves régulières et massives aux droits des étrangers et des demandeurs d’asile&nbsp;&raquo;. Publié le 26 septembre 2017, ce document fait partie d&rsquo;une série d&rsquo;avis sur l&rsquo;effectivité des droits de l&rsquo;homme dans les outre-mer en cours de publication par la CNCDH. Les deux derniers en date publiés fin septembre concernent respectivement la pauvreté et l&rsquo;exclusion sociale, et les droits des étrangers et le droit..." />
<meta property="og:url" content="http://www.guyaweb.com/actualites/immigration-exceptions-ultramarines-denoncees/" />
<meta property="og:site_name" content="Site d&#039;information généraliste et politique en Guyane ⎢Guyaweb" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-10-06T09:00:44-03:00" />
<meta property="article:modified_time" content="2017-10-06T08:45:04-03:00" />
<meta property="og:updated_time" content="2017-10-06T08:45:04-03:00" />
<meta property="og:image" content="http://www.guyaweb.com/assets/immigration-village-saamaka-kourou-enfant-vélo.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="308" />
<!-- / Yoast SEO plugin. -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/css/jquery.plupload.queue.css?ver=4.5.10">
<script type='text/javascript' src='/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript' src='/plugins/cryptx/js/cryptx.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/libs/jquery-1.7.1.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.12.0/jquery-ui.js?ver=4.5.10'></script>
<link rel='https://api.w.org/' href='http://www.guyaweb.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fimmigration-exceptions-ultramarines-denoncees%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.guyaweb.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fimmigration-exceptions-ultramarines-denoncees%2F&#038;format=xml" />
<link rel="stylesheet" id="wp-forecast-css" href="/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />

		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/normalize.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/main.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/960.css">
		<link rel="stylesheet" href="http://www.guyaweb.com/wp-content/themes/netactions/css/style.css">

		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/light.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/slider-style.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/lightbox.css" rel="stylesheet" type="text/css" />
		<link href="http://www.guyaweb.com/wp-content/themes/netactions/css/colorbox.css" rel="stylesheet" type="text/css" />
		
		<!-- <script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script> -->

		<div id="fb-root"></div>
		<script>    (function (d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
						fjs.parentNode.insertBefore(js, fjs);
				} (document, 'script', 'facebook-jssdk'));



			function fbLike(url) {
					var randomNumber = Math.random();
					var writeHtml = '<div class="fb-like" id="fbShare_'+ randomNumber +'" data-href="' + url +'" data-send="false" data-layout="button_count" data-width="60" data-show-faces="true" style="z-index: 11;"></div>';
					//document.getElementById('fbShare_'+ randomNumber +'').setAttribute('href', url);
					document.write(writeHtml);
			}

			
		</script>
	</head>
	
	<body class="single single-post postid-197089 single-format-standard actualites" >			
		
		<div class="overlaydiv"></div>
			
		<div id="fb-root"></div>
			<!--[if lt IE 7]>
					<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
			<![endif]-->

			<!-- Add your site or application content here -->
			<header class="header">						
				<div class="header-top container_12">
	<div class="header-subscribe clearfix">
			<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2017.jpg" class="attachment-full size-full" alt="banniere-header-2017" srcset="http://www.guyaweb.com/assets/Banniere-header-2017.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2017-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2017-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
	</div><!-- /.header-subscribe -->
			<div class="header-form">
							<h3><small>vous êtes abonné(e)</small> Identifiez-vous</h3>
			
			<div class="form-registration">
									<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
							
								<div class="form-row">
									<label class="form-label">Pseudo :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username"/>
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->

													</form>
						
												<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>
					</div><!-- /.form-inner -->
							</div><!-- /.form-registration -->
				</div><!-- /.header-form -->
</div><!-- /.header-top -->

				<div class="header-nav">
					<div class="container_12 logotop">
												<div class="smallLogo"><a href="http://www.guyaweb.com/"><img src="http://www.guyaweb.com/wp-content/themes/netactions/css/images/logoGuyaweb-petit.png" alt=""></a></div>
												 <ul class="clearfix">
<li><a href='/registration'>Abonnement</a></li>

<li><a href='http://www.guyaweb.com/publier-une-annonce/'>Petites annonces</a></li>

<li><a href='http://www.guyaweb.com/newsletter/'>Newsletter</a></li>

<li><a href='http://www.guyaweb.com/espace-publicite/'>Devenez annonceur</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>
</ul>						 
						 					</div><!-- /.header-nav -->
				</div>

							</header><!-- /.header -->
			
			<div class="navigation navigation-home">
				<div class="container_12">
					<a href="http://www.guyaweb.com/" class="go-home">
						<img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" />
					</a>

					<a href="#" class="btn-menu">
						<span></span>
					</a>

					<ul class="clearfix">
						<li ><a href="http://www.guyaweb.com/" style="padding:0 12px; width:20px;"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/home.png" alt="Accueil" title="Accueil" style="float: left;    position: absolute;    top: 9px; left:18px;"></a></li>
					<li class=" menu_73725">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/category/actualites/">Actualités</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/politique/">
													Politique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/societe/">
													Société												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/economie/">
													Eco												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/culture/">
													Culture												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/media/">
													Média												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/ameriques/">
													Amériques												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">
													Santé/Environnement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/emploi-social-education/">
													Education/Social												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/category/actualites/news/justice/">
													Enquête/Justice												</a>
											</li>
										</ul></div></li><li class=" menu_54827">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/agenda/">Sorties</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-sortie/">
													Publier une sortie												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/agenda/">
													Consulter les sorties												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/film/">
													Films à Agora												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://complexeeldorado.canalblog.com/">
													Films à l'Eldo												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.comhttp://www.saintlaurentdumaroni.fr/cinemaletoucan/">
													Films au Toucan												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/films-lurania/">
													Films à l'Urania												</a>
											</li>
										</ul></div></li><li class=" menu_158">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/petites-annonces/">Petites annonces</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-annonce/">
													Publier une annonce												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/vehicules/">
													Auto-Moto												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/immobilier/">
													Immobilier												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/multimedia/">
													Multimédia												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/emploi/">
													Emploi												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-annonce/autre/">
													Divers												</a>
											</li>
										</ul></div></li><li class=" menu_55084">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/ruedeguyane/">Rue de Guyane</a><div class="dropdown" style="display: none;"><ul class="clearfix">											<li>
											  												<a href="http://www.guyaweb.com/publier-une-reference/">
													Se référencer												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/bars/">
													Bar & boite												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/restaurants/">
													Restaurant												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/hebergement/">
													Hébergement												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/carbets-activites-touristiques/">
													Carbet / service touristique												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/annuaire/">
													Business												</a>
											</li>
																					<li>
											  												<a href="http://www.guyaweb.com/type-ruedeguyane/association/">
													Assos												</a>
											</li>
										</ul></div></li><li class=" menu_171141">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/registration">Abonnement</a></li><li class=" menu_155074">
							<!-- preg_match  -->

						 
							<a href="http://www.guyaweb.com/espace-publicite/">Pub</a></li>					</ul>
				</div>
			</div>
				
			<div class="home-background"> <!-- Div Home Start -->
									 <a href="/out.php?idbann=197097" class="backgroundImageShowInt" style="background:url('/assets/wallpaper.jpg') no-repeat scroll center center rgba(0, 0, 0, 0);" target="_blank">&nbsp;</a> 
					 					 <div class="spacerBackGroundHeaderPages">&nbsp;</div>
					 
				  
	<section class="main" id="maincontent">
	    <div class="container_12 clearfix">
	        
	        <div class="content grid_8">
	            <p class="breadcrumbs"> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.guyaweb.com" rel="v:url" property="v:title">Accueil</a> <span>&gt;</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.guyaweb.com/category/actualites/" rel="v:url" property="v:title">Actualités</a> <span>&gt;</span> <strong class="breadcrumb_last">Immigration : les exceptions ultramarines dénoncées</strong></span></span></span>  </p>


	

	<div class="news-entry section-sigle-post" id="post-197089">
		<h1 class="headline">
			<a class="title-icon icon-locker" data-id="197089" href="http://www.guyaweb.com/registration/"></a>
			<a href="/actualites/immigration-exceptions-ultramarines-denoncees/">Immigration : les exceptions ultramarines dénoncées</a>
		</h1>
		<span class="post-meta">
			<p><div class="post-meta">  <p><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/">News</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;    <time class="updated" datetime="2017-10-06T09:00:44+00:00" pubdate>Publié le 06/10/2017 à 09H00</time>&nbsp;|&nbsp;Par : Helene Ferrarini</p></div></p>
		</span>

		<div class="share-container">
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style ">
    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
    <a class="addthis_button_tweet"></a>
    <a class="addthis_button_pinterest_pinit" pi:pinit:layout="horizontal"></a>
    <a class="addthis_counter addthis_pill_style"></a>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52e10fc51d012a84"></script>
    <!-- AddThis Button END -->
</div>
		
					<div class="post-image">
				<a href="/actualites/immigration-exceptions-ultramarines-denoncees/"><img width="620" height="308" alt="Immigration : les exceptions ultramarines dénoncées" title="Immigration : les exceptions ultramarines dénoncées" class="" src="/assets/immigration-village-saamaka-kourou-enfant-vélo.jpeg" /></a>
							</div>
		
		<div class="post-info">
			<p>
								<a href="#comment"><em class="comment-bubble"><i class="bubble-corner"></i> 2 commentaires</em></a>
							</p>
		</div>
		
				<div class="dimmed-content entry">

			<p>Le dernier avis de la Commission nationale consultative des droits de l&rsquo;Homme (CNCDH) sur les droits des étrangers et le droit d&rsquo;asile dans les outre-mer donne un aperçu de la situation migratoire en Guyane et pointe &laquo;&nbsp;des entraves régulières et massives aux droits des étrangers et des demandeurs d’asile&nbsp;&raquo;. Publié le 26 septembre 2017, ce document fait partie d&rsquo;une série d&rsquo;avis sur l&rsquo;effectivité des droits de l&rsquo;homme dans les outre-mer en cours de publication par la CNCDH. Les deux derniers en date publiés fin septembre concernent respectivement la pauvreté et l&rsquo;exclusion sociale, et les droits des étrangers et le droit&#8230;</p>

		</div>
		
					<div class="reserved">
				<p>Cet article est réservé aux abonnés. Pour lire la suite, identifiez-vous ou abonnez-vous.</p>
			</div><!-- /.reserved -->
		
					<div class="cols">
				<div class="col col-1of2">
					<h4>Vous êtes abonné(e) <strong>Identifiez-vous</strong></h4>

					<div class="form-inner">
						<form action="#" method="post">
							<div class="form-body">
								<div class="form-row">
									<label class="form-label">Identifiant :</label>

									<div class="form-controls">
										<input type="text" class="field" name="username" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->

								<div class="form-row">
									<label class="form-label">Mot de passe :</label>

									<div class="form-controls">
										<input type="password" class="field" name="password" />
									</div><!-- /.form-controls -->
								</div><!-- /.form-row -->
							</div><!-- /.form-body -->
							
							<a href="http://www.guyaweb.com/wp-login.php?action=lostpassword" class="forgot_pass">Mot de passe oublié ?</a>

							<div class="form-actions">
								<input type="submit" class="form-btn form-btn-submit" value="ok" name="submit" />
								<input type="hidden" name="crb_login_user" value="1">
							</div><!-- /.form-actions -->
						</form>
					</div><!-- /.form-inner -->
				</div><!-- /.col col-1of2 -->
					
									<div class="col col-1of2">
						<h4>Pas encore abonné(e) ? <strong>Abonnez-vous</strong></h4>

						<p>Choisissez votre formule et créez votre  compte pour accéder à l’intégralité  de Guyaweb</p>
				
						<a href="http://www.guyaweb.com/registration/" class="btn-grey">Abonnez-vous</a>
					</div><!-- /.col col-1of2 -->
							</div><!-- /.cols -->

			<div class="home-banner clearfix">
					<div class="header-banner">
		<a href="http://www.guyaweb.com/registration/">
			<img width="995" height="70" src="/assets/Banniere-header-2017.jpg" class="attachment-full size-full" alt="banniere-header-2017" srcset="http://www.guyaweb.com/assets/Banniere-header-2017.jpg 995w, http://www.guyaweb.com/assets/Banniere-header-2017-300x21.jpg 300w, http://www.guyaweb.com/assets/Banniere-header-2017-768x54.jpg 768w" sizes="(max-width: 995px) 100vw, 995px" />		</a>
	</div><!-- /.header-banner -->
			</div>
		
	</div>
	
	      <div class="comments">
    <h3>2 commentaires</h3>
    <ul id="contentFirst">
        <li class="comment byuser comment-author-joko even thread-even depth-1 clearfix" id="comment-110314">
        <figure><img alt='' src='http://2.gravatar.com/avatar/e217d6015f3f6c825bf915a5b12aa9aa?s=48&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e217d6015f3f6c825bf915a5b12aa9aa?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'></figure>
        <div class="txt">
        <span class="title">
          Joko        </span>
          <div class="metaDate">
            06 octobre 2017            <a rel="nofollow" class="comment-reply-login" href="http://www.guyaweb.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fimmigration-exceptions-ultramarines-denoncees%2F">Connectez-vous pour répondre</a>          </div>
          <p>La CNCDH vit où ? sur une autre planète ? elle se contente de lire les statistiques ou vient passer un mois de vacances pour pondre un rapport. C&rsquo;est grâce à ses lois stupides que les mineurs soit disant accompagnés par un tiers arrivent sur le territoire, et c&rsquo;est grâce à elles également qu&rsquo;on les retrouve à l&rsquo;ASe ou à la PJJ quand ça tourne mal. Ne parlons pas des expulsions de l&rsquo;autre côté des fleuves. La bonne conscience de ces donneurs de leçons consiste à faire des recommandations sans se soucier des moyens financiers et humains à mettre en œuvre pour les exécuter. Ceci pour pouvoir ensuite pointer du doigt les &laquo;&nbsp;entorses au droit commun&nbsp;&raquo;. Le droit commun c&rsquo;est d&rsquo;abord de respecter la loi et de ne pas venir clandestinement. &laquo;&nbsp;Nul n&rsquo;est censé ignorer la loi&nbsp;&raquo;, c&rsquo;est pourtant ce qu&rsquo;on nous rabâche tous les jours&#8230;.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
  <li class="comment byuser comment-author-atom odd alt thread-odd thread-alt depth-1 clearfix" id="comment-110317">
        <figure><img alt='' src='http://1.gravatar.com/avatar/4529f3e92ba8063867e1db2c89fd7a9f?s=48&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4529f3e92ba8063867e1db2c89fd7a9f?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo' height='48' width='48'></figure>
        <div class="txt">
        <span class="title">
          Atom        </span>
          <div class="metaDate">
            06 octobre 2017            <a rel="nofollow" class="comment-reply-login" href="http://www.guyaweb.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.guyaweb.com%2Factualites%2Fimmigration-exceptions-ultramarines-denoncees%2F">Connectez-vous pour répondre</a>          </div>
          <p>Il aurait pu rajouter le montant de l&rsquo;allocation demandeur d&rsquo;asile, qui a été modifié pour être ,baissé d&rsquo;environ 40% en Guyane. Ce qui correspond à environ à 7,20€ par jour pour une personne, alors qu&rsquo;il est de 11,40€ dans l&rsquo;hexagone (chiffre déjà dérisoire). Comment répondre à ses besoins primaires (se loger, se nourrir, la santé) dans ces conditions? Sachant qu&rsquo;un demandeur d&rsquo;asile a interdiction de travailler. Ce sont donc bien les conditions d&rsquo;accueil déplorables, qui favorisent l&rsquo;exclusion sociale et les conséquences qui vont avec (travail illégal, squats&#8230;). Heureusement que la France est le pays des droits de l&rsquo;homme&#8230;.</p>
        </div><!-- .txt -->     
      </li><!-- #comment-## -->
    </ul>

      </div>
  <div class="post-comment form comment-form write-comment">
    <h2>Laisser un commentaire</h2>
    <p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/immigration-exceptions-ultramarines-denoncees/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p>
          <p>Vous devez être connecté pour ajouter un commentaire.</p>
      </div><!-- /#respond -->

	<div class="categories">

		
		<h2>Articles associés :</h2>

		<div class="home-cols entries">
						<div class="alpha grid_4">
				<div class="entry post-text">		
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="197238" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/rencontre-famille-zero-dechets/">«Zéro déchet» : l&rsquo;initiative de la famille Le Duff</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/rencontre-famille-zero-dechets/">Par Katia Leï-Sam  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/rencontre-famille-zero-dechets/">06/10/2017 à 14H40</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a></p>
					</div>
					Dans le cadre de l'événement éco-citoyen Green Days, une cinquantaine d'acteurs issus des mondes associatif et privé se donnent rendez-vous les 6 et 7 octobre au Family Plaza. Nous avons rencontr...					<div class="actions">
						<div class="post-info clearfix">
							<p>
								<div class="overall"></div>

								<span class="left"><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/rencontre-famille-zero-dechets/"> </a> </span><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/rencontre-famille-zero-dechets/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a></p>
							</div>
						</div>
					</div>
				</div>
									<div class="grid_4 omega">
				<div class="entry post-text">
					
					<h1 class="title-icon-holder">
						<a class="title-icon icon-locker" data-id="197089" href="http://www.guyaweb.com/registration/"></a>
						<a href="http://www.guyaweb.com/actualites/immigration-exceptions-ultramarines-denoncees/">Immigration : les exceptions ultramarines dénoncées</a>
					</h1>
					<div class="post-meta">
						<p><a href="http://www.guyaweb.com/actualites/immigration-exceptions-ultramarines-denoncees/">Par Helene Ferrarini  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/immigration-exceptions-ultramarines-denoncees/">06/10/2017 à 09H00</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/">News</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
					</div>
					Le dernier avis de la Commission nationale consultative des droits de l'Homme (CNCDH) sur les droits des étrangers et le droit d'asile dans les outre-mer donne un aperçu de la situation migratoire e...					<div class="actions">
						<div class="post-info clearfix">
							<p>

								<div class="overall"></div>


								<span class="left"><a href="http://www.guyaweb.com/actualites/immigration-exceptions-ultramarines-denoncees/"> </a> </span><a href="http://www.guyaweb.com/actualites/immigration-exceptions-ultramarines-denoncees/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a></p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
			
							<div class="alpha grid_4">
					<div class="entry post-text">		
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="197187" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/pirogue-fonce-embarcation-forces-de-lordre-mana-suspect-blesse-tirs-de-militaires-interpelle/">Une pirogue fonce et percute une embarcation des forces de l&rsquo;ordre sur la Mana, un suspect, blessé par des tirs de militaires, interpellé&#8230;</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/pirogue-fonce-embarcation-forces-de-lordre-mana-suspect-blesse-tirs-de-militaires-interpelle/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/pirogue-fonce-embarcation-forces-de-lordre-mana-suspect-blesse-tirs-de-militaires-interpelle/">05/10/2017 à 20H25</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;</p>
						</div>
						Il y a eu du rififi lundi sur la Mana où un homme blessé par des tirs de militaires est suspecté d'être le pilote d'une embarcation qui aurait foncé sur une pirogue des forces de l'ordre.

La p...						<div class="actions">
							<div class="post-info clearfix">
								<p>
									<div class="overall"></div>

									<span class="left"><a href="http://www.guyaweb.com/actualites/pirogue-fonce-embarcation-forces-de-lordre-mana-suspect-blesse-tirs-de-militaires-interpelle/"> </a> </span>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						

						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="197143" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/news/vu-de-paris/de-paris-lancement-tres-people-assises-de-loutre-mer/">Vu de Paris : lancement très « people » des Assises des Outre-mer</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/news/vu-de-paris/de-paris-lancement-tres-people-assises-de-loutre-mer/">Par Julien Sartre  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/news/vu-de-paris/de-paris-lancement-tres-people-assises-de-loutre-mer/">05/10/2017 à 09H20</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/news/economie/">Economie</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/politique/">Politique</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/societe/">Société</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/vu-de-paris/">Vu de Paris</a>&nbsp;|&nbsp;</p>
						</div>
						Les journalistes à la télévision Audrey Pulvar et Memonna Hintermann, le célébre acteur d'origine antillaise Pascal Légitimus, des chefs d'entreprises, des présidents d'instituts : « l'Équi...						<div class="actions">
							<div class="post-info clearfix">
								<p>

									<div class="overall"></div>


									<span class="left"><a href="http://www.guyaweb.com/actualites/news/vu-de-paris/de-paris-lancement-tres-people-assises-de-loutre-mer/"> </a> </span><a href="http://www.guyaweb.com/actualites/news/vu-de-paris/de-paris-lancement-tres-people-assises-de-loutre-mer/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>5</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
					</div>

		<div class="home-cols entries">
							<div class="alpha grid_4">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="197119" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/poursuivi-exhibition-sexuelle-agression-sexuelle-arrestation-cas-prevus-loi-dune-fille-de-10-ans-quinquagenaire-maintenu-detention/">Poursuivi pour &laquo;&nbsp;exhibition sexuelle&nbsp;&raquo;, &laquo;&nbsp;agression sexuelle&nbsp;&raquo; et &laquo;&nbsp;arrestation hors les cas prévus par la loi&nbsp;&raquo; d&rsquo;une fille de 10 ans, le quinquagénaire est maintenu en détention jusqu&rsquo;au procès</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/poursuivi-exhibition-sexuelle-agression-sexuelle-arrestation-cas-prevus-loi-dune-fille-de-10-ans-quinquagenaire-maintenu-detention/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/poursuivi-exhibition-sexuelle-agression-sexuelle-arrestation-cas-prevus-loi-dune-fille-de-10-ans-quinquagenaire-maintenu-detention/">04/10/2017 à 22H20</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</p>
						</div>
						Un homme de 52 ans (il est né en 1965 de source proche du dossier) a été maintenu en détention provisoire jusqu'à son procès reporté au vendredi 10 novembre, par le tribunal correctionnel de Ca...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/poursuivi-exhibition-sexuelle-agression-sexuelle-arrestation-cas-prevus-loi-dune-fille-de-10-ans-quinquagenaire-maintenu-detention/"> </a> </span><a href="http://www.guyaweb.com/actualites/poursuivi-exhibition-sexuelle-agression-sexuelle-arrestation-cas-prevus-loi-dune-fille-de-10-ans-quinquagenaire-maintenu-detention/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>2</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
			
							<div class="grid_4 omega">
					<div class="entry post-text">
						<h1 class="title-icon-holder">
							<a class="title-icon icon-locker" data-id="197107" href="http://www.guyaweb.com/registration/"></a>
							<a href="http://www.guyaweb.com/actualites/surinamien-de-35-ans-interpelle-a-saint-laurent-soupconne-dune-vingtaine-de-cambriolages/">Un Surinamien de 35 ans interpellé à Saint-Laurent : il est soupçonné d&rsquo;une vingtaine de cambriolages</a>
						</h1>
						<div class="post-meta">
							<p><a href="http://www.guyaweb.com/actualites/surinamien-de-35-ans-interpelle-a-saint-laurent-soupconne-dune-vingtaine-de-cambriolages/">Par Frédéric Farine  </a> <span>|</span>  <a href="http://www.guyaweb.com/actualites/surinamien-de-35-ans-interpelle-a-saint-laurent-soupconne-dune-vingtaine-de-cambriolages/">04/10/2017 à 13H33</a>  <span>|</span>  <a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;</p>
						</div>
						Un ressortissant surinamien, âgé de 35 ans, a été interpellé par la gendarmerie à Saint-Laurent du Maroni mardi après-midi, après une traque de plusieurs heures, selon le parquet de Cayenne.
...						<div class="actions">
							<div class="post-info clearfix">
								<p><div class="overall"></div><span class="left"><a href="http://www.guyaweb.com/actualites/surinamien-de-35-ans-interpelle-a-saint-laurent-soupconne-dune-vingtaine-de-cambriolages/"> </a> </span><a href="http://www.guyaweb.com/actualites/surinamien-de-35-ans-interpelle-a-saint-laurent-soupconne-dune-vingtaine-de-cambriolages/#comment"><em class="comment-bubble small"><i class="bubble-corner"></i>3</em></a>								</p>
							</div>
						</div>
					</div>
				</div>
				<div class="clear"></div>
			
		</div>

		<div class="categories">
			<h3>À lire également :</h3>
			<ul>
									<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="197119" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/poursuivi-exhibition-sexuelle-agression-sexuelle-arrestation-cas-prevus-loi-dune-fille-de-10-ans-quinquagenaire-maintenu-detention/"> Poursuivi pour &laquo;&nbsp;exhibition sexuelle&nbsp;&raquo;, &laquo;&nbsp;agression sexuelle&nbsp;&raquo; et &laquo;&nbsp;arrestation hors les cas prévus par la loi&nbsp;&raquo; d&rsquo;une fille de 10 ans, le quinquagénaire est maintenu en détention jusqu&rsquo;au procès</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="197107" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/surinamien-de-35-ans-interpelle-a-saint-laurent-soupconne-dune-vingtaine-de-cambriolages/"> Un Surinamien de 35 ans interpellé à Saint-Laurent : il est soupçonné d&rsquo;une vingtaine de cambriolages</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="197067" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/affaire-mangal-mort-dhendy-10-ans-revelations-lentretien-vehicule-de-transport-scolaire-laccident/"> Affaire Mangal et mort d&rsquo;Hendy : révélations sur &laquo;&nbsp;l&rsquo;entretien&nbsp;&raquo; du véhicule de transport scolaire avant l&rsquo;accident</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/enquete/">Enquête</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/justice/">Justice</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
							<a class="title-icon icon-locker" data-id="197045" href="http://www.guyaweb.com/registration/"></a>
							<a class="link-black" href="http://www.guyaweb.com/actualites/six-personnes-suspectes-de-trafic-danimaux-lien-guyane-arretees-fleuve-oyapock-singes-paks-caimans-poissons/"> Six personnes suspectées de trafic d&rsquo;animaux en lien avec la Guyane arrêtées sur le fleuve Oyapock avec des singes, paks, caïmans et poissons</a> <small><a href="http://www.guyaweb.com/category/actualites/">Actualités</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/faits-divers/">Faits divers</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/sciences-et-environnement/">Santé / Environnement</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/culture/guyane-fashion-week-fete-de-la-sciences-green-days-maitres-de-la-pagaie-les-temps-forts-attendus-cette-semaine/"> Guyane Fashion Week, Fête de la Science, Green Days, Maîtres de la Pagaie&#8230;attendus cette semaine</a> <small><a href="http://www.guyaweb.com/category/actualites/news/culture/">Culture</a>&nbsp;|&nbsp;<a href="http://www.guyaweb.com/category/actualites/news/sport/">Sport</a>&nbsp;|&nbsp;</small>
						</p>
					</li>
										<li class="clearfix alire title-icon-holder">
						<p>
							<span>></span>
														<a class="link-black" href="http://www.guyaweb.com/actualites/news/montagne-dor/nordgold-devient-principal-actionnaire-de-montagne-dor/"> Nordgold devient le principal actionnaire de Montagne d&rsquo;or</a> <small><a href="http://www.guyaweb.com/category/actualites/news/montagne-dor/">Montagne d'or</a></small>
						</p>
					</li>
						
				<li class="clearfix">
					<a class="button" href="/actualites/">Voir toutes les actualités</a>
				</li>				
			</ul>
		</div>
	</div>
	        </div><!-- /.content -->
	        
<aside class="sidebar grid_4">
	<ul>
		
						<li class="widget widget_banner">
					<a href="http://www.guyaweb.com/registration/">
						<img width="326" height="164" src="/assets/Banniere-widget-2017-1.jpg" class="attachment-full size-full" alt="banniere-widget-2017" srcset="http://www.guyaweb.com/assets/Banniere-widget-2017-1.jpg 326w, http://www.guyaweb.com/assets/Banniere-widget-2017-1-300x151.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />					</a>
				</li>
			<li class="widget">
	<form role="search2" method="get"action="http://www.guyaweb.com/">
		<div class="clearfix">
			<input type="text" name="s" class="fieldSearch2" placeholder="Rechercher sur le site" />
			<input type="submit" class="btn-search" id="searchsubmit" value="GO!" />
		</div><!-- /.clearfix -->
	</form>
</li><!-- /.widget widget-search -->
<li class="widget-widget-ad">
        <!--JavaScript Tag with group ID // Tag for network 1123: Coclico Media // Website: Guyaweb // Page: Général // Placement: Guyaweb_300x600 (6099786) // created at: Sep 13, 2017 5:24:26 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1123/6099786/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1123/6099786/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1123/6099786/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag --></li><!-- /.widget-widget-ad -->
<article id="text-4" class="widget-3 widget widget_text"><div class="widget-3 widget-inner"><h5>Les nouveaux services de l&rsquo;Urssaf</h5>			<div class="textwidget"><p><iframe frameborder="0" width="300" height="169" src="//www.dailymotion.com/embed/video/x5vuor2" allowfullscreen></iframe></p>
</div>
		</div></article>    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://bello-passo.com/">
    			<img src="/assets/BELLO-PASSO-1.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="http://fr.calameo.com/read/00510185514a396a59653">
    			<img src="/assets/megabriel-rentree2017.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="https://www.facebook.com/courirguyane/">
    			<img src="/assets/Courir2.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="/assets/Menu-pizza-baduel-montabo-madeleine-guyane.jpg">
    			<img src="/assets/Telephone-pizza-baduel-montabo-madeleine-guyane-2.jpg" alt="Ok" />
    			<div class="widget-overlay">Ok</div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
	    <li class="widget widget-magazine widget-border">
    	<div class="widget-wrap">
    		<a href="http://fr.calameo.com/read/00510185514a396a59653">
    			<img src="/assets/Mega-bann.jpg" alt="" />
    			<div class="widget-overlay"></div><!-- /.widget-overlay -->
    		</a>
    	</div><!-- /.widget-wrap -->
    </li><!-- /.widget widget-magazine -->
		<li class="widget widget-group widget-citation layout-2">
		<div class="widget-header">
			<h4>La citation de la semaine</h4>
		</div><!-- /.widget-header -->
		<div class="widget-content">
							<div class="image-left">
					<img src="/wp-content/themes/netactions/css/images/image-left.png" alt="" />
				</div><!-- /.image-left -->
				<p class="text-right">“La vie est courte, c'est une raison d'en user jusqu'au bout”<br /><span>[Jean-Jacques Rousseau]</span></p>
					</div><!-- /.widget-content -->
	</li><!-- /.widget widget-group -->
	<li class="widget-ad">
	<a href="/publier-une-sortie"><img src="/wp-content/themes/netactions/css/images/widget-publish-sortie.png" alt="Publier une sortie" /></a>
</li>
<li class="widget-ad">
	<a href="/publier-une-annonce"><img src="/wp-content/themes/netactions/css/images/widget-publish.png" alt="Publier une annonce" /></a>
</li>
<li class="widget-ad">
	<a href="/newsletter/"><img src="/wp-content/themes/netactions/css/images/widget-newsletter.png" alt="Newsletter" /></a>
</li>

		<li class="widget widget-tabs">
			<ul class="tab-nav clearfix">
				<li><a href="#">Les + lus</a></li>
				<li><a href="#">Les + récents</a></li>
				<li><a href="#" class="active" >Les + commentés</a></li>   
			</ul><!-- /.tab-nav clearfix -->
			<ul class="tab-content">
				<li class="tab-entry">
					<ul>

													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/societe/tremblement-de-terre-en-guyane/"><img src="/assets/sismique-111x79.jpg" alt="Tremblement de terre en Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/societe/tremblement-de-terre-en-guyane/">Tremblement de terre en Guyane</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/affaire-mangal-mort-dhendy-10-ans-revelations-lentretien-vehicule-de-transport-scolaire-laccident/"><img src="/assets/Hendy-pick-up-redim-111x79.jpg" alt="Affaire Mangal et mort d&rsquo;Hendy : révélations sur &laquo;&nbsp;l&rsquo;entretien&nbsp;&raquo; du véhicule de transport scolaire avant l&rsquo;accident" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/affaire-mangal-mort-dhendy-10-ans-revelations-lentretien-vehicule-de-transport-scolaire-laccident/">Affaire Mangal et mort d&rsquo;Hendy : révélations sur &laquo;&nbsp;l&rsquo;entretien&nbsp;&raquo; du véhicule de transport scolaire avant l&rsquo;accident</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/dominique-mangal-renvoye-correctionnelle-homicide-involontaire/"><img src="/assets/Mangal-redim-111x79.png" alt="Dominique Mangal renvoyé en correctionnelle pour «homicide involontaire par violation manifestement délibérée d&rsquo;une obligation de sécurité ou de prudence»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/dominique-mangal-renvoye-correctionnelle-homicide-involontaire/">Dominique Mangal renvoyé en correctionnelle pour «homicide involontaire par violation manifestement délibérée d&rsquo;une obligation de sécurité ou de prudence»</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/guyane-1ere-changer-de-nom/"><img src="/assets/Bet-serieux-redim-111x79.jpg" alt="Guyane 1ère devrait changer de nom&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/guyane-1ere-changer-de-nom/">Guyane 1ère devrait changer de nom&#8230;</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li>
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/rencontre-famille-zero-dechets/"><img src="/assets/zero-dechet-111x79.jpg" alt="«Zéro déchet» : l&rsquo;initiative de la famille Le Duff" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/sciences-et-environnement/rencontre-famille-zero-dechets/">«Zéro déchet» : l&rsquo;initiative de la famille Le Duff</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/immigration-exceptions-ultramarines-denoncees/"><img src="/assets/immigration-village-saamaka-kourou-enfant-vélo-111x79.jpeg" alt="Immigration : les exceptions ultramarines dénoncées" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/immigration-exceptions-ultramarines-denoncees/">Immigration : les exceptions ultramarines dénoncées</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/pirogue-fonce-embarcation-forces-de-lordre-mana-suspect-blesse-tirs-de-militaires-interpelle/"><img src="/assets/Harpie-tir-gendarmes-1-1-111x79.jpg" alt="Une pirogue fonce et percute une embarcation des forces de l&rsquo;ordre sur la Mana, un suspect, blessé par des tirs de militaires, interpellé&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/pirogue-fonce-embarcation-forces-de-lordre-mana-suspect-blesse-tirs-de-militaires-interpelle/">Une pirogue fonce et percute une embarcation des forces de l&rsquo;ordre sur la Mana, un suspect, blessé par des tirs de militaires, interpellé&#8230;</a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/vu-de-paris/de-paris-lancement-tres-people-assises-de-loutre-mer/"><img src="/assets/mom-people-111x79.jpg" alt="Vu de Paris : lancement très « people » des Assises des Outre-mer" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/vu-de-paris/de-paris-lancement-tres-people-assises-de-loutre-mer/">Vu de Paris : lancement très « people » des Assises des Outre-mer</a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
				<li class="tab-entry">
					<ul>
													<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/emploi-social-education/et-le-lycee-papa/"><img src="/assets/Frederic-Farine-111x79.jpg" alt="«Et le lycée papa ?»" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/emploi-social-education/et-le-lycee-papa/">«Et le lycée papa ?» <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/news/tourisme-news-actualites/500-000-euros-pour-redorer-limage-de-la-guyane/"><img src="/assets/tortue-1-111x79.jpg" alt="500 000 euros pour redorer l&rsquo;image de la Guyane" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/news/tourisme-news-actualites/500-000-euros-pour-redorer-limage-de-la-guyane/">500 000 euros pour redorer l&rsquo;image de la Guyane <sup>(15 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/guyane-1ere-changer-de-nom/"><img src="/assets/Bet-serieux-redim-111x79.jpg" alt="Guyane 1ère devrait changer de nom&#8230;" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/guyane-1ere-changer-de-nom/">Guyane 1ère devrait changer de nom&#8230; <sup>(10 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
														<li class="clearfix">
																<div class="tab-image">
									<a href="http://www.guyaweb.com/actualites/mobilisation-2017/la-reunion-du-comite-de-suivi-local-tourne-au-vinaigre/"><img src="/assets/Girardin-Faure-111x79.jpg" alt="La réunion du comité de suivi local tourne au vinaigre" /></a>
								</div><!-- /.tab-image -->
																<p><a href="http://www.guyaweb.com/actualites/mobilisation-2017/la-reunion-du-comite-de-suivi-local-tourne-au-vinaigre/">La réunion du comité de suivi local tourne au vinaigre <sup>(9 commentaires)</sup> </a></p>
							</li><!-- /.clearfix -->
												</ul>
				</li><!-- /.tab-entry -->
			</ul><!-- /.tab-content -->
		</li><!-- /.widget widget-tabs -->
<li class="widget widget-communaute">
        <div class="widget-border">
               <img src="/wp-content/themes/netactions/img/communaute/header.png" alt="Suivez Guyaweb">
               <table class="communaute_table" style="background-color:white; border:none;">
                <tr style="background-color:white; border:none;">
                        <td style="background-color:white; border:none;">
                                <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><img src="/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="/feed/" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                        </td>
                        <td style="background-color:white; border:none;">
                                <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                        </td>
                </tr>
        </table>
        </div>
</li><!-- /.widget widget-communaute -->



	<li class="widget-ad">
		<script type="text/javascript">
		var UWA = {hosts:{"uwa":"http://uwa.netvibes.com","exposition":"http://uwa.netvibes.com"}}, UWA_ASYNC = UWA_ASYNC || [];
		    UWA_ASYNC.push({url: "http://uwa.netvibes.com/apps/multifeed.php?provider=lemonde&title=Le+Monde",options:{"height":"460"}});
		(function () {
		    var a = document.getElementsByTagName("script"), b = a[a.length - 1] || document.body.lastChild, c = b.parentNode, d = document.createElement("script"), e = document.createElement("div");
		    e.id = "UWA_ASYNC"; d.type = "text/javascript"; d.async = true;
		    d.src = ("https:" == document.location.protocol ? "https://" : "http://") + UWA.hosts.uwa.split("://")[1] + "/lib/c/UWA/js/UWA_Embedded.js?v=preview4";
		    c.insertBefore(d, b); c.insertBefore(e, b)
		})();
		</script>
	</li>
	
<li class="widget-ad">
	<a href="/publier-une-reference"><img src="/wp-content/themes/netactions/css/images/widget-publish-reference.png" alt="Publier une reference" /></a>
</li>

    <li class="widget widget-twitter-feed">
       
        <script type="text/javascript" src="/wp-content/themes/netactions/js/twitterfeed.js"></script>
        <link href="/wp-content/themes/netactions/css/twitter-styles.css" rel="stylesheet" type="text/css" />

        <div class="socials">
          <div class="container_4">
            <div class="feed clearfix">
              <div id="twitter-feed"></div>
            </div>
          </div>
        </div>


    </li><!-- /.widget widget-twitter-feed -->
    
	</ul>
	<br/><br/>
</aside><!-- /.sidebar -->
	    </div>
	</section><!-- /.main -->



<div class="columns clearfix">
     <div class="container_12 bonnesadresses">
        <div class="grid_12">
            <h2>Toutes les petites annonces <span>( 15 ) </span>:</h2>
             <div class="grid_3 alpha">
                 <h5>Véhicules <span>( 2 )</span></h5>
                                        <ul>
                                        <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/opel-corsa-c-1-2-a-saisir/" class="link-black">Je vends : Opel Corsa C 1.2 a saisir</a></strong>
                      <a href="/type-annonce/voitures/" title="">(Voitures)</a> <small>Le 16 septembre 2017  I  Par </small>
                    </li>
                                          <li>
                      <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/partner-essence-122-000-km-5-places-2006/" class="link-black">Je vends : Partner – Essence &#8211; 122.000 km &#8211; 5 places &#8211; 2006</a></strong>
                      <a href="/type-annonce/voitures/" title="">(Voitures)</a> <small>Le 10 septembre 2017  I  Par </small>
                    </li>
                                          </ul>                 
                 <a href="/type-annonce/vehicules/" class="link-all"><span>></span> Toutes les annonces véhicules</a>
             </div><!-- /.grid_3 -->








             <div class="grid_3">
                 <h5>Emploi <span>( 5 )</span></h5>
                                  <ul>
                                    <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/mac-formateur-sst/" class="link-black">propose : MAC FORMATEUR SST</a></strong>
                     <a href="/type-annonce/coursformations/" title="">(Cours/formations)</a> <small>Le 20 septembre 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/technicien-informatique/" class="link-black">Je recherche : Technicien informatique</a></strong>
                     <a href="/type-annonce/cdd/" title="">(CDD)</a>,<a href="/type-annonce/cdi/" title="">(CDI)</a> <small>Le 16 septembre 2017  I  Par </small>
                   </li>
                                        <li>
                     <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/reussir-mathematiques-rentree/" class="link-black">propose : Réussir les mathématiques dès la rentrée</a></strong>
                     <a href="/type-annonce/emploi/" title="">(Emploi)</a> <small>Le 13 septembre 2017  I  Par </small>
                   </li>
                                      </ul>                 
               <a href="/type-annonce/emploi/" class="link-all"><span>></span> Toutes les offres d'emploi</a>
             </div><!-- /.grid_3 -->









             <div class="grid_3">
                <h5>Immobilier <span>( 4 )</span></h5>
                                <ul>
                                  <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/vente-terrain-agricole/" class="link-black">Je vends : vente terrain agricole</a></strong>
                    <a href="/type-annonce/terrain/" title="">(Terrain)</a> <small>Le 1 octobre 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/chambre-meublee-independante/" class="link-black">Je recherche : Chambre meublée indépendante</a></strong>
                    <a href="/type-annonce/chambre-a-louer/" title="">(Chambre à louer)</a>,<a href="/type-annonce/location-meublee/" title="">(Location meublée)</a> <small>Le 29 septembre 2017  I  Par </small>
                  </li>
                                      <li>
                    <strong><span>></span> <a href="http://www.guyaweb.com/petites-annonces/terrain-a-batir-a-macouria/" class="link-black">Je vends : Terrain à batir à Macouria</a></strong>
                    <a href="/type-annonce/ventes/" title="">(Ventes)</a> <small>Le 13 septembre 2017  I  Par </small>
                  </li>
                                    </ul>                 
              <a href="/type-annonce/immobilier/" class="link-all"><span>></span> Toutes les annonces immobilières</a>
             </div><!-- /.grid_3 -->











             <div class="grid_3 omega">
                <h5>Multimedia <span>( 0 )</span></h5>
                                <ul>
                                </ul>                 
              <a href="/type-annonce/multimedia/" class="link-all"><span>></span> Toutes les offres multimedias</a>
             </div><!-- /.grid_3 -->






         
            <div class="grid_12  alpha omega">
                 <a class="button_annonces button" href="/petites-annonces/">Toutes les petites annonces</a>
            </div>

         </div><!-- /.grid_6 -->

</div><!-- /.container_12 -->
 </div><!-- /.columns clearfix -->   



	
        </div> <!-- / Div Home Start (header) -->
        <div class="soutien_info_footer">
                  </div>
        <footer class="footer">
            <div class="container_12 footerHeight">
              <div class="grid_4">
                    <div class="ad-placeholderFooter">
                                            </div><!-- /.ad-placeholder -->
                </div><!-- /.grid_4 -->

                <div class="grid_8">
                    <div class="grid_4 alpha">
                        <a href="/" class="footer-logo"></a>
                        <p>En Guyane Française, Guyaweb.com est un site d&rsquo;information politique et générale</p>
<p>RCS Cayenne: 480 637 511<br /> CPPAP : 1218 Y 91184<br /> Tél. : 06 94 46 70 73 <br /> Publicité : <a href="mailto:guyaweb@wanadoo.fr">guyaweb@wanadoo.fr</a><br /> Rédaction : <a href="mailto:info@guyaweb.com">info@guyaweb.com</a><br /> Skype : guyaweb<br /> Facebook : <a title="Facebook Guyaweb" href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank">Guyaweb</a></p>
                    </div><!-- /.grid_4 alpha -->
                    <div class="grid_4 omega">
                        <h4>Articles Les + consultés</h4>
                        <ul>                          <li><a href="http://www.guyaweb.com/actualites/news/societe/tremblement-de-terre-en-guyane/"><span>></span>  Tremblement de terre en Guyane</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/affaire-mangal-mort-dhendy-10-ans-revelations-lentretien-vehicule-de-transport-scolaire-laccident/"><span>></span>  Affaire Mangal et mort d&rsquo;Hendy : révélations sur &laquo;&nbsp;l&rsquo;entretien&nbsp;&raquo; du véhicule de transport scolaire avant l&rsquo;accident</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/dominique-mangal-renvoye-correctionnelle-homicide-involontaire/"><span>></span>  Dominique Mangal renvoyé en correctionnelle pour «homicide involontaire par violation manifestement délibérée d&rsquo;une obligation de sécurité ou de prudence»</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/guyane-1ere-changer-de-nom/"><span>></span>  Guyane 1ère devrait changer de nom&#8230;</a></li>
                                                    <li><a href="http://www.guyaweb.com/actualites/news/tourisme-news-actualites/500-000-euros-pour-redorer-limage-de-la-guyane/"><span>></span>  500 000 euros pour redorer l&rsquo;image de la Guyane</a></li>
                                                  </ul>
                    </div><!-- /.grid_4 omega -->   

                </div><!-- /.grid_8 -->
            </div><!-- /.container_12 -->
        </footer><!-- /.footer -->

        <div class="widget-communaute-footer widget-communaute">
          <table class="communaute_table" style="background-color:white; border:none;">
            <tbody>
              <tr style="background-color:white; border:none;">
                <td style="background-color:white; border:none;">
                  <a href="http://www.facebook.com/pages/GUYAWEB/132665003410791" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/facebook.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="https://twitter.com/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/twitter.png" alt="Twitter"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <script>document.write('<a href='+'"mai'+'lto:'+'info'+'@'+'gu'+'yaw'+'eb.c'+'om" target="_b'+'lank">')</script><a href="mailto:info@guyaweb.com" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/mail.png" alt="Facebook"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="/feed/" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/rss.png" alt="RSS"></a>
                </td>
                  
                <td style="background-color:white; border:none;">
                  <a href="http://www.youtube.com/user/GUYAWEB" target="_blank"><img src="http://www.guyaweb.com/wp-content/themes/netactions/img/communaute/youtube.png" alt="RSS"></a>
                </td>
              </tr>
            </tbody>
          </table>
        </div>

        <div class="copy">
            <div class="container_12">
                <div class="clearfix">
                    <p class="left">© 2017 Comimpex / Guyaweb . Tous droits réservés</p>
                    <p class="right">
                      Site Internet réalisé par <a href="http://www.netactions.net" target="_blank">Netactions</a>
                    </p><!-- /.right -->
                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->

            <div class="container_12">
                <div class="clearfix">
                    <ul class="footer_menu">
<li><a href='/annonceurs/'>Mentions légales</a></li>

<li><a href='http://www.guyaweb.com/contact/'>Contact</a></li>

<li><a href='http://www.guyaweb.com/assets/CGV-080816-GUYAWEB.pdf'>CGU/CGV</a></li>

<li><a href='http://www.guyaweb.com/assets/CHARTE-DES-COMMENTAIRES-05042016.pdf'>Charte des commentaires</a></li>

<li><a href='http://www.guyaweb.com/faq/'>FAQ</a></li>
</ul>                </div><!-- /.clearfix -->
            </div><!-- /.container_12 -->
        </div><!-- /.copy -->
        
        <script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/plupload.full.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/plupload/js/jquery.plupload.queue/jquery.plupload.queue.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/form-annonces.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxURL = "http:\/\/www.guyaweb.com\/wp-admin\/admin-ajax.php";
var homeURL = "http:\/\/www.guyaweb.com\/";
var templateDir = "http:\/\/www.guyaweb.com\/wp-content\/themes\/netactions";
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/netactions/js/subscription-functions.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
        
        <script src="/wp-content/themes/netactions/js/libs/prefixfree-1.0.4.min.js"></script>
        
        
        
        <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/vendor/modernizr-2.6.2.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.easing.1.3.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.timeline.min.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/image.js"></script>
        <script type="text/javascript" src="http://www.guyaweb.com/wp-content/themes/netactions/js/lightbox.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.colorbox-min.js"></script>
        

        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/main.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.raty.min.js"></script>
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/functions.js"></script>      
        <script src="http://www.guyaweb.com/wp-content/themes/netactions/js/jquery.isotope.min.js" type="text/javascript" charset="utf-8" async defer></script>
        
        <script type="text/javascript">
          var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-15977289-1']);
          _gaq.push(['_trackPageview']);

          (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
          })();
        </script>


        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

    </body>
</html>
